<!DOCTYPE html>
<html lang="pl-PL">
<head>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.magazynt3.pl / podstrony -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0mtAVKNI66t_TiJKcTt1ysSrrodKkhtGIZs743Lbh2H..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://corm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!--MEDIA ID  magazynt3PL   CONTENT ID  Grupa_Edukacja_i_hi-tech-->
	<script>
	var gfkSstConf = {
		"url": "config.sensic.net/pl1-sst-w.js",
		"media" : "magazynt3PL",
		"content" : "serwis"
	};

	(function (w, d, c, s, id) {
		if (d.getElementById(id)) {return;}
		w[id] = w[id] || function () {
			if ("undefined" == typeof gfkSstApi) {w[id].queue.push(arguments[0]);
			} else {gfkSstApi.impression(arguments[0]);}
		};
		w[id].queue = w[id].queue || [];
		var tag = d.createElement(s); var el = d.getElementsByTagName(s)[0];
		tag.id = id; tag.async = true; tag.src = '//' + c.url;
		el.parentNode.insertBefore(tag, el);
	})(window, document, gfkSstConf, 'script', 'gfkSst');
	</script>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />

	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>RECENZJA: DiRT 5 | Magazyn T3</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://magazynt3.pl/recenzja-dirt-5/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="RECENZJA: DiRT 5 | Magazyn T3" />
	<meta property="og:description" content="Najnowsza odsłona „brudnej” ścigałki wraca do arcade’owych korzeni." />
	<meta property="og:url" content="https://magazynt3.pl/recenzja-dirt-5/" />
	<meta property="og:site_name" content="Magazyn T3" />
	<meta property="article:publisher" content="https://www.facebook.com/magazynT3?fref=ts" />
	<meta property="article:published_time" content="2021-01-04T03:26:42+00:00" />
	<meta property="og:image" content="https://magazynt3.pl/wp-content/uploads/2020/12/dirt3.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="900" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@magazynt3" />
	<meta name="twitter:site" content="@magazynt3" />
	<meta name="twitter:label1" content="Napisane przez">
	<meta name="twitter:data1" content="Agnieszka Stradecka">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minuty">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://magazynt3.pl/#organization","name":"Magazyn T3","url":"https://magazynt3.pl/","sameAs":["https://www.facebook.com/magazynT3?fref=ts","https://twitter.com/magazynt3"],"logo":{"@type":"ImageObject","@id":"https://magazynt3.pl/#logo","inLanguage":"pl-PL","url":"https://magazynt3.pl/wp-content/uploads/2015/08/082013-T3-logo.jpg","width":266,"height":217,"caption":"Magazyn T3"},"image":{"@id":"https://magazynt3.pl/#logo"}},{"@type":"WebSite","@id":"https://magazynt3.pl/#website","url":"https://magazynt3.pl/","name":"Magazyn T3","description":"newsy technologiczne, testy gadzet\u00f3w, lifestyle","publisher":{"@id":"https://magazynt3.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://magazynt3.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://magazynt3.pl/recenzja-dirt-5/#primaryimage","inLanguage":"pl-PL","url":"https://magazynt3.pl/wp-content/uploads/2020/12/dirt3.jpg","width":1500,"height":900},{"@type":"WebPage","@id":"https://magazynt3.pl/recenzja-dirt-5/#webpage","url":"https://magazynt3.pl/recenzja-dirt-5/","name":"RECENZJA: DiRT 5 | Magazyn T3","isPartOf":{"@id":"https://magazynt3.pl/#website"},"primaryImageOfPage":{"@id":"https://magazynt3.pl/recenzja-dirt-5/#primaryimage"},"datePublished":"2021-01-04T03:26:42+00:00","dateModified":"2021-01-04T03:26:42+00:00","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://magazynt3.pl/recenzja-dirt-5/"]}]},{"@type":"Article","@id":"https://magazynt3.pl/recenzja-dirt-5/#article","isPartOf":{"@id":"https://magazynt3.pl/recenzja-dirt-5/#webpage"},"author":{"@id":"https://magazynt3.pl/#/schema/person/340c86893532a985af8b4cf752cb3316"},"headline":"RECENZJA: DiRT 5","datePublished":"2021-01-04T03:26:42+00:00","dateModified":"2021-01-04T03:26:42+00:00","mainEntityOfPage":{"@id":"https://magazynt3.pl/recenzja-dirt-5/#webpage"},"commentCount":0,"publisher":{"@id":"https://magazynt3.pl/#organization"},"image":{"@id":"https://magazynt3.pl/recenzja-dirt-5/#primaryimage"},"keywords":"Gry,konsole,Polecane,ps4,ps5,Xbox","articleSection":"Gaming","inLanguage":"pl-PL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://magazynt3.pl/recenzja-dirt-5/#respond"]}]},{"@type":"Person","@id":"https://magazynt3.pl/#/schema/person/340c86893532a985af8b4cf752cb3316","name":"Agnieszka Stradecka","image":{"@type":"ImageObject","@id":"https://magazynt3.pl/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/379b745546ff15a0cbdd42b4224bbd73?s=96&d=mm&r=g","caption":"Agnieszka Stradecka"},"description":"Entuzjastka rozwi\u0105za\u0144 mobilnych, dobrej herbaty i gier RPG. Z in\u017cyniersk\u0105 precyzj\u0105 testuje ka\u017cdy sprz\u0119t niezale\u017cnie od miejsca, w kt\u00f3rym aktualnie si\u0119 znajduje."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Magazyn T3 &raquo; Kanał z wpisami" href="https://magazynt3.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magazyn T3 &raquo; Kanał z komentarzami" href="https://magazynt3.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magazyn T3 &raquo; RECENZJA: DiRT 5 Kanał z komentarzami" href="https://magazynt3.pl/recenzja-dirt-5/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.4.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.4.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-48912717-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-48912717-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/magazynt3.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://magazynt3.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://magazynt3.pl/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://magazynt3.pl/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 40px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #d30000;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 40px;
					line-height: 40px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ff1d1d;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #686868 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://magazynt3.pl/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://magazynt3.pl/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='zox-custom-style-css'  href='https://magazynt3.pl/wp-content/themes/t3-2021/style.css?ver=5.6' type='text/css' media='all' />
<style id='zox-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='zox-reset-css'  href='https://magazynt3.pl/wp-content/themes/t3-2021/css/reset.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css?ver=5.6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='zox-fonts-css'  href='//fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin+Sans%3A300%2C400%2C600%2C700%7CLibre+Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank+Ruhl+Libre%3A300%2C400%2C500%2C700%2C900%7CNunito+Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto+Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium+Web%3A300%2C400%2C600%2C700%2C900%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto+Mono%3A400%2C700%7CBarlow+Semi+Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto+Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT+Serif%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A700%7CSource+Serif+Pro%3A400%2C600%2C700%7CIM+Fell+French+Canon%3A400%2C400i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CAnton%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CAnton%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CAnton%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='zox-media-queries-css'  href='https://magazynt3.pl/wp-content/themes/t3-2021/css/media-queries.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://magazynt3.pl/wp-content/plugins/wp-review-pro/public/css/wp-review.css?ver=3.4.11' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/magazynt3.pl","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.4.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/magazynt3.pl\/wp-admin\/admin-ajax.php","nonce":"f064afec5a","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://magazynt3.pl/wp-json/" /><link rel="alternate" type="application/json" href="https://magazynt3.pl/wp-json/wp/v2/posts/1000057515" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magazynt3.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magazynt3.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://magazynt3.pl/?p=1000057515' />
<link rel="alternate" type="application/json+oembed" href="https://magazynt3.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagazynt3.pl%2Frecenzja-dirt-5%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://magazynt3.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagazynt3.pl%2Frecenzja-dirt-5%2F&#038;format=xml" />

<script type="text/javascript">
	function addHandler(object, event, handler) {
		if (typeof object.addEventListener != 'undefined') 
			object.addEventListener(event, handler, false);
		else
			if (typeof object.attachEvent != 'undefined')
				object.attachEvent('on' + event, handler);
			else 
				throw 'Incompatible browser';
	}
</script>
	<meta name="theme-color" content="#fff" />
			<meta property="og:type" content="article" />
													<meta property="og:image" content="https://magazynt3.pl/wp-content/uploads/2020/12/dirt3.jpg" />
				<meta name="twitter:image" content="https://magazynt3.pl/wp-content/uploads/2020/12/dirt3.jpg" />
						<meta property="og:url" content="https://magazynt3.pl/recenzja-dirt-5/" />
			<meta property="og:title" content="RECENZJA: DiRT 5" />
			<meta property="og:description" content="Najnowsza odsłona „brudnej” ścigałki wraca do arcade’owych korzeni." />
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:url" content="https://magazynt3.pl/recenzja-dirt-5/">
			<meta name="twitter:title" content="RECENZJA: DiRT 5">
			<meta name="twitter:description" content="Najnowsza odsłona „brudnej” ścigałki wraca do arcade’owych korzeni.">
			<link rel="pingback" href="https://magazynt3.pl/xmlrpc.php"><link rel="amphtml" href="https://magazynt3.pl/recenzja-dirt-5/amp/"><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '879273692110086');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=879273692110086&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGWTZB');</script>
<!-- End Google Tag Manager -->
</head>
<body class="post-template-default single single-post postid-1000057515 single-format-standard wp-embed-responsive cookies-not-set theiaPostSlider_body zox-tech2 zox-s6" >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGWTZB"
height="0" width="0"
style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div id="zox-fly-wrap">
	<div id="zox-fly-menu-top" class="left relative">
		<div id="zox-fly-logo" class="left relative">
							<a href="https://magazynt3.pl/"><img src="https://magazynt3.pl/wp-content/uploads/2021/01/logo-50x50-1.png" alt="Magazyn T3" data-rjs="2" /></a>
					</div><!--zox-fly-logo-->
		<div class="zox-fly-but-wrap zox-fly-but-menu zox-fly-but-click">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div><!--zox-fly-but-wrap-->
	</div><!--zox-fly-menu-top-->
	<div id="zox-fly-menu-wrap">
		<nav class="zox-fly-nav-menu left relative">
			<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-1000049256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000049256"><a href="https://magazynt3.pl/newsy/">Newsy</a></li>
<li id="menu-item-1000049259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000049259"><a href="https://magazynt3.pl/testy/">Testy</a></li>
<li id="menu-item-1000049258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000049258"><a href="https://magazynt3.pl/publikacje/">Publikacje</a></li>
<li id="menu-item-1000049260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000049260"><a href="https://magazynt3.pl/zapytaj-t3/">Zapytaj T3</a></li>
<li id="menu-item-1000049254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000049254"><a href="https://magazynt3.pl/internet-maker/">Internet Maker</a></li>
<li id="menu-item-1000049255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000049255"><a href="https://magazynt3.pl/magazyn/">Magazyn</a></li>
<li id="menu-item-1000049253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000049253"><a href="https://magazynt3.pl/t3-w-mediach/">T3 w mediach</a></li>
<li id="menu-item-1000049251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000049251"><a href="https://magazynt3.pl/kontakt-i-wspolpraca/">Kontakt i współpraca</a></li>
<li id="menu-item-1000049252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000049252"><a href="https://magazynt3.pl/polityka-prywatnosci/">Polityka prywatności</a></li>
</ul></div>		</nav>
	</div><!--zox-fly-menu-wrap-->
	<div id="zox-fly-soc-wrap">
		<span class="zox-fly-soc-head">Connect with us</span>
		<ul class="zox-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/magazynT3/" target="_blank" class="fab fa-facebook-f"></a></li>
																										</ul>
	</div><!--zox-fly-soc-wrap-->
</div><!--zox-fly-wrap-->	<div id="zox-site" class="left zoxrel ">
		<div id="zox-search-wrap">
			<div class="zox-search-cont">
				<p class="zox-search-p">Cześć, czego dzisiaj szukasz?</p>
				<div class="zox-search-box">
					<form method="get" id="zox-search-form" action="https://magazynt3.pl/">
	<input type="text" name="s" id="zox-search-input" value="Szukaj" onfocus='if (this.value == "Szukaj") { this.value = ""; }' onblur='if (this.value == "Szukaj") { this.value = ""; }' />
	<input type="submit" id="zox-search-submit" value="Szukaj" />
</form>				</div><!--zox-search-box-->
			</div><!--zox-serach-cont-->
			<div class="zox-search-but-wrap zox-search-click">
				<span></span>
				<span></span>
			</div><!--zox-search-but-wrap-->
		</div><!--zox-search-wrap-->
				<div id="zox-site-wall" class="left zoxrel">
			<div id="zox-lead-top-wrap">
				<div id="zox-lead-top-in">
					<div id="zox-lead-top">
											</div><!--zox-lead-top-->
				</div><!--zox-lead-top-in-->
			</div><!--zox-lead-top-wrap-->
			<div id="zox-site-main" class="left zoxrel">
				<header id="zox-main-head-wrap" class="left zoxrel zox-trans-head">
																					<div id="zox-bot-head-wrap" class="left zoxrel">
	<div class="zox-head-width">
		<div id="zox-bot-head">
			<div id="zox-bot-head-left">
				<div class="zox-fly-but-wrap zoxrel zox-fly-but-click">
					<span></span>
					<span></span>
					<span></span>
					<span></span>
				</div><!--zox-fly-but-wrap-->
			</div><!--zox-bot-head-left-->
			<div id="zox-bot-head-mid" class="relative">
				<div class="zox-bot-head-logo">
					<div class="zox-bot-head-logo-main">
													<a href="https://magazynt3.pl/"><img src="https://magazynt3.pl/wp-content/uploads/2021/01/logo-50x50-1.png" alt="Magazyn T3" data-rjs="2" /></a>
											</div><!--zox-bot-head-logo-main-->
																<h2 class="zox-logo-title">Magazyn T3</h2>
									</div><!--zox-bot-head-logo-->
				<div class="zox-bot-head-menu">
					<div class="zox-nav-menu">
						<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1000036875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000036875 zox-mega-drop"><a href="https://magazynt3.pl/newsy/">Newsy</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://magazynt3.pl/qualcomm-prezentuje-snapdragon-480-z-5g/"><div class="zox-mega-img"><img width="600" height="337" src="https://magazynt3.pl/wp-content/uploads/2021/01/snapdragon_480-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2021/01/snapdragon_480-600x337.jpg 600w, https://magazynt3.pl/wp-content/uploads/2021/01/snapdragon_480-300x169.jpg 300w, https://magazynt3.pl/wp-content/uploads/2021/01/snapdragon_480-768x432.jpg 768w, https://magazynt3.pl/wp-content/uploads/2021/01/snapdragon_480.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Qualcomm prezentuje Snapdragon 480 z 5G</p></a></li><li><a href="https://magazynt3.pl/wyciekly-plany-apple-na-2021-rok/"><div class="zox-mega-img"><img width="600" height="337" src="https://magazynt3.pl/wp-content/uploads/2021/01/apple-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2021/01/apple-600x337.jpg 600w, https://magazynt3.pl/wp-content/uploads/2021/01/apple-300x169.jpg 300w, https://magazynt3.pl/wp-content/uploads/2021/01/apple-768x432.jpg 768w, https://magazynt3.pl/wp-content/uploads/2021/01/apple.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Wyciekły plany Apple na 2021 rok</p></a></li><li><a href="https://magazynt3.pl/rekord-polaczen-na-whatsappie-padl-w-sylwestra/"><div class="zox-mega-img"><img width="600" height="337" src="https://magazynt3.pl/wp-content/uploads/2021/01/whatsapp-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Rekord połączeń na WhatsAppie padł w Sylwestra</p></a></li><li><a href="https://magazynt3.pl/tesla-w-trybie-autonomicznym-przejechala-z-san-francisco-do-los-angeles/"><div class="zox-mega-img"><img width="600" height="337" src="https://magazynt3.pl/wp-content/uploads/2021/01/model-3-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2021/01/model-3-600x337.jpg 600w, https://magazynt3.pl/wp-content/uploads/2021/01/model-3-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Tesla w trybie autonomicznym przejechała z San Francisco do Los Angeles</p></a></li><li><a href="https://magazynt3.pl/google-po-cichu-ogranicza-czesc-funkcji-trybu-fotografii-gwiazd-w-pixelach/"><div class="zox-mega-img"><img width="562" height="337" src="https://magazynt3.pl/wp-content/uploads/2020/12/pixel.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/12/pixel.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2020/12/pixel-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/12/pixel-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2020/12/pixel-33x20.jpg 33w" sizes="(max-width: 562px) 100vw, 562px" /></div><p>Google po cichu ogranicza część funkcji trybu fotografii gwiazd w Pixelach</p></a></li></ul></div></div></li>
<li id="menu-item-1000036862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000036862 zox-mega-drop"><a href="https://magazynt3.pl/testy/">Testy</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://magazynt3.pl/test-jabra-elite-85t/"><div class="zox-mega-img"><img width="562" height="337" src="https://magazynt3.pl/wp-content/uploads/2020/12/jabra2.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/12/jabra2.jpg 2000w, https://magazynt3.pl/wp-content/uploads/2020/12/jabra2-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/12/jabra2-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/12/jabra2-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2020/12/jabra2-1536x922.jpg 1536w, https://magazynt3.pl/wp-content/uploads/2020/12/jabra2-33x20.jpg 33w" sizes="(max-width: 562px) 100vw, 562px" /></div><p>TEST: Jabra Elite 85t</p></a></li><li><a href="https://magazynt3.pl/test-audio-pro-g10/"><div class="zox-mega-img"><img width="562" height="337" src="https://magazynt3.pl/wp-content/uploads/2020/12/audio2.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/12/audio2.jpg 2000w, https://magazynt3.pl/wp-content/uploads/2020/12/audio2-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/12/audio2-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/12/audio2-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2020/12/audio2-1536x922.jpg 1536w, https://magazynt3.pl/wp-content/uploads/2020/12/audio2-33x20.jpg 33w" sizes="(max-width: 562px) 100vw, 562px" /></div><p>TEST: Audio Pro G10</p></a></li><li><a href="https://magazynt3.pl/test-monoprice-stage-right-usb/"><div class="zox-mega-img"><img width="562" height="337" src="https://magazynt3.pl/wp-content/uploads/2020/12/mic.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/12/mic.jpg 2000w, https://magazynt3.pl/wp-content/uploads/2020/12/mic-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/12/mic-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/12/mic-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2020/12/mic-1536x922.jpg 1536w, https://magazynt3.pl/wp-content/uploads/2020/12/mic-33x20.jpg 33w" sizes="(max-width: 562px) 100vw, 562px" /></div><p>TEST: Monoprice Stage Right USB</p></a></li><li><a href="https://magazynt3.pl/test-oneplus-8t/"><div class="zox-mega-img"><img width="562" height="337" src="https://magazynt3.pl/wp-content/uploads/2020/12/one1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/12/one1.jpg 2000w, https://magazynt3.pl/wp-content/uploads/2020/12/one1-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/12/one1-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/12/one1-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2020/12/one1-1536x922.jpg 1536w, https://magazynt3.pl/wp-content/uploads/2020/12/one1-33x20.jpg 33w" sizes="(max-width: 562px) 100vw, 562px" /></div><p>TEST: OnePlus 8T</p></a></li><li><a href="https://magazynt3.pl/test-creative-t100/"><div class="zox-mega-img"><img width="562" height="337" src="https://magazynt3.pl/wp-content/uploads/2020/12/creative1-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/12/creative1-1.jpg 2000w, https://magazynt3.pl/wp-content/uploads/2020/12/creative1-1-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/12/creative1-1-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/12/creative1-1-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2020/12/creative1-1-1536x922.jpg 1536w, https://magazynt3.pl/wp-content/uploads/2020/12/creative1-1-33x20.jpg 33w" sizes="(max-width: 562px) 100vw, 562px" /></div><p>TEST: Creative T100</p></a></li></ul></div></div></li>
<li id="menu-item-1000036863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000036863 zox-mega-drop"><a href="https://magazynt3.pl/publikacje/">Publikacje</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://magazynt3.pl/najlepszy-laptop-do-pracy-zdalnej/"><div class="zox-mega-img"><img width="600" height="337" src="https://magazynt3.pl/wp-content/uploads/2021/01/magazynt3-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2021/01/magazynt3-600x337.jpeg 600w, https://magazynt3.pl/wp-content/uploads/2021/01/magazynt3-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Najlepszy laptop do pracy zdalnej</p></a></li><li><a href="https://magazynt3.pl/wejdz-do-gry-z-lenovo/"><div class="zox-mega-img"><img width="562" height="337" src="https://magazynt3.pl/wp-content/uploads/2020/12/main.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/12/main.jpg 2000w, https://magazynt3.pl/wp-content/uploads/2020/12/main-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/12/main-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/12/main-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2020/12/main-1536x922.jpg 1536w, https://magazynt3.pl/wp-content/uploads/2020/12/main-33x20.jpg 33w" sizes="(max-width: 562px) 100vw, 562px" /></div><p>Wejdź do gry z Lenovo</p></a></li><li><a href="https://magazynt3.pl/skubas-w-podrozy-w-glab-siebie/"><div class="zox-mega-img"><img width="562" height="337" src="https://magazynt3.pl/wp-content/uploads/2020/12/Skubas-by-Paulina-Wyszynska-1B.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/12/Skubas-by-Paulina-Wyszynska-1B.jpg 1500w, https://magazynt3.pl/wp-content/uploads/2020/12/Skubas-by-Paulina-Wyszynska-1B-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/12/Skubas-by-Paulina-Wyszynska-1B-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/12/Skubas-by-Paulina-Wyszynska-1B-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2020/12/Skubas-by-Paulina-Wyszynska-1B-33x20.jpg 33w" sizes="(max-width: 562px) 100vw, 562px" /></div><p>Skubas w podróży w głąb siebie</p></a></li><li><a href="https://magazynt3.pl/ogromne-emocje-z-telewizorami-samsung/"><div class="zox-mega-img"><img width="562" height="337" src="https://magazynt3.pl/wp-content/uploads/2020/12/Soundbar-Q800T-Q950TSQ900TS_04_Soundbar.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/12/Soundbar-Q800T-Q950TSQ900TS_04_Soundbar.jpg 2000w, https://magazynt3.pl/wp-content/uploads/2020/12/Soundbar-Q800T-Q950TSQ900TS_04_Soundbar-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/12/Soundbar-Q800T-Q950TSQ900TS_04_Soundbar-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/12/Soundbar-Q800T-Q950TSQ900TS_04_Soundbar-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2020/12/Soundbar-Q800T-Q950TSQ900TS_04_Soundbar-1536x922.jpg 1536w, https://magazynt3.pl/wp-content/uploads/2020/12/Soundbar-Q800T-Q950TSQ900TS_04_Soundbar-33x20.jpg 33w" sizes="(max-width: 562px) 100vw, 562px" /></div><p>Ogromne emocje z telewizorami Samsung</p></a></li><li><a href="https://magazynt3.pl/zegnaj-kurzu/"><div class="zox-mega-img"><img width="562" height="337" src="https://magazynt3.pl/wp-content/uploads/2020/12/V11-Absolute-Extra_248L_Click-in-battery_February-2020_image.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/12/V11-Absolute-Extra_248L_Click-in-battery_February-2020_image.jpg 1500w, https://magazynt3.pl/wp-content/uploads/2020/12/V11-Absolute-Extra_248L_Click-in-battery_February-2020_image-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/12/V11-Absolute-Extra_248L_Click-in-battery_February-2020_image-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/12/V11-Absolute-Extra_248L_Click-in-battery_February-2020_image-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2020/12/V11-Absolute-Extra_248L_Click-in-battery_February-2020_image-33x20.jpg 33w" sizes="(max-width: 562px) 100vw, 562px" /></div><p>Żegnaj, kurzu</p></a></li></ul></div></div></li>
<li id="menu-item-1000054566" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000054566 zox-mega-drop"><a href="https://magazynt3.pl/gaming/">Gaming</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://magazynt3.pl/recenzja-dirt-5/"><div class="zox-mega-img"><img width="562" height="337" src="https://magazynt3.pl/wp-content/uploads/2020/12/dirt3.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/12/dirt3.jpg 1500w, https://magazynt3.pl/wp-content/uploads/2020/12/dirt3-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/12/dirt3-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/12/dirt3-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2020/12/dirt3-33x20.jpg 33w" sizes="(max-width: 562px) 100vw, 562px" /></div><p>RECENZJA: DiRT 5</p></a></li><li><a href="https://magazynt3.pl/recenzja-call-of-duty-black-ops-cold-war/"><div class="zox-mega-img"><img width="562" height="337" src="https://magazynt3.pl/wp-content/uploads/2020/12/cod3.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/12/cod3.jpg 1500w, https://magazynt3.pl/wp-content/uploads/2020/12/cod3-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/12/cod3-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/12/cod3-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2020/12/cod3-33x20.jpg 33w" sizes="(max-width: 562px) 100vw, 562px" /></div><p>RECENZJA: Call of Duty: Black Ops Cold War</p></a></li><li><a href="https://magazynt3.pl/recenzja-devil-may-cry-5-special-edition/"><div class="zox-mega-img"><img width="562" height="337" src="https://magazynt3.pl/wp-content/uploads/2020/12/dmc1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/12/dmc1.jpg 1500w, https://magazynt3.pl/wp-content/uploads/2020/12/dmc1-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/12/dmc1-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/12/dmc1-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2020/12/dmc1-33x20.jpg 33w" sizes="(max-width: 562px) 100vw, 562px" /></div><p>RECENZJA: Devil May Cry 5 Special Edition</p></a></li><li><a href="https://magazynt3.pl/recenzja-demons-souls/"><div class="zox-mega-img"><img width="562" height="337" src="https://magazynt3.pl/wp-content/uploads/2020/12/demon4.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/12/demon4.jpg 1500w, https://magazynt3.pl/wp-content/uploads/2020/12/demon4-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/12/demon4-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/12/demon4-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2020/12/demon4-33x20.jpg 33w" sizes="(max-width: 562px) 100vw, 562px" /></div><p>RECENZJA: Demon’s Souls</p></a></li><li><a href="https://magazynt3.pl/recenzja-marvels-spider-man-miles-morales/"><div class="zox-mega-img"><img width="562" height="337" src="https://magazynt3.pl/wp-content/uploads/2020/12/spider1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/12/spider1.jpg 1500w, https://magazynt3.pl/wp-content/uploads/2020/12/spider1-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/12/spider1-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/12/spider1-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2020/12/spider1-33x20.jpg 33w" sizes="(max-width: 562px) 100vw, 562px" /></div><p>RECENZJA: Marvel’s Spider-Man: Miles Morales</p></a></li></ul></div></div></li>
<li id="menu-item-1000055996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000055996 zox-mega-drop"><a href="https://magazynt3.pl/moto/">Moto</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://magazynt3.pl/test-bmw-m235i-xdrive-gran-coupe/"><div class="zox-mega-img"><img width="562" height="337" src="https://magazynt3.pl/wp-content/uploads/2020/12/bmw5.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/12/bmw5.jpg 2000w, https://magazynt3.pl/wp-content/uploads/2020/12/bmw5-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/12/bmw5-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/12/bmw5-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2020/12/bmw5-1536x922.jpg 1536w, https://magazynt3.pl/wp-content/uploads/2020/12/bmw5-33x20.jpg 33w" sizes="(max-width: 562px) 100vw, 562px" /></div><p>TEST: BMW M235i xDrive Gran Coupé</p></a></li><li><a href="https://magazynt3.pl/test-volvo-xc60-t8-polestar-engineered/"><div class="zox-mega-img"><img width="562" height="337" src="https://magazynt3.pl/wp-content/uploads/2020/12/volvo1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/12/volvo1.jpg 2000w, https://magazynt3.pl/wp-content/uploads/2020/12/volvo1-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/12/volvo1-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/12/volvo1-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2020/12/volvo1-1536x922.jpg 1536w, https://magazynt3.pl/wp-content/uploads/2020/12/volvo1-33x20.jpg 33w" sizes="(max-width: 562px) 100vw, 562px" /></div><p>TEST: Volvo XC60 T8 Polestar Engineered</p></a></li><li><a href="https://magazynt3.pl/test-renault-captur-e-tech/"><div class="zox-mega-img"><img width="562" height="337" src="https://magazynt3.pl/wp-content/uploads/2020/12/captur2.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/12/captur2.jpg 2000w, https://magazynt3.pl/wp-content/uploads/2020/12/captur2-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/12/captur2-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/12/captur2-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2020/12/captur2-1536x922.jpg 1536w, https://magazynt3.pl/wp-content/uploads/2020/12/captur2-33x20.jpg 33w" sizes="(max-width: 562px) 100vw, 562px" /></div><p>TEST: Renault Captur E-Tech</p></a></li><li><a href="https://magazynt3.pl/test-opel-grandland-x-hybrid4/"><div class="zox-mega-img"><img width="562" height="337" src="https://magazynt3.pl/wp-content/uploads/2020/11/grand3.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/11/grand3.jpg 2000w, https://magazynt3.pl/wp-content/uploads/2020/11/grand3-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/11/grand3-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/11/grand3-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2020/11/grand3-1536x922.jpg 1536w, https://magazynt3.pl/wp-content/uploads/2020/11/grand3-33x20.jpg 33w" sizes="(max-width: 562px) 100vw, 562px" /></div><p>TEST: Opel Grandland X Hybrid4</p></a></li><li><a href="https://magazynt3.pl/test-renault-captur-tce-130/"><div class="zox-mega-img"><img width="562" height="337" src="https://magazynt3.pl/wp-content/uploads/2020/11/renault4.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/11/renault4.jpg 2000w, https://magazynt3.pl/wp-content/uploads/2020/11/renault4-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/11/renault4-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/11/renault4-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2020/11/renault4-1536x922.jpg 1536w, https://magazynt3.pl/wp-content/uploads/2020/11/renault4-33x20.jpg 33w" sizes="(max-width: 562px) 100vw, 562px" /></div><p>TEST: Renault Captur TCe 130</p></a></li></ul></div></div></li>
<li id="menu-item-1000036864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000036864 zox-mega-drop"><a href="https://magazynt3.pl/magazyn/">Magazyn</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://magazynt3.pl/grudzien-2020-12-2020/"><div class="zox-mega-img"><img width="600" height="300" src="https://magazynt3.pl/wp-content/uploads/2020/12/gru-scaled.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/12/gru-scaled.jpg 2560w, https://magazynt3.pl/wp-content/uploads/2020/12/gru-300x150.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/12/gru-1024x512.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/12/gru-768x384.jpg 768w, https://magazynt3.pl/wp-content/uploads/2020/12/gru-1536x768.jpg 1536w, https://magazynt3.pl/wp-content/uploads/2020/12/gru-2048x1024.jpg 2048w, https://magazynt3.pl/wp-content/uploads/2020/12/gru-40x20.jpg 40w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Grudzień 2020, 12/2020</p></a></li><li><a href="https://magazynt3.pl/listopad-2020-11-2020/"><div class="zox-mega-img"><img width="600" height="300" src="https://magazynt3.pl/wp-content/uploads/2020/10/lis-scaled.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/10/lis-scaled.jpg 2560w, https://magazynt3.pl/wp-content/uploads/2020/10/lis-300x150.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/10/lis-1024x512.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/10/lis-768x384.jpg 768w, https://magazynt3.pl/wp-content/uploads/2020/10/lis-1536x768.jpg 1536w, https://magazynt3.pl/wp-content/uploads/2020/10/lis-2048x1024.jpg 2048w, https://magazynt3.pl/wp-content/uploads/2020/10/lis-40x20.jpg 40w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Listopad 2020, 11/2020</p></a></li><li><a href="https://magazynt3.pl/pazdziernik-2020-10-2020/"><div class="zox-mega-img"><img width="600" height="300" src="https://magazynt3.pl/wp-content/uploads/2020/10/paz-scaled.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/10/paz-scaled.jpg 2560w, https://magazynt3.pl/wp-content/uploads/2020/10/paz-300x150.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/10/paz-1024x512.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/10/paz-768x384.jpg 768w, https://magazynt3.pl/wp-content/uploads/2020/10/paz-1536x768.jpg 1536w, https://magazynt3.pl/wp-content/uploads/2020/10/paz-2048x1024.jpg 2048w, https://magazynt3.pl/wp-content/uploads/2020/10/paz-40x20.jpg 40w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Październik 2020, 10/2020</p></a></li><li><a href="https://magazynt3.pl/wrzesien-2020-9-2020/"><div class="zox-mega-img"><img width="600" height="300" src="https://magazynt3.pl/wp-content/uploads/2020/09/wrz-scaled.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/09/wrz-scaled.jpg 2560w, https://magazynt3.pl/wp-content/uploads/2020/09/wrz-300x150.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/09/wrz-1024x512.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/09/wrz-768x384.jpg 768w, https://magazynt3.pl/wp-content/uploads/2020/09/wrz-1536x768.jpg 1536w, https://magazynt3.pl/wp-content/uploads/2020/09/wrz-2048x1024.jpg 2048w, https://magazynt3.pl/wp-content/uploads/2020/09/wrz-40x20.jpg 40w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Wrzesień 2020, 9/2020</p></a></li><li><a href="https://magazynt3.pl/lipiec-sierpien-2020-7-8-2020/"><div class="zox-mega-img"><img width="600" height="300" src="https://magazynt3.pl/wp-content/uploads/2020/07/lip-sier-scaled.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/07/lip-sier-scaled.jpg 2560w, https://magazynt3.pl/wp-content/uploads/2020/07/lip-sier-300x150.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/07/lip-sier-1024x512.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/07/lip-sier-768x384.jpg 768w, https://magazynt3.pl/wp-content/uploads/2020/07/lip-sier-1536x768.jpg 1536w, https://magazynt3.pl/wp-content/uploads/2020/07/lip-sier-2048x1024.jpg 2048w, https://magazynt3.pl/wp-content/uploads/2020/07/lip-sier-40x20.jpg 40w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Lipiec-Sierpień 2020, 7-8/2020</p></a></li></ul></div></div></li>
<li id="menu-item-1000036857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000036857"><a href="https://magazynt3.pl/kontakt-i-wspolpraca/">Kontakt i współpraca</a></li>
</ul></div>					</div><!--zox-nav-menu-->
				</div><!--zox-bot-head-menu-->
			</div><!--zox-bot-head-mid-->
			<div id="zox-bot-head-right">
									<span class="zox-night zox-night-mode fas fa-moon"></span>
								<span class="zox-nav-search-but fas fa-search zox-search-click"></span>
			</div><!--zox-bot-head-right-->
		</div><!--zox-bot-head-->
	</div><!--zox-head-width-->
</div><!--zox-bot-head-wrap-->				</header><!---zox-main-header-wrap-->
				<div id="zox-site-grid">
					<div id="zox-site-wall-small">
																																								<div id="zox-main-body-wrap" class="left relative"><!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.magazynt3.pl / podstrony -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0mtAVKNI66t_TiJKcTt1ysSrrodKkhtGIZs743Lbh2H..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://corm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
	<article id="post-1000057515" class="post-1000057515 post type-post status-publish format-standard has-post-thumbnail hentry category-gaming tag-gry tag-konsole tag-polecane tag-ps4 tag-ps5 tag-xbox" itemscope itemtype="http://schema.org/NewsArticle">
					<div class="zox-article-wrap zoxrel left zox100">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://magazynt3.pl/recenzja-dirt-5/"/>
							<div class="zox-post-top-wrap zoxrel left zox100">
											<div class="zox-post-title-wrap zox-tit2">
							<div class="zox-post-width">
								<header class="zox-post-head-wrap left zoxrel zox100">
	<div class="zox-post-head zoxrel">
		<h3 class="zox-post-cat">
			<a class="zox-post-cat-link" href="https://magazynt3.pl/gaming/"><span class="zox-post-cat">Gaming</span></a>
		</h3>
		<h1 class="zox-post-title left entry-title" itemprop="headline">RECENZJA: DiRT 5</h1>
					<span class="zox-post-excerpt"><p>Najnowsza odsłona „brudnej” ścigałki wraca do arcade’owych korzeni.</p>
</span>
				<div class="zox-post-info-wrap">
							<div class="zox-post-byline-wrap">
					<div class="zox-author-thumb">
						<img alt='' src='https://secure.gravatar.com/avatar/379b745546ff15a0cbdd42b4224bbd73?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/379b745546ff15a0cbdd42b4224bbd73?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/>					</div><!--zox-author-thumb-->
					<div class="zox-author-info-wrap">
						<div class="zox-author-name-wrap" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<p>Przez</p><span class="zox-author-name vcard fn author" itemprop="name"><a href="https://magazynt3.pl/author/stradecka/" title="Wpisy, których autorem jest Agnieszka Stradecka" rel="author">Agnieszka Stradecka</a></span>
						</div><!--zox-author-name-wrap-->
						<div class="zox-post-date-wrap">
							<p>opublikowany</p> <span class="zox-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-01-04">2 dni temu</time></span>
							<meta itemprop="dateModified" content="2021-01-04"/>
						</div><!--zox-post-date-wrap-->
					</div><!--zox-author-info-wrap-->
				</div><!--zox-post-byline-wrap-->
						<div class="zox-post-soc-top-wrap">
																<div class="zox-post-soc-stat">
		<ul class="zox-post-soc-stat-list left zoxrel">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://magazynt3.pl/recenzja-dirt-5/&amp;t=RECENZJA: DiRT 5', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 			<li class="zox-post-soc-fb">
 				<i class="fab fa-facebook-f"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=RECENZJA: DiRT 5 -&amp;url=https://magazynt3.pl/recenzja-dirt-5/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 			<li class="zox-post-soc-twit">
 				<i class="fab fa-twitter"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=RECENZJA: DiRT 5&url=https://magazynt3.pl/recenzja-dirt-5/&utm_medium=article-share&utm_campaign=tools&utm_source=Magazyn T3', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 			<li class="zox-post-soc-flip">
 				<i class="fab fa-flipboard"></i>
 			</li>
 			</a>
 			<a href="mailto:?subject=RECENZJA: DiRT 5&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://magazynt3.pl/recenzja-dirt-5/">
 			<li class="zox-post-soc-email">
 				<i class="fas fa-envelope"></i>
 			</li>
 			</a>
 			 				 					<a href="https://magazynt3.pl/recenzja-dirt-5/#respond">
 					<li class="zox-post-soc-com zox-com-click">
 						<i class="far fa-comment"></i>
 					</li>
 					</a>
 				 			 		</ul>
	</div><!--zox-post-soc-stat-->
 												</div><!--zox-post-soc-top-wrap-->
		</div><!--zox-post-info-wrap-->
	</div><!--zox-post-head-->
</header><!--zox-post-head-wrap-->							</div><!--zox-post-width-->
						</div><!--zox-post-title-wrap-->
																								</div><!--zox-post-top-wrap-->
						<div class="zox-post-main-grid">
				<div class="zox-post-width">
					<div class="zox-post-main-wrap zoxrel left zox100">
						<div class="zox-post-main">
															<div class="zox-post-bot-wrap">
																																					<div class="zox-post-img-wrap">
																	<div class="zox-post-img left zoxrel zoxlh0" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<img width="1500" height="900" src="https://magazynt3.pl/wp-content/uploads/2020/12/dirt3.jpg" class="flipboard-image wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/12/dirt3.jpg 1500w, https://magazynt3.pl/wp-content/uploads/2020/12/dirt3-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/12/dirt3-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/12/dirt3-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2020/12/dirt3-33x20.jpg 33w" sizes="(max-width: 1500px) 100vw, 1500px" />								<meta itemprop="url" content="https://magazynt3.pl/wp-content/uploads/2020/12/dirt3.jpg">
				<meta itemprop="width" content="1500">
				<meta itemprop="height" content="900">
			</div><!--zox-post-img-->
							<span class="zox-post-img-cap"></span>
													</div><!--zox-post-img-wrap-->
																										</div><!--zox-post-bot-wrap-->
														<div class="zox-post-body-wrap left zoxrel">
	<div class="zox-post-body left zoxrel zox100">
		<div id="tps_slideContainer_1000057515" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Gry wyścigowe możemy najogólniej podzielić na dwie kategorie &#8211; tytuły typu <i>Project Cars</i>, stawiające na realistyczny model jazdy, oraz zręcznościowe wyścigówki pokroju <i>Forza Horizon</i>, gdzie samochody łamią wszelkie prawa fizyki. Seria DiRT od zawsze plasowała się gdzieś pośrodku: gry oznaczone przydomkiem Rally szły w stronę symulacji, a te z głównej linii stawiały na efektowną jazdę. Jej piąta odsłona zachowuje radosnego, beztroskiego ducha offroadowych popisów.<span class="Apple-converted-space"> </span></strong></p>
<p><span id="more-1000057515"></span></p>
<p>Po krótkim tutorialu gra wrzuca nas bezpośrednio w tryb kariery. Wcielamy się w początkującego kierowcę, który rozpoczyna karierę w wyścigowym teamie niejakiego A.J.’a. Naszym celem będzie nie tylko zatryumfowanie na wszystkich trasach świata, ale także pokonanie drużyny kierowanej przez Bruna Duranda. Fabuła może nie należy do najbardziej porywających, ale w końcu nie ona jest tutaj najważniejsza.<span class="Apple-converted-space"> </span></p>
<p>Już na starcie <i>DiRT 5</i> daje nam kilka wyścigów do wyboru: to od nas zależy, czy aktualnie wolimy ścigać się w Grecji, Chinach czy Norwegii. Lokalizacja imprezy jest nieprzypadkowa &#8211; na górskich terenach pokonamy kręte, pnące się do góry drogi, a na kole podbiegunowym czeka na nas jazda po skutych lodem jeziorach. Powraca także Gymkhana, czyli wykręcanie jak najbardziej efektownych manewrów na zamkniętych placach. Dobre wyniki w każdym wyścigu otwierają kolejne opcje: początkowo są to jedynie kolejne imprezy, lecz z czasem otrzymamy także eventy specjalne, sponsorów i inne kategorie pojazdów. Te ostatnie możemy personalizować za pomocą naklejek i malowań, ale większość z nich trzeba uprzednio odblokować.<span class="Apple-converted-space"> </span></p>
<p>Model jazdy w <i>DiRT 5</i> nie przypomina tego, co znamy z gier Rally &#8211; ba, jest mocno arcade’owy nawet w porównaniu z oryginalną trylogią. Owszem, pojazdy są przyjemnie wyważone, ale nie wymagają pracy przekładnią czy umiejętnego odpuszczania sprzęgła; aby nie wypaść z trasy, wystarczy jedynie minimalnie zwolnić przed wejściem w zakręt. Wjazd na wyboje i krótki lot nie oznacza końca wyścigu, a jedynie dodatkowe punkty. Również zahaczenie o bandę lub pojazd przeciwnika nie wywoła żadnych poważniejszych uszkodzeń, które mogłyby zmusić nas do przerwania rywalizacji.<span class="Apple-converted-space"> </span></p>
<p>Na sposób prowadzenia samochodu wpływa także wspomniana już nawierzchnia oraz warunki atmosferyczne. Te zaś w <i>DiRT 5</i> zmieniają się w okamgnieniu: na porządku dziennym są sytuacje, w których podczas jednej imprezy zobaczymy pogodne niebo, burzę z piorunami i silne podmuchy wiatru, po czym na metę wjedziemy w promieniach słońca. Niezbyt to realistyczne, ale za to jakie efektowne.<span class="Apple-converted-space"> </span></p>
<p>Na normalnym poziomie trudności gra jest prościutka, przyjazna dla początkujących kierowców. Weteranom gier wyścigowych polecamy natychmiastowe wejście na poziom trudny lub bardzo trudny, gdzie przeciwnicy nie tylko jadą do przodu, ale zaczynają aktywnie kombinować, jak tu przeszkodzić nam w odniesieniu zwycięstwa.<span class="Apple-converted-space"> </span></p>
<p>Przejście ścieżki fabularnej zajęło nam 13 godzin; to nie koniec atrakcji, jakie przygotowało dla nas Codemasters. W trybie Playgrounds stworzymy własny tor lub pościgamy się na trasie zbudowanej przez innego gracza, a oprócz klasycznego multiplayera online otrzymujemy także możliwość gry na podzielonym ekranie &#8211; miłe, jeśli chcemy pograć z domownikami.<span class="Apple-converted-space"> </span></p>
<p>Oprawa wizualna <i>DiRT 5</i> jest klimatyczna, lecz nierówna. Modele pojazdów wyglądają przepięknie, ale gdy przed wyścigiem oderwiemy od nich wzrok i spojrzymy na kibicujących nam widzów, zobaczymy grafikę jak sprzed kilkunastu lat. Gra umiejętnie przykrywa to mnóstwem ozdobników: gdy dookoła nas walą błyskawice, a w oddali majaczą kolorowe fajerwerki, naprawdę trudno skupić się na drobiazgach.<span class="Apple-converted-space"> </span></p>
<p>Fantastycznie wypadło udźwiękowienie: odtwarzane między wyścigami podcasty zostały nagrane przez komentatorów z popularnego kanału YouTube Donut Media. Do wykręcania coraz lepszych wyników zachęca mocny, rockowy soundtrack.<span class="Apple-converted-space"> </span></p>
<p>Szybka, efektowna jazda w <i>DiRT 5</i> wywołuje uśmiech na twarzy i podnosi poziom adrenaliny. To jedna z najciekawszych i najlepiej zaprezentowanych gier wyścigowych tego roku, która dostarczy nam wielu godzin nieskrępowanej, offroadowej zabawy.</p>
<div id="attachment_1000057508" style="width: 1510px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-1000057508" loading="lazy" class="wp-image-1000057508 size-full" src="https://magazynt3.pl/wp-content/uploads/2020/12/dirt4.jpg" alt="" width="1500" height="900" srcset="https://magazynt3.pl/wp-content/uploads/2020/12/dirt4.jpg 1500w, https://magazynt3.pl/wp-content/uploads/2020/12/dirt4-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/12/dirt4-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/12/dirt4-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2020/12/dirt4-33x20.jpg 33w" sizes="(max-width: 1500px) 100vw, 1500px" /><p id="caption-attachment-1000057508" class="wp-caption-text">Burza z piorunami na torze to codzienność w świecie DiRT 5 &#8211; na szczęście nie ma szans, żebyśmy oberwali błyskawicą.</p></div>
<div id="attachment_1000057506" style="width: 1510px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-1000057506" loading="lazy" class="wp-image-1000057506 size-full" src="https://magazynt3.pl/wp-content/uploads/2020/12/dirt2.jpg" alt="" width="1500" height="900" srcset="https://magazynt3.pl/wp-content/uploads/2020/12/dirt2.jpg 1500w, https://magazynt3.pl/wp-content/uploads/2020/12/dirt2-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/12/dirt2-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/12/dirt2-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2020/12/dirt2-33x20.jpg 33w" sizes="(max-width: 1500px) 100vw, 1500px" /><p id="caption-attachment-1000057506" class="wp-caption-text">Stare przysłowie mówi „brudne samochody to szczęśliwe samochody”, czy jakoś tak&#8230;</p></div>
<div id="attachment_1000057505" style="width: 1510px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-1000057505" loading="lazy" class="wp-image-1000057505 size-full" src="https://magazynt3.pl/wp-content/uploads/2020/12/dirt1.jpg" alt="" width="1500" height="900" srcset="https://magazynt3.pl/wp-content/uploads/2020/12/dirt1.jpg 1500w, https://magazynt3.pl/wp-content/uploads/2020/12/dirt1-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/12/dirt1-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/12/dirt1-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2020/12/dirt1-33x20.jpg 33w" sizes="(max-width: 1500px) 100vw, 1500px" /><p id="caption-attachment-1000057505" class="wp-caption-text">Jazda po lodzie jest jeszcze bardziej efektowna, gdy ów lód jest podświetlany.</p></div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="review" class="review-wrapper wp-review-1000057515 wp-review-circle-type wp-review-darkside-template delay-animation">
			<div class="review-heading">
			<h5 class="review-title">
				Werdykt
							</h5>
		</div>
	
	
	
			<div class="review-desc">
	<p class="review-summary-title"><strong>NASZYM ZDANIEM...</strong></p>
	<p>W energetyzującej mieszance, jaką jest <i>DiRT 5</i>, nie ma nawet promila symulacji, ale to wciąż wyborna propozycja dla fanów wirtualnych wyścigów.</p>
</div>

					<div class="review-total-wrapper">
				<div class="review-total-box">
					<h5>Overall </h5>
					80				</div>

				<div class="review-circle review-total">
	<div class="review-result-wrapper">
		<input type="text" class="wp-review-circle-rating" value="80" readonly="readonly" data-width="100" data-height="100" data-displayInput="true" data-fgColor="#ed576c" data-bgColor="#41465c" data-step="1" data-min="0" data-max="100" />
	</div>
</div><!-- .review-circle -->
			</div>
			
	
	
			<div class="review-pros-cons wpr-flex wpr-flex-wrap">
	<div class="review-pros wpr-col-1-2 pr-10">
		<p class="mb-5"><strong>Plusy</strong></p>
		<p>Duża różnorodność wyścigów. Dynamicznie zmieniające się warunki na drodze. Szybka, arcade’owa rozgrywka. Możliwość zabawy w trybie podzielonego ekranu.</p>
	</div>

	<div class="review-cons wpr-col-1-2 pl-10">
		<p class="mb-5"><strong>Minusy</strong></p>
		<p>Domyślny poziom trudności jest dość niski. Odblokowywanie elementów kosmetycznych to żmudne zajęcie. Nierówna grafika.</p>
	</div>
</div><!-- End .review-pros-cons -->
	
	
	</div>

<style type="text/css">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</style>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1000057515&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} z %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Nawiguj strza\u0142kami &amp;leftarrow; &amp;rightarrow;&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Poprzedni&quot;,&quot;nextText&quot;:&quot;Nast\u0119pny&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/magazynt3.pl\/recenzja-dirt-5\/&quot;,&quot;postId&quot;:1000057515,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/magazynt3.pl\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>			</div><!--zox-post-body-->
	<div class="zox-post-body-bot left zoxrel zox100">
		<div class="zox-post-body-width">
			<div class="zox-post-tags left zoxrel zox100">
				<span class="zox-post-tags-header">Tagi:</span><span itemprop="keywords"><a href="https://magazynt3.pl/tag/gry/" rel="tag">Gry</a>, <a href="https://magazynt3.pl/tag/konsole/" rel="tag">konsole</a>, <a href="https://magazynt3.pl/tag/polecane/" rel="tag">Polecane</a>, <a href="https://magazynt3.pl/tag/ps4/" rel="tag">ps4</a>, <a href="https://magazynt3.pl/tag/ps5/" rel="tag">ps5</a>, <a href="https://magazynt3.pl/tag/xbox/" rel="tag">Xbox</a></span>
			</div><!--zox-post-tags-->
						<div class="zox-posts-nav-link">
							</div><!--zox-posts-nav-link-->
							<div class="zox-author-box-wrap left zoxrel">
					<div class="zox-author-box-img zoxrel">
						<img alt='' src='https://secure.gravatar.com/avatar/379b745546ff15a0cbdd42b4224bbd73?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/379b745546ff15a0cbdd42b4224bbd73?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/>					</div><!--zox-author-box-img-->
					<div class="zox-author-box-right">
						<div class="zox-author-box-head zoxrel">
							<div class="zox-author-box-name-wrap">
								<span class="zox-author-box-name-head zoxrel">Autor</span>
								<span class="zox-author-box-name zoxrel"><a href="https://magazynt3.pl/author/stradecka/" title="Wpisy, których autorem jest Agnieszka Stradecka" rel="author">Agnieszka Stradecka</a></span>
							</div><!--zox-author-box-name-wrap-->
						</div><!--zox-author-box-head-->
						<div class="zox-author-box-text left zoxrel">
							<p>Entuzjastka rozwiązań mobilnych, dobrej herbaty i gier RPG. Z inżynierską precyzją testuje każdy sprzęt niezależnie od miejsca, w którym aktualnie się znajduje.</p>
						</div><!--zox-author-box-text-->
					</div><!--zox-author-box-right-->
				</div><!--zox-author-box-wrap-->
						<div class="zox-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div class="zox-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
											<img src="https://magazynt3.pl/wp-content/uploads/2021/01/logo-50x50-1.png"/>
						<meta itemprop="url" content="https://magazynt3.pl/wp-content/uploads/2021/01/logo-50x50-1.png">
									</div><!--zox-org-logo-->
				<meta itemprop="name" content="Magazyn T3">
			</div><!--zox-org-wrap-->
																	<div id="zox-comments-button" class="left zoxrel zox-com-click-1000057515 zox-com-but-1000057515">
						<span class="zox-comment-but-text"><i class="fas fa-comment"></i> Kliknij, by skomentować</span>
					</div><!--zox-comments-button-->
					<div id="comments" class="zox-com-click-id-1000057515 zox-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="zox-post-main-head"><h4 class="zox-post-main-title"><span class="zox-post-main-title">Leave a Reply</span></h4></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/recenzja-dirt-5/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=recenzja-dirt-5#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3><form action="https://magazynt3.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Twój adres email nie zostanie opublikowany.</span> Pola, których wypełnienie jest wymagane, są oznaczone symbolem <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentarz</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nazwa <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Witryna internetowa</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Opublikuj komentarz" /> <input type='hidden' name='comment_post_ID' value='1000057515' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><noscript><strong><u><font color="red" size="5">By dodać komentarz, włącz JavaScript w swojej przeglądarce.</font></u></strong></noscript></form>	</div><!-- #respond -->
	
</div><!--comments-->									</div><!--zox-post-body-width-->
	</div><!--zox-post-body-bot-->
</div><!--zox-post-body-wrap-->						</div><!--zox-post-main-->
													<div class="zox-post-side-wrap zox-post-side-noalp zoxrel zox-sticky-side">
								<div id="zox-side-wrap" class="zoxrel zox-divs">
						<div id="text-7" class="zox-side-widget widget_text"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">Nowy numer</span></h4></div>			<div class="textwidget"><p><a href="https://ulubionykiosk.pl/wydawnictwo/t3" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-1000056101" src="https://ulubionykiosk.pl/i/aD02MTMmZj0x/c75528ea/267656-T3-12-2020.jpg" alt="" /></a></p>
</div>
		</div><div id="zox_ad_widget-5" class="zox-side-widget zox_ad_widget">			<div class="zox-widget-ad left relative">
				<span class="zox-ad-label">Reklama</span>
				<!-- Magazyn T3 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8584451387662554"
     data-ad-slot="1415924507"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--zox-widget-ad-->
		</div>			</div><!--zox-side-wrap-->
							</div><!--zox-post-side-wrap-->
											</div><!--zox-post-main-wrap-->
				</div><!--zox-post-width-->
			</div><!--zox-post-main-grid-->
																		 	<div class="zox-post-soc-scroll">
 		<ul class="zox-post-soc-list left zoxrel">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://magazynt3.pl/recenzja-dirt-5/&amp;t=RECENZJA: DiRT 5', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 			<li class="zox-post-soc-fb">
 				<i class="fab fa-facebook-f"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=RECENZJA: DiRT 5 -&amp;url=https://magazynt3.pl/recenzja-dirt-5/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 			<li class="zox-post-soc-twit">
 				<i class="fab fa-twitter"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=RECENZJA: DiRT 5&url=https://magazynt3.pl/recenzja-dirt-5/&utm_medium=article-share&utm_campaign=tools&utm_source=Magazyn T3', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 			<li class="zox-post-soc-flip">
 				<i class="fab fa-flipboard"></i>
 			</li>
 			</a>
 			<a href="mailto:?subject=RECENZJA: DiRT 5&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://magazynt3.pl/recenzja-dirt-5/">
 			<li class="zox-post-soc-email">
 				<i class="fas fa-envelope"></i>
 			</li>
 			</a>
 			 				 					<a href="https://magazynt3.pl/recenzja-dirt-5/#respond">
 					<li class="zox-post-soc-com zox-com-click">
 						<i class="far fa-comment"></i>
 					</li>
 					</a>
 				 			 		</ul>
 	</div><!--zox-post-soc-scroll-->
 	<div class="zox-soc-mob-wrap">
 		<div class="zox-soc-mob-left left relative">
 			<ul class="zox-soc-mob-list left relative">
 				<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://magazynt3.pl/recenzja-dirt-5/&amp;t=RECENZJA: DiRT 5', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-soc-mob-fb">
 					<i class="fab fa-facebook-f"></i><span class="zox-soc-mob-fb">Share</span>
 				</li>
 				</a>
 				<a href="#" onclick="window.open('http://twitter.com/share?text=RECENZJA: DiRT 5 -&amp;url=https://magazynt3.pl/recenzja-dirt-5/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-soc-mob-twit">
 					<i class="fab fa-twitter"></i><span class="zox-soc-mob-fb">Tweet</span>
 				</li>
 				</a>
 				<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=RECENZJA: DiRT 5&url=https://magazynt3.pl/recenzja-dirt-5/&utm_medium=article-share&utm_campaign=tools&utm_source=Magazyn T3', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-soc-mob-flip">
 					<i class="fab fa-flipboard"></i>
 				</li>
 				</a>
 				<a href="whatsapp://send?text=RECENZJA: DiRT 5 https://magazynt3.pl/recenzja-dirt-5/">
 				<li class="zox-soc-mob-what">
 					<i class="fab fa-whatsapp"></i>
 				</li>
 				</a>
 				<a href="mailto:?subject=RECENZJA: DiRT 5&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://magazynt3.pl/recenzja-dirt-5/">
 				<li class="zox-soc-mob-email">
 					<i class="fas fa-envelope"></i>
 				</li>
 				</a>
 				 					 						<a href="https://magazynt3.pl/recenzja-dirt-5/#respond">
 						<li class="zox-soc-mob-com zox-com-click">
 							<i class="fas fa-comment"></i>
 						</li>
 						</a>
 					 				 			</ul>
 		</div><!--zox-soc-mob-left-->
 		<div class="zox-soc-mob-right left relative zox-mob-soc-click">
 			<i class="fas fa-ellipsis-h" aria-hidden="true"></i>
 		</div><!--zox-soc-mob-right-->
 	</div><!--zox-soc-mob-wrap-->
 									</div><!--zox-article-wrap-->
			<div class="zox-post-more-wrap left zoxrel zox100">
		<div class="zox-post-width">
			<div class="zox-post-more left zoxrel zox100">
				<div class="zox-post-main-head left zoxrel zox100">
					<h4 class="zox-post-main-title">
						<span class="zox-post-main-title">Może cię też zainteresować</span>
					</h4>
				</div><!--zox-widget-main-head-->
													<div class="zox-post-more-grid zox-div4 left zoxrel zox100">
            								<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://magazynt3.pl/wejdz-do-gry-z-lenovo/" rel="bookmark">
				<img width="562" height="337" src="https://magazynt3.pl/wp-content/uploads/2020/12/main.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/12/main.jpg 2000w, https://magazynt3.pl/wp-content/uploads/2020/12/main-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/12/main-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/12/main-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2020/12/main-1536x922.jpg 1536w, https://magazynt3.pl/wp-content/uploads/2020/12/main-33x20.jpg 33w" sizes="(max-width: 562px) 100vw, 562px" />				<img width="100" height="60" src="https://magazynt3.pl/wp-content/uploads/2020/12/main.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/12/main.jpg 2000w, https://magazynt3.pl/wp-content/uploads/2020/12/main-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/12/main-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/12/main-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2020/12/main-1536x922.jpg 1536w, https://magazynt3.pl/wp-content/uploads/2020/12/main-33x20.jpg 33w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Publikacje</span></h3>
				<div class="zox-art-title">
			<a href="https://magazynt3.pl/wejdz-do-gry-z-lenovo/" rel="bookmark">
			<h2 class="zox-s-title2">Wejdź do gry z Lenovo</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Potężne, szybkie i wydajne, a na dodatek obłędnie stylowe - poznaj najnowsze laptopy Legion od Lenovo.</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://magazynt3.pl/author/marcin/" title="Wpisy, których autorem jest Marcin Kubicki" rel="author">Marcin Kubicki</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>29/12/2020</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->            								<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://magazynt3.pl/recenzja-call-of-duty-black-ops-cold-war/" rel="bookmark">
				<img width="562" height="337" src="https://magazynt3.pl/wp-content/uploads/2020/12/cod3.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/12/cod3.jpg 1500w, https://magazynt3.pl/wp-content/uploads/2020/12/cod3-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/12/cod3-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/12/cod3-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2020/12/cod3-33x20.jpg 33w" sizes="(max-width: 562px) 100vw, 562px" />				<img width="100" height="60" src="https://magazynt3.pl/wp-content/uploads/2020/12/cod3.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/12/cod3.jpg 1500w, https://magazynt3.pl/wp-content/uploads/2020/12/cod3-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/12/cod3-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/12/cod3-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2020/12/cod3-33x20.jpg 33w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Gaming</span></h3>
				<div class="zox-art-title">
			<a href="https://magazynt3.pl/recenzja-call-of-duty-black-ops-cold-war/" rel="bookmark">
			<h2 class="zox-s-title2">RECENZJA: Call of Duty: Black Ops Cold War</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Pierwsza next-genowa odsłona serii zabiera nas w podróż w kolorowe lata 80.</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://magazynt3.pl/author/marcin/" title="Wpisy, których autorem jest Marcin Kubicki" rel="author">Marcin Kubicki</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>28/12/2020</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->            								<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://magazynt3.pl/recenzja-devil-may-cry-5-special-edition/" rel="bookmark">
				<img width="562" height="337" src="https://magazynt3.pl/wp-content/uploads/2020/12/dmc1.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/12/dmc1.jpg 1500w, https://magazynt3.pl/wp-content/uploads/2020/12/dmc1-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/12/dmc1-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/12/dmc1-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2020/12/dmc1-33x20.jpg 33w" sizes="(max-width: 562px) 100vw, 562px" />				<img width="100" height="60" src="https://magazynt3.pl/wp-content/uploads/2020/12/dmc1.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/12/dmc1.jpg 1500w, https://magazynt3.pl/wp-content/uploads/2020/12/dmc1-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/12/dmc1-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/12/dmc1-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2020/12/dmc1-33x20.jpg 33w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Gaming</span></h3>
				<div class="zox-art-title">
			<a href="https://magazynt3.pl/recenzja-devil-may-cry-5-special-edition/" rel="bookmark">
			<h2 class="zox-s-title2">RECENZJA: Devil May Cry 5 Special Edition</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Czy warto powitać nową generację konsol tą wyborną „siekaniną” od Capcomu?</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://magazynt3.pl/author/lis/" title="Wpisy, których autorem jest Michał Lis" rel="author">Michał Lis</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>26/12/2020</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->            								<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://magazynt3.pl/cyberpunk-2077-z-bardzo-dobrymi-wynikami-sprzedazy/" rel="bookmark">
				<img width="562" height="337" src="https://magazynt3.pl/wp-content/uploads/2020/12/cyberpunk-1.jpeg" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/12/cyberpunk-1.jpeg 1000w, https://magazynt3.pl/wp-content/uploads/2020/12/cyberpunk-1-300x180.jpeg 300w, https://magazynt3.pl/wp-content/uploads/2020/12/cyberpunk-1-768x461.jpeg 768w, https://magazynt3.pl/wp-content/uploads/2020/12/cyberpunk-1-33x20.jpeg 33w" sizes="(max-width: 562px) 100vw, 562px" />				<img width="100" height="60" src="https://magazynt3.pl/wp-content/uploads/2020/12/cyberpunk-1.jpeg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/12/cyberpunk-1.jpeg 1000w, https://magazynt3.pl/wp-content/uploads/2020/12/cyberpunk-1-300x180.jpeg 300w, https://magazynt3.pl/wp-content/uploads/2020/12/cyberpunk-1-768x461.jpeg 768w, https://magazynt3.pl/wp-content/uploads/2020/12/cyberpunk-1-33x20.jpeg 33w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Newsy</span></h3>
				<div class="zox-art-title">
			<a href="https://magazynt3.pl/cyberpunk-2077-z-bardzo-dobrymi-wynikami-sprzedazy/" rel="bookmark">
			<h2 class="zox-s-title2">Cyberpunk 2077 z bardzo dobrymi wynikami sprzedaży</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Swoich nabywców znalazło 13 milionów egzemplarzy gry.</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://magazynt3.pl/author/stradecka/" title="Wpisy, których autorem jest Agnieszka Stradecka" rel="author">Agnieszka Stradecka</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>23/12/2020</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->            		</div>							</div><!--zox-post-more-->
		</div><!--zox-post-width-->
	</div><!--zox-post-more-wrap-->
	</article><!--zox-post-wrap--><input type="hidden" name="d33hURf1P7HP" id="d33hURf1P7HP" />
<script type="text/javascript">
function fTZW76qTc1f9J() {
	var o=document.getElementById("d33hURf1P7HP");
	o.value="cfLeyQAzADRv";
}
var bqaONJCltrRuh = document.getElementById("submit");
if (bqaONJCltrRuh) {
	var cJnHVw8g2qW39 = document.getElementById("d33hURf1P7HP");
	var ppAX6VOnThIch = bqaONJCltrRuh.parentNode;
	ppAX6VOnThIch.appendChild(cJnHVw8g2qW39, bqaONJCltrRuh);
	addHandler(bqaONJCltrRuh, "mousedown", fTZW76qTc1f9J);
	addHandler(bqaONJCltrRuh, "keypress", fTZW76qTc1f9J);
}
</script>
							</div><!--zox-main-body-wrap-->
							<!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.magazynt3.pl / podstrony -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0mtAVKNI66t_TiJKcTt1ysSrrodKkhtGIZs743Lbh2H..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://corm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
							<footer id="zox-foot-wrap" class="left zoxrel zox100">
								<div class="zox-body-width">
								<div class="zox-foot-grid left zoxrel zox100">
									<div class="zox-foot-left-wrap">
										<div class="zox-foot-logo left zox-lh0">
																							<a href="https://magazynt3.pl/"><img src="https://magazynt3.pl/wp-content/uploads/2021/01/logo-50x50@2x.png" alt="Magazyn T3" data-rjs="2" /></a>
																					</div><!--zox-foot-logo-->
										<div class="zox-foot-left left">
											<div class="zox-foot-menu">
												<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-1000049266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000049266"><a href="https://magazynt3.pl/kontakt-i-wspolpraca/">Kontakt i współpraca</a></li>
<li id="menu-item-1000036854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000036854"><a href="https://magazynt3.pl/polityka-prywatnosci/">Polityka prywatności</a></li>
</ul></div>											</div><!--zox-foot-menu-->
											<div class="zox-foot-copy">
												<p>NASZE SERWISY<br><br>

<div class="row">
  <div class="column"><p class="group-title">BUDOWNICTWO I WNĘTRZA: <a class="group-link" title="Portal dla budujących własny dom i wykonawców" href="https://budujemydom.pl/">BudujemyDom.pl</a> | <a class="group-link" title="Serwis zakupowy gotowych projektów domów - oferta ponad 8.000 projektów z najlepszych pracowni architektonicznych" href="http://www.wybieramydom.pl/">WybieramyDom.pl</a> | <a class="group-link" href="https://budujemydom.pl/cozaile" title="Serwis informacyjny o produktach do budowy lub remontu domu">CoZaIle.pl</a> | <a class="group-link" href="https://budujemydom.pl/irbj" title="Baza najważniejszych firm i ich produktów na rynku budownictwa jednorodzinnego">Informator Budownictwa</a> | <a class="group-link" title="Serwis o tym co wokół domu jednorodzinnego - ogród, zieleń, woda w ogrodzie, podwórko, alejki, oświetlenie" href="https://zielonyogrodek.pl/">ZielonyOgródek.pl</a> | <a class="group-link" title="Serwis usługowy w zakresie projektowania i aranżacji wnętrz" href="https://urzadzamydom.pl/">UrządzamyDom.pl</a> | <a class="group-link" title="Od inspiracji do zakupu" href="https://czasnawnetrze.pl/">CzasNaWnetrze.pl</a> | <a class="group-link" title="Wszystko o budownictwie ekologicznym" href="https://ekobudowanie.pl/">Ekobudowanie.pl</a></p>

<p class="group-title">MUZYKA I DŹWIĘK: <a class="group-link" title="Serwis audiofilski - sprzęt i płyty" href="https://audio.com.pl/">Audio.com.pl</a> | <a class="group-link" title="Serwis fanów gitary - muzyków zawodowych i amatorów" href="https://magazyngitarzysta.pl/">MagazynGitarzysta.pl</a> | <a class="group-link" title="Serwis fanów instrumentów perkusyjnych - muzyków zawodowych i amatorów. Bardzo żywa platforma kontaktów społecznościowych" href="https://magazynperkusista.pl/">MagazynPerkusista.pl</a> | <a class="group-link" title="Serwis muzyków i realizatorów zainteresowanych realizacją dźwięku i światła na estradzie, realizacją nagrań studyjnych i homerecordingu." href="https://estradaistudio.pl/">EstradaiStudio.pl</a> | <a class="group-link" title="Serwis realizatorów spektakli muzycznych oraz instalacji dżwiek i swiatło - sprzęt, technologie, know-how" href="https://livesound.pl/">LiveSound.pl</a></p></div>

<div class="column"><p class="group-title">ELEKTRONIKA I AUTOMATYKA: <a class="group-link" title="Portal branżowy dla elektroników" href="https://elektronikab2b.pl/">ElektronikaB2B.pl</a> | <a class="group-link" title="Portal branżowy dla automatyków" href="https://automatykab2b.pl/">AutomatykaB2B.pl</a> | <a class="group-link" title="Serwis czytelników miesięcznika Elektronika Praktyczna" href="https://ep.com.pl/">Elektronika Praktyczna</a> | <a class="group-link" title="Ulubione miejsce spotkań młodych adeptów elektroniki, czytelników miesięcznika Elektronika dla Wszystkich. Strona ma charakter edukacyjny" href="https://elportal.pl/">Elportal.pl</a> | <a class="group-link" title="Serwis krótkofalowców i innych użytkowników eteru" href="http://www.swiatradio.com.pl/virtual/">Świat Radio</a></p>

<p class="group-title">EDUKACJA I HI-TECH: <a class="group-link" title="Serwis fanów fotografii cyfrowej i miesięcznika Digital Camera Polska" href="https://digitalcamerapolska.pl/">DigitalCameraPolska.pl</a> | <a class="group-link" title="Serwis fanów fotografii cyfrowej" href="https://www.fotopolis.pl/">Fotopolis.pl</a> | <a class="group-link" title="Strona magazynu T3, prezentująca najnowsze osiągnięcia technologiczne w dziedzinie gadżetów i sprzętu używanego przez nowoczesnego człowieka." href="https://magazynt3.pl/">MagazynT3.pl</a> | <a class="group-link" title="Portal dla pasjonatów nauki i techniki, czytelników Młodego Technika" href="https://mlodytechnik.pl/">MlodyTechnik.pl</a></p>

<p class="group-title">RODZINA: <a class="group-link" title="Kompleksowy przewodnik po świecie produktów dla dzieci" href="http://zakupydladziecka.pl/">ZakupydlaDziecka.pl</a> | <a class="group-link" href="https://ktociewyleczy.pl/" title="">KtoCieWyleczy.pl</a></p></div>
</div>
<br>
<p>Polska edycja globalnego magazynu brytyjskiego, wydawanego w ponad 20. krajach.</p>

<p>T3 to Technologie Trzeciego Tysiąclecia. Magazyn T3 jest prestiżowy, inteligentny i wiarygodny. Każdy numer miesięcznika T3 to ok. 120 stron poświęconych najnowszym modelom telefonów komórkowych, aparatów cyfrowych, sprzętu audio i HD oraz technologiom przyszłości. To porywające sesje zdjęciowe i ekskluzywne reportaże.</p><p>Copyright © AVT 2009-2021 Website made with ♡ by Marcin Kubicki</p>

<ul id="icea">
<p style="text-align:right">Współpraca w zakresie SEO:
            <a href="https://www.grupa-icea.pl/" title="Agencja SEO 360" target="_blank">
                Grupa iCEA S.A.
                <img alt="Pozycjonowanie Poznań" src="https://cdn.avt.pl/webs/avt.pl/2020/06/icea/gray.svg">
            </a></p></ul></p>
											</div><!--zox-foot-copy-->
										</div><!--zox-foot-left-->
									</div><!--zox-foot-left-wrap-->
									<div class="zox-foot-right-wrap">
										<div class="zox-foot-soc right relative">
											<ul class="zox-foot-soc-list left relative">
																									<li><a href="https://www.facebook.com/magazynT3/" target="_blank" class="fab fa-facebook-f"></a></li>
																																																																																																											</ul>
										</div><!--zox-foot-soc-->
									</div><!--zox-foot-right-wrap-->
								</div><!--zox-foot-grid-->
								</div>
							</footer><!--zox-foot-wrap-->
						</div><!--zox-site-wall-small-->
					</div><!--zox-site-grid-->
				</div><!--zox-site-main-->
			</div><!--zox-site-wall-->
			<div class="zox-fly-top back-to-top">
				<span class="fas fa-angle-up"></span>
			</div><!--zox-fly-top-->
		</div><!--zox-site-->
		<div class="zox-fly-fade zox-fly-but-click">
		</div><!--zox-fly-fade-->
				<div data-theiaStickySidebar-sidebarSelector='".archive-ad-wrap,.post-info-left,#sidebar-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":90,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/zoxpress-plugin//scripts/jquery.sticky-kit.min.js?ver=5.6' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/zoxpress-plugin//scripts/jquery.waypoints.min.js?ver=5.6' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/themes/t3-2021/js/zoxcustom.js?ver=5.6' id='zox-custom-js'></script>
<script type='text/javascript' id='zox-custom-js-after'>

			jQuery(document).ready(function($) {
			$(window).load(function(){
			var leaderHeight = $("#zox-lead-top").outerHeight();
			var botHeight = $("#zox-bot-head-wrap").outerHeight();
			var navHeight = $("#zox-main-head-wrap").outerHeight();
			var headerHeight = navHeight + leaderHeight;
			var stickHeight = headerHeight - botHeight;
			var previousScroll = 0;
			$(window).scroll(function(event){
				var scroll = $(this).scrollTop();
				if ($(window).scrollTop() > headerHeight){
					$("#zox-bot-head-wrap").addClass("zox-fix-up");
					$("#zox-site-grid").css("margin-top", botHeight);
					$(".zox-post-soc-scroll").addClass("zox-post-soc-scroll-out");
					$(".zox-fly-top").addClass("zox-to-top");
				} else {
					$("#zox-bot-head-wrap").removeClass("zox-fix-up");
					$("#zox-site-grid").css("margin-top", "0" );
					$(".zox-post-soc-scroll").removeClass("zox-post-soc-scroll-out");
					$(".zox-fly-top").removeClass("zox-to-top");
				}
				if ($(window).scrollTop() > headerHeight - botHeight){
					$("#zox-bot-head-wrap").addClass("zox-fix");
	    			if(scroll < previousScroll) {
						$("#zox-bot-head-wrap").addClass("zox-fix");
						$("#zox-site-grid").css("margin-top", botHeight);
					} else {
						$("#zox-bot-head-wrap").removeClass("zox-fix");
					}
				} else {
					$("#zox-bot-head-wrap").removeClass("zox-fix");
					$("#zox-site-grid").css("margin-top", "0" );
				}
				previousScroll = scroll;
			});
			$(".zox-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
			});
			});
			

	jQuery(document).ready(function($) {
	$(".zox-fly-nav-menu .menu-item-has-children a").click(function(event){
	  event.stopPropagation();
  	});

	$(".zox-fly-nav-menu .menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".zox-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".zox-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
		$(window).load(function(){
			var headwrap = $("#zox-bot-head-wrap");
			var position = headwrap.offset();
			var headWidth = $("#zox-bot-head-wrap").outerWidth();
			$(".zox-mega-dropdown").css("width", headWidth );
			$(".zox-mega-dropdown").offset({
  				left: position.left,
				width: headwrap.offsetWidth
			});
		});
		$(window).resize(function(){
			var headwrap = $("#zox-bot-head-wrap");
			var position = headwrap.offset();
			var headWidth = $("#zox-bot-head-wrap").outerWidth();
			$(".zox-mega-dropdown").css("width", headWidth );
			$(".zox-mega-dropdown").offset({
  				left: position.left,
				width: headwrap.offsetWidth
			});
		});
	});
	

	jQuery(document).ready(function($) {
		$("#zox-site").toggleClass(localStorage.toggled);
		$(".zox-night-mode").on("click", function(){
			if (localStorage.toggled != "zox-dark") {
				$("#zox-site").toggleClass("zox-dark", true);
				localStorage.toggled = "zox-dark";
			} else {
				$("#zox-site").toggleClass("zox-dark", false);
				localStorage.toggled = "";
			}
		});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".zox-nav-links",
	  nextSelector: ".zox-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".zox-inf-more-wrap").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".zox-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".zox-nav-links a").length) {
			$(".zox-inf-more-wrap").css("display","inline-block");
		} else {
			$(".zox-inf-more-wrap").css("display","none");
		}
	});
	});
	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#zox-lead-top").outerHeight();
		$("#zox-lead-top-wrap").css("height", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#zox-lead-top").outerHeight();
		$("#zox-lead-top-wrap").css("height", leaderHeight );
	});

	});
  	

			jQuery(document).ready(function($) {
				$(".zox-com-click-1000057515").on("click", function(){
	  	    	$(".zox-com-click-id-1000057515").show();
		    	$(".disqus-thread-1000057515").show();
	  	    	$(".zox-com-but-1000057515").hide();
		  		});
			});
		
</script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/themes/t3-2021/js/scripts.js?ver=5.6' id='zox-scripts-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/themes/t3-2021/js/retina.js?ver=5.6' id='zox-retina-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/themes/t3-2021/js/jquery.infinitescroll.min.js?ver=5.6' id='zox-infinitescroll-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/themes/t3-2021/js/intersection-observer.js' id='zox-intersection-observer-polyfill-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/themes/t3-2021/js/lozad.min.js' id='zox-lozad-js'></script>
<script type='text/javascript' id='zox-lozad-js-after'>

	var zoxWidgets = document.querySelectorAll("#zox-home-widget-wrap img");
	lozad(zoxWidgets, {
		rootMargin: "0px 0px",
		loaded: function (el) {
			el.classList.add("is-loaded");
		}
	}).observe();
</script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/wp-review-pro/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/wp-review-pro/public/js/jquery.appear.js?ver=1.1' id='wp_review-jquery-appear-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/wp-util.min.js?ver=5.6' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/magazynt3.pl\/wp-admin\/admin-ajax.php","popup":{"enable":"0","width":"800px","animation_in":"bounceIn","animation_out":"bounceOut","overlay_color":"#0b0b0b","overlay_opacity":"0.8","post_type":"post","queryby":"category","orderby":"random","category":"0","tag":"0","review_type":"star","limit":"6","expiration":"30","cookie_name":"wpr-popup-1609926753424","delay":"0","show_on_load":false,"show_on_reach_bottom":false,"exit_intent":false,"screen_size_check":false,"screen_width":"0","embed_show_title":"","embed_show_thumbnail":"","embed_show_excerpt":"","embed_show_rating_box":"","embed_show_credit":""},"rateAllFeatures":"Please rate all features","verifiedPurchase":"(Verified purchase)","commentImageUploadNonce":"82d7066354"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/wp-review-pro/public/js/main.js?ver=3.4.11' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/wp-review-pro/public/js/jquery.knob.min.js?ver=1.1' id='jquery-knob-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/wp-review-pro/rating-types/circle-output.js?ver=3.0.8' id='wp-review-circle-output-js'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Informacja o ciasteczkach" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Ta strona korzysta z ciasteczek, aby świadczyć usługi na najwyższym poziomie. Dalsze korzystanie ze strony oznacza, że zgadzasz się na ich użycie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Zgoda">Zgoda</a><a href="https://magazynt3.pl/polityka-prywatnosci/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Polityka prywatności">Polityka prywatności</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Zgoda"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->	</body>
</html>