<!DOCTYPE html>
<html lang="pl-PL">
<head>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.magazynt3.pl / podstrony -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0mtAVKNI66t_TiJKcTt1ysSrrodKkhtGIZs743Lbh2H..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://corm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!--MEDIA ID  magazynt3PL   CONTENT ID  Grupa_Edukacja_i_hi-tech-->
	<script>
	var gfkSstConf = {
		"url": "config.sensic.net/pl1-sst-w.js",
		"media" : "magazynt3PL",
		"content" : "serwis"
	};

	(function (w, d, c, s, id) {
		if (d.getElementById(id)) {return;}
		w[id] = w[id] || function () {
			if ("undefined" == typeof gfkSstApi) {w[id].queue.push(arguments[0]);
			} else {gfkSstApi.impression(arguments[0]);}
		};
		w[id].queue = w[id].queue || [];
		var tag = d.createElement(s); var el = d.getElementsByTagName(s)[0];
		tag.id = id; tag.async = true; tag.src = '//' + c.url;
		el.parentNode.insertBefore(tag, el);
	})(window, document, gfkSstConf, 'script', 'gfkSst');
	</script>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://magazynt3.pl/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://magazynt3.pl/wp-content/uploads/2019/10/twitter.jpg" />
		<meta name="twitter:image" content="https://magazynt3.pl/wp-content/uploads/2019/10/twitter.jpg" />
	<meta property="og:url" content="https://magazynt3.pl/twitter-zakazuje-politycznych-reklam/" />
<meta property="og:title" content="Twitter zakazuje politycznych reklam" />
<meta property="og:description" content="Zmiany zostaną wprowadzone na całym świecie." />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://magazynt3.pl/twitter-zakazuje-politycznych-reklam/">
<meta name="twitter:title" content="Twitter zakazuje politycznych reklam">
<meta name="twitter:description" content="Zmiany zostaną wprowadzone na całym świecie.">
<title>Twitter zakazuje politycznych reklam | Magazyn T3</title>

<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://magazynt3.pl/twitter-zakazuje-politycznych-reklam/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Twitter zakazuje politycznych reklam | Magazyn T3" />
<meta property="og:description" content="Zmiany zostaną wprowadzone na całym świecie." />
<meta property="og:url" content="https://magazynt3.pl/twitter-zakazuje-politycznych-reklam/" />
<meta property="og:site_name" content="Magazyn T3" />
<meta property="article:publisher" content="https://www.facebook.com/magazynT3?fref=ts" />
<meta property="article:tag" content="sieć społecznościowa" />
<meta property="article:tag" content="Twitter" />
<meta property="article:section" content="Technologie" />
<meta property="article:published_time" content="2019-10-31T12:12:07+00:00" />
<meta property="fb:app_id" content="411317812402065" />
<meta property="og:image" content="https://magazynt3.pl/wp-content/uploads/2019/10/twitter.jpg" />
<meta property="og:image:secure_url" content="https://magazynt3.pl/wp-content/uploads/2019/10/twitter.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Zmiany zostaną wprowadzone na całym świecie." />
<meta name="twitter:title" content="Twitter zakazuje politycznych reklam | Magazyn T3" />
<meta name="twitter:site" content="@magazynt3" />
<meta name="twitter:image" content="https://magazynt3.pl/wp-content/uploads/2019/10/twitter.jpg" />
<meta name="twitter:creator" content="@magazynt3" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://magazynt3.pl/#organization","name":"Magazyn T3","url":"https://magazynt3.pl/","sameAs":["https://www.facebook.com/magazynT3?fref=ts","https://twitter.com/magazynt3"],"logo":{"@type":"ImageObject","@id":"https://magazynt3.pl/#logo","url":"https://magazynt3.pl/wp-content/uploads/2015/08/082013-T3-logo.jpg","width":266,"height":217,"caption":"Magazyn T3"},"image":{"@id":"https://magazynt3.pl/#logo"}},{"@type":"WebSite","@id":"https://magazynt3.pl/#website","url":"https://magazynt3.pl/","name":"Magazyn T3","publisher":{"@id":"https://magazynt3.pl/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://magazynt3.pl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://magazynt3.pl/twitter-zakazuje-politycznych-reklam/#primaryimage","url":"https://magazynt3.pl/wp-content/uploads/2019/10/twitter.jpg","width":1000,"height":600},{"@type":"WebPage","@id":"https://magazynt3.pl/twitter-zakazuje-politycznych-reklam/#webpage","url":"https://magazynt3.pl/twitter-zakazuje-politycznych-reklam/","inLanguage":"pl-PL","name":"Twitter zakazuje politycznych reklam | Magazyn T3","isPartOf":{"@id":"https://magazynt3.pl/#website"},"primaryImageOfPage":{"@id":"https://magazynt3.pl/twitter-zakazuje-politycznych-reklam/#primaryimage"},"datePublished":"2019-10-31T12:12:07+00:00","dateModified":"2019-10-31T12:12:07+00:00"},{"@type":"Article","@id":"https://magazynt3.pl/twitter-zakazuje-politycznych-reklam/#article","isPartOf":{"@id":"https://magazynt3.pl/twitter-zakazuje-politycznych-reklam/#webpage"},"author":{"@id":"https://magazynt3.pl/#/schema/person/340c86893532a985af8b4cf752cb3316"},"headline":"Twitter zakazuje politycznych reklam","datePublished":"2019-10-31T12:12:07+00:00","dateModified":"2019-10-31T12:12:07+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://magazynt3.pl/twitter-zakazuje-politycznych-reklam/#webpage"},"publisher":{"@id":"https://magazynt3.pl/#organization"},"image":{"@id":"https://magazynt3.pl/twitter-zakazuje-politycznych-reklam/#primaryimage"},"keywords":"sie\u0107 spo\u0142eczno\u015bciowa,Twitter","articleSection":"Technologie"},{"@type":["Person"],"@id":"https://magazynt3.pl/#/schema/person/340c86893532a985af8b4cf752cb3316","name":"Agnieszka Stradecka","image":{"@type":"ImageObject","@id":"https://magazynt3.pl/#authorlogo","url":"https://secure.gravatar.com/avatar/379b745546ff15a0cbdd42b4224bbd73?s=96&d=mm&r=g","caption":"Agnieszka Stradecka"},"description":"Entuzjastka rozwi\u0105za\u0144 mobilnych, dobrej herbaty i gier RPG. Z in\u017cyniersk\u0105 precyzj\u0105 testuje ka\u017cdy sprz\u0119t niezale\u017cnie od miejsca, w kt\u00f3rym aktualnie si\u0119 znajduje.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Magazyn T3 &raquo; Kanał z wpisami" href="https://magazynt3.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magazyn T3 &raquo; Kanał z komentarzami" href="https://magazynt3.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magazyn T3 &raquo; Twitter zakazuje politycznych reklam Kanał z komentarzami" href="https://magazynt3.pl/twitter-zakazuje-politycznych-reklam/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/magazynt3.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://magazynt3.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-css'  href='https://magazynt3.pl/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-default-css'  href='https://magazynt3.pl/wp-content/plugins/responsive-lightbox/assets/nivo/themes/default/default.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://magazynt3.pl/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=2.0.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 40px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #d30000;
					fill: #d30000;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 40px;
					line-height: 40px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 40px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ff1d1d;
					fill: #ff1d1d;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #686868 !important;
					fill: #686868 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://magazynt3.pl/wp-content/plugins/theia-post-slider/fonts/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://magazynt3.pl/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://magazynt3.pl/wp-content/themes/magazynt3/style.css?ver=5.2.4' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://magazynt3.pl/wp-content/themes/magazynt3/css/reset.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://magazynt3.pl/wp-content/themes/magazynt3/font-awesome/css/font-awesome.css?ver=5.2.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://magazynt3.pl/wp-content/themes/magazynt3/css/media-queries.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnificPopup-css'  href='https://magazynt3.pl/wp-content/plugins/wp-review-pro/public/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://magazynt3.pl/wp-content/plugins/wp-review-pro/public/css/wp-review.css?ver=3.3.5' type='text/css' media='all' />
<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"nivo","selector":"lightbox","customEvents":"","activeGalleries":"1","effect":"fade","clickOverlayToClose":"1","keyboardNav":"1","errorMessage":"The requested content cannot be loaded. Please try again later.","woocommerce_gallery":"0","ajaxurl":"https:\/\/magazynt3.pl\/wp-admin\/admin-ajax.php","nonce":"54a8b37343"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-post-slider/js/tps.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-post-slider/js/main.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gdwwid_ajax = {"gdwwid_ajaxurl":"https:\/\/magazynt3.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/graphical_dashboard_widgets/visitor-stats/js/scripts-front.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://magazynt3.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magazynt3.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magazynt3.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://magazynt3.pl/?p=1000051853' />
<link rel="alternate" type="application/json+oembed" href="https://magazynt3.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagazynt3.pl%2Ftwitter-zakazuje-politycznych-reklam%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://magazynt3.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagazynt3.pl%2Ftwitter-zakazuje-politycznych-reklam%2F&#038;format=xml" />

<script type="text/javascript">
	function addHandler(object, event, handler) {
		if (typeof object.addEventListener != 'undefined') 
			object.addEventListener(event, handler, false);
		else
			if (typeof object.attachEvent != 'undefined')
				object.attachEvent('on' + event, handler);
			else 
				throw 'Incompatible browser';
	}
</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://magazynt3.pl/twitter-zakazuje-politycznych-reklam/amp/">
<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-48912717-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '879273692110086');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=879273692110086&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGWTZB');</script>
<!-- End Google Tag Manager -->

</head>
<body class="post-template-default single single-post postid-1000051853 single-format-standard theiaPostSlider_body">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGWTZB"
height="0" width="0"
style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://magazynt3.pl/"><img src="https://magazynt3.pl/wp-content/uploads/2019/04/unnamed.jpg" alt="Magazyn T3" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-1000049250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1000049250"><a href="https://magazynt3.pl/">Magazyn T3</a></li>
<li id="menu-item-1000049256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1000049256"><a href="https://magazynt3.pl/newsy/">Newsy</a>
<ul class="sub-menu">
	<li id="menu-item-1000049636" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000049636"><a href="https://magazynt3.pl/newsy/technologie/">Technologie</a></li>
	<li id="menu-item-1000049638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000049638"><a href="https://magazynt3.pl/newsy/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-1000049637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000049637"><a href="https://magazynt3.pl/newsy/kultura/">Kultura</a></li>
</ul>
</li>
<li id="menu-item-1000049259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000049259"><a href="https://magazynt3.pl/testy/">Testy</a></li>
<li id="menu-item-1000049258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000049258"><a href="https://magazynt3.pl/publikacje/">Publikacje</a></li>
<li id="menu-item-1000049260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000049260"><a href="https://magazynt3.pl/zapytaj-t3/">Zapytaj T3</a></li>
<li id="menu-item-1000049254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000049254"><a href="https://magazynt3.pl/internet-maker/">Internet Maker</a></li>
<li id="menu-item-1000049255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000049255"><a href="https://magazynt3.pl/magazyn/">Magazyn</a></li>
<li id="menu-item-1000049253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000049253"><a href="https://magazynt3.pl/t3-w-mediach/">T3 w mediach</a></li>
<li id="menu-item-1000049251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000049251"><a href="https://magazynt3.pl/kontakt-i-wspolpraca/">Kontakt i współpraca</a></li>
<li id="menu-item-1000049252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000049252"><a href="https://magazynt3.pl/polityka-prywatnosci/">Polityka prywatności</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Połącz się z nami</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/magazynT3?fref=ts" target="_blank" class="fa fa-facebook fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://magazynt3.pl/">
	<input type="text" name="s" id="s" value="Szukaj" onfocus='if (this.value == "Szukaj") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Szukaj"; }' />
	<input type="hidden" id="searchsubmit" value="Szukaj" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href="https://ulubionykiosk.pl/wydawnictwo/17-t3"><img src="https://magazynt3.pl/preview-mag.jpg"></a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/magazynT3?fref=ts" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://magazynt3.pl/"><img itemprop="logo" src="https://magazynt3.pl/wp-content/uploads/2019/04/logo-footer.png" alt="Magazyn T3" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://magazynt3.pl/"><img src="https://magazynt3.pl/wp-content/uploads/2019/04/unnamed.jpg" alt="Magazyn T3" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Magazyn T3</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Twitter zakazuje politycznych reklam</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1000036875" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1000036875"><a href="https://magazynt3.pl/newsy/">Newsy</a>
<ul class="sub-menu">
	<li id="menu-item-1000049639" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000049639"><a href="https://magazynt3.pl/newsy/technologie/">Technologie</a></li>
	<li id="menu-item-1000049640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000049640"><a href="https://magazynt3.pl/newsy/kultura/">Kultura</a></li>
</ul>
</li>
<li id="menu-item-1000036862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000036862"><a href="https://magazynt3.pl/testy/">Testy</a></li>
<li id="menu-item-1000036863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000036863"><a href="https://magazynt3.pl/publikacje/">Publikacje</a></li>
<li id="menu-item-1000036864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000036864"><a href="https://magazynt3.pl/magazyn/">Magazyn</a></li>
<li id="menu-item-1000036857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000036857"><a href="https://magazynt3.pl/kontakt-i-wspolpraca/">Kontakt i współpraca</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.magazynt3.pl / podstrony -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0mtAVKNI66t_TiJKcTt1ysSrrodKkhtGIZs743Lbh2H..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://corm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://magazynt3.pl/twitter-zakazuje-politycznych-reklam/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://magazynt3.pl/newsy/technologie/"><span class="mvp-post-cat left">Technologie</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Twitter zakazuje politycznych reklam</h1>
													<span class="mvp-post-excerpt left"><p>Zmiany zostaną wprowadzone na całym świecie.</p>
</span>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/379b745546ff15a0cbdd42b4224bbd73?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/379b745546ff15a0cbdd42b4224bbd73?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Opublikowane</p> <span class="mvp-post-date">1 godzinę temu</span> <p>dnia</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-10-31">31/10/2019</time></span>
										<meta itemprop="dateModified" content="2019-10-31"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>przez</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://magazynt3.pl/author/stradecka/" title="Wpisy, których autorem jest Agnieszka Stradecka" rel="author">Agnieszka Stradecka</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1000" height="600" src="https://magazynt3.pl/wp-content/uploads/2019/10/twitter.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/10/twitter.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2019/10/twitter-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2019/10/twitter-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2019/10/twitter-590x354.jpg 590w, https://magazynt3.pl/wp-content/uploads/2019/10/twitter-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />																								<meta itemprop="url" content="https://magazynt3.pl/wp-content/uploads/2019/10/twitter.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://magazynt3.pl/twitter-zakazuje-politycznych-reklam/&amp;t=Twitter zakazuje politycznych reklam', 'facebookShare', 'width=626,height=436'); return false;" title="Udostępnij na Facebooku">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Twitter zakazuje politycznych reklam -&amp;url=https://magazynt3.pl/twitter-zakazuje-politycznych-reklam/', 'twitterShare', 'width=626,height=436'); return false;" title="Zatweetuj o tym">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://magazynt3.pl/twitter-zakazuje-politycznych-reklam/&amp;media=https://magazynt3.pl/wp-content/uploads/2019/10/twitter.jpg&amp;description=Twitter zakazuje politycznych reklam', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Twitter zakazuje politycznych reklam&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://magazynt3.pl/twitter-zakazuje-politycznych-reklam/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://magazynt3.pl/twitter-zakazuje-politycznych-reklam/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://magazynt3.pl/twitter-zakazuje-politycznych-reklam/&amp;t=Twitter zakazuje politycznych reklam', 'facebookShare', 'width=626,height=436'); return false;" title="Udostępnij na Facebooku">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Twitter zakazuje politycznych reklam -&amp;url=https://magazynt3.pl/twitter-zakazuje-politycznych-reklam/', 'twitterShare', 'width=626,height=436'); return false;" title="Zatweetuj o tym">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://magazynt3.pl/twitter-zakazuje-politycznych-reklam/&amp;media=https://magazynt3.pl/wp-content/uploads/2019/10/twitter.jpg&amp;description=Twitter zakazuje politycznych reklam', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Twitter zakazuje politycznych reklam https://magazynt3.pl/twitter-zakazuje-politycznych-reklam/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Twitter zakazuje politycznych reklam&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://magazynt3.pl/twitter-zakazuje-politycznych-reklam/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://magazynt3.pl/twitter-zakazuje-politycznych-reklam/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_1000051853" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Pytanie, czy portale społecznościowe powinny pełnić rolę w kampaniach politycznych, obecne jest w światowych mediach nie od dziś. Facebook zaciekle broni przedwyborczych ogłoszeń, ale niektóre kanały social media mają na ten temat inne zdanie.</strong></p>
<p><span id="more-1000051853"></span></p>
<p>Prezes Twittera Jack Dorsey poinformował właśnie, że platforma przestanie zezwalać na wykupywanie ogłoszeń o treści politycznej. Decyzja ta została podyktowana wieloma przesłankami, ale najprościej podsumowuje ją stwierdzenie „prawo do rozpowszechniania politycznych poglądów nie powinno być na sprzedaż”. Dorsey wyjaśnił, że handel reklamami promującymi konkretny światopogląd zawsze wiąże się z ryzykiem, że prezentowane informacje okażą się zmanipulowane lub zupełnie fałszywe. Według prezesa Twittera takie fałszywe ogłoszenia polityczne wpływają na całokształt porozumiewania się w internecie i dają nieuczciwą przewagę stronie, która je wykupi. Właśnie dlatego portal nie będzie pozwalał na ich publikację. Pełna polityka w sprawie ogłoszeń zostanie oficjalnie ogłoszona 15 listopada, a wejdzie w życie tydzień później.</p>
<p>Dorsey zaznaczył, że zmiany nie mają na celu ograniczenia niczyjego prawa do swobodnego wyrażania swoich poglądów, a jedynie uniemożliwić ich rozpowszechnianie w postaci reklam. To odpowiedź na poglądy prezentowane przez założyciela Facebooka, Marka Zuckerberga, który popiera pojawianie się ogłoszeń politycznych na swoim portalu, tłumacząc to właśnie wolnością słowa. Szef Twittera uważa takie podejście za sprzeczne z logiką – osoba dysponująca odpowiednimi środkami finansowymi ma wtedy większy zasięg rozpowszechniania swoich poglądów (lub zmanipulowanych informacji propagandowych) niż inni użytkownicy.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>


<script type="text/javascript" src="//deloplen.com/apu.php?zoneid=2571681" async data-cfasync="false"></script>
<script src="//pushlum.com/ntfc.php?p=2571683" data-cfasync="false" async></script>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1000051853&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} z %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Nawiguj strza\u0142kami &amp;leftarrow; &amp;rightarrow;&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Poprzedni&quot;,&quot;nextText&quot;:&quot;Nast\u0119pny&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/magazynt3.pl\/twitter-zakazuje-politycznych-reklam\/&quot;,&quot;postId&quot;:1000051853,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/magazynt3.pl\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Powiązane tematy:</span><span itemprop="keywords"><a href="https://magazynt3.pl/tag/siec-spolecznosciowa/" rel="tag">sieć społecznościowa</a><a href="https://magazynt3.pl/tag/twitter/" rel="tag">Twitter</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://magazynt3.pl/sztuczna-inteligencja-deepmind-mistrzem-w-starcraft-ii/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Następne</span>
																						<p>Sztuczna inteligencja DeepMind mistrzem w StarCraft II</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://magazynt3.pl/polacy-kupili-ponad-200-telewizorow-qled-8k/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Nie pomiń</span>
																						<p>Polacy kupili ponad 200 telewizorów QLED 8K</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/379b745546ff15a0cbdd42b4224bbd73?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/379b745546ff15a0cbdd42b4224bbd73?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://magazynt3.pl/author/stradecka/" title="Wpisy, których autorem jest Agnieszka Stradecka" rel="author">Agnieszka Stradecka</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																																																																																																																															</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Entuzjastka rozwiązań mobilnych, dobrej herbaty i gier RPG. Z inżynierską precyzją testuje każdy sprzęt niezależnie od miejsca, w którym aktualnie się znajduje.</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://magazynt3.pl/wp-content/uploads/2019/04/logo-footer.png"/>
																	<meta itemprop="url" content="https://magazynt3.pl/wp-content/uploads/2019/04/logo-footer.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Magazyn T3">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Kontynuuj czytanie</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Reklama</span>
															<center><a href="https://www.asus.com/Laptops/ASUS-ZenBook-Pro-Duo-UX581GV/" target="_blank" rel="noopener"><img src="https://magazynt3.pl/ux581-728x90.jpg" /></a></center>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Może cię zainteresować</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://magazynt3.pl/twitter-testuje-ukrywanie-odpowiedzi/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://magazynt3.pl/wp-content/uploads/2019/09/twitter-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/09/twitter-400x240.jpg 400w, https://magazynt3.pl/wp-content/uploads/2019/09/twitter-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2019/09/twitter-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2019/09/twitter-590x354.jpg 590w, https://magazynt3.pl/wp-content/uploads/2019/09/twitter.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://magazynt3.pl/wp-content/uploads/2019/09/twitter-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/09/twitter-80x80.jpg 80w, https://magazynt3.pl/wp-content/uploads/2019/09/twitter-150x150.jpg 150w, https://magazynt3.pl/wp-content/uploads/2019/09/twitter-65x65.jpg 65w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Twitter testuje ukrywanie odpowiedzi</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://magazynt3.pl/facebook-chce-ukryc-polubienia-pod-postami/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://magazynt3.pl/wp-content/uploads/2019/09/like-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/09/like-400x240.jpg 400w, https://magazynt3.pl/wp-content/uploads/2019/09/like-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2019/09/like-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2019/09/like-590x354.jpg 590w, https://magazynt3.pl/wp-content/uploads/2019/09/like.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://magazynt3.pl/wp-content/uploads/2019/09/like-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/09/like-80x80.jpg 80w, https://magazynt3.pl/wp-content/uploads/2019/09/like-150x150.jpg 150w, https://magazynt3.pl/wp-content/uploads/2019/09/like-65x65.jpg 65w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Facebook chce ukryć polubienia pod postami</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://magazynt3.pl/facebook-testuje-komunikator-instagram-threads/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://magazynt3.pl/wp-content/uploads/2019/08/fb-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/08/fb-400x240.jpg 400w, https://magazynt3.pl/wp-content/uploads/2019/08/fb-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2019/08/fb-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2019/08/fb-590x354.jpg 590w, https://magazynt3.pl/wp-content/uploads/2019/08/fb.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://magazynt3.pl/wp-content/uploads/2019/08/fb-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/08/fb-80x80.jpg 80w, https://magazynt3.pl/wp-content/uploads/2019/08/fb-150x150.jpg 150w, https://magazynt3.pl/wp-content/uploads/2019/08/fb-65x65.jpg 65w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Facebook testuje komunikator Instagram Threads</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Kliknij, by skomentować</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-1000051853 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Zostaw komentarz</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/twitter-zakazuje-politycznych-reklam/#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3>			<form action="https://magazynt3.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Twój adres email nie zostanie opublikowany.</span> Pola, których wypełnienie jest wymagane, są oznaczone symbolem <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentarz</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nazwa <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Witryna internetowa</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Opublikuj komentarz" /> <input type='hidden' name='comment_post_ID' value='1000051853' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><noscript><strong><u><font color="red" size="5">By dodać komentarz, włącz JavaScript w swojej przeglądarce.</font></u></strong></noscript>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://magazynt3.pl/newsy/technologie/"><span class="mvp-post-cat left">Technologie</span></a></h3>
												<h1 class="mvp-post-title left">Sztuczna inteligencja DeepMind mistrzem w StarCraft II</h1>
																									<span class="mvp-post-excerpt left"><p>Sztuczna inteligencja DeepMind mistrzem w StarCraft II.</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/379b745546ff15a0cbdd42b4224bbd73?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/379b745546ff15a0cbdd42b4224bbd73?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Opublikowane</p> <span class="mvp-post-date">28 minut temu</span> <p>dnia</p> <span class="mvp-post-date">31/10/2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>przez</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://magazynt3.pl/author/stradecka/" title="Wpisy, których autorem jest Agnieszka Stradecka" rel="author">Agnieszka Stradecka</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://magazynt3.pl/wp-content/uploads/2019/10/starcraft.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/10/starcraft.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2019/10/starcraft-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2019/10/starcraft-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2019/10/starcraft-590x354.jpg 590w, https://magazynt3.pl/wp-content/uploads/2019/10/starcraft-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_1000051857" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>AI może zostać wytrenowana do wykonywania prawie każdego zadania, od optymalizacji zdjęć i sposobu wyświetlania obrazu po gry komputerowe. W niektórych tytułach idzie jej naprawdę nieźle.</strong></p>
<p> <a href="https://magazynt3.pl/sztuczna-inteligencja-deepmind-mistrzem-w-starcraft-ii/#more-1000051857" class="more-link"><span aria-label="Czytaj dalej Sztuczna inteligencja DeepMind mistrzem w StarCraft II">(więcej&hellip;)</span></a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>


<script type="text/javascript" src="//deloplen.com/apu.php?zoneid=2571681" async data-cfasync="false"></script>
<script src="//pushlum.com/ntfc.php?p=2571683" data-cfasync="false" async></script>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1000051857&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} z %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Nawiguj strza\u0142kami &amp;leftarrow; &amp;rightarrow;&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Poprzedni&quot;,&quot;nextText&quot;:&quot;Nast\u0119pny&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/magazynt3.pl\/sztuczna-inteligencja-deepmind-mistrzem-w-starcraft-ii\/&quot;,&quot;postId&quot;:1000051857,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/magazynt3.pl\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://magazynt3.pl/sztuczna-inteligencja-deepmind-mistrzem-w-starcraft-ii/" rel="bookmark"><span class="mvp-post-add-link-but">Kontynuuj czytanie</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://magazynt3.pl/newsy/technologie/"><span class="mvp-post-cat left">Technologie</span></a></h3>
												<h1 class="mvp-post-title left">Polacy kupili ponad 200 telewizorów QLED 8K</h1>
																									<span class="mvp-post-excerpt left"><p>Ponad połowa tej sprzedaży – 120 sztuk – to modele o przekątnej 75 cali i więcej.</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/98d9ad0e1f49c181c3419ba99f876813?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/98d9ad0e1f49c181c3419ba99f876813?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Opublikowane</p> <span class="mvp-post-date">22 godziny temu</span> <p>dnia</p> <span class="mvp-post-date">30/10/2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>przez</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://magazynt3.pl/author/marcin/" title="Wpisy, których autorem jest Marcin Kubicki" rel="author">Marcin Kubicki</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1500" height="900" src="https://magazynt3.pl/wp-content/uploads/2019/10/IFA-2019.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/10/IFA-2019.jpg 1500w, https://magazynt3.pl/wp-content/uploads/2019/10/IFA-2019-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2019/10/IFA-2019-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2019/10/IFA-2019-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2019/10/IFA-2019-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2019/10/IFA-2019-590x354.jpg 590w, https://magazynt3.pl/wp-content/uploads/2019/10/IFA-2019-400x240.jpg 400w" sizes="(max-width: 1500px) 100vw, 1500px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_1000051846" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Jak pokazują dane, w okresie od stycznia do września telewizor Samsung QLED 8K zaczął dostarczać najwyższej jakości rozrywki w dwustu polskich domach. Co ciekawe, 60 proc. tej sprzedaży – 120 sztuk – to modele o przekątnej 75 cali i więcej. W przypadku tak wysokiej rozdzielczości im większy ekran, tym bardziej spektakularne efekty, a użytkownicy doskonale zdają sobie z tego sprawę.</strong></p>
<p> <a href="https://magazynt3.pl/polacy-kupili-ponad-200-telewizorow-qled-8k/#more-1000051846" class="more-link"><span aria-label="Czytaj dalej Polacy kupili ponad 200 telewizorów QLED 8K">(więcej&hellip;)</span></a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>


<script type="text/javascript" src="//deloplen.com/apu.php?zoneid=2571681" async data-cfasync="false"></script>
<script src="//pushlum.com/ntfc.php?p=2571683" data-cfasync="false" async></script>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1000051846&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} z %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Nawiguj strza\u0142kami &amp;leftarrow; &amp;rightarrow;&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Poprzedni&quot;,&quot;nextText&quot;:&quot;Nast\u0119pny&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/magazynt3.pl\/polacy-kupili-ponad-200-telewizorow-qled-8k\/&quot;,&quot;postId&quot;:1000051846,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/magazynt3.pl\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://magazynt3.pl/polacy-kupili-ponad-200-telewizorow-qled-8k/" rel="bookmark"><span class="mvp-post-add-link-but">Kontynuuj czytanie</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://magazynt3.pl/newsy/technologie/"><span class="mvp-post-cat left">Technologie</span></a></h3>
												<h1 class="mvp-post-title left">Gry Electronic Arts wracają na Steama</h1>
																									<span class="mvp-post-excerpt left"><p>Wśród nich wyczekiwany Star Wars Jedi: Upadły zakon.</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/379b745546ff15a0cbdd42b4224bbd73?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/379b745546ff15a0cbdd42b4224bbd73?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Opublikowane</p> <span class="mvp-post-date">1 dzień temu</span> <p>dnia</p> <span class="mvp-post-date">30/10/2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>przez</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://magazynt3.pl/author/stradecka/" title="Wpisy, których autorem jest Agnieszka Stradecka" rel="author">Agnieszka Stradecka</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://magazynt3.pl/wp-content/uploads/2019/10/sw.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/10/sw.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2019/10/sw-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2019/10/sw-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2019/10/sw-590x354.jpg 590w, https://magazynt3.pl/wp-content/uploads/2019/10/sw-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_1000051837" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Electronic Arts było jednym z pierwszych wydawców, który zdecydował się na stworzenie własnej platformy dystrybucyjnej z grami. Tym bardziej dziwić może fakt, że po ośmiu latach rozłąki najważniejsze tytuły EA powrócą na Steama.</strong></p>
<p> <a href="https://magazynt3.pl/gry-electronic-arts-wracaja-na-steama/#more-1000051837" class="more-link"><span aria-label="Czytaj dalej Gry Electronic Arts wracają na Steama">(więcej&hellip;)</span></a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>


<script type="text/javascript" src="//deloplen.com/apu.php?zoneid=2571681" async data-cfasync="false"></script>
<script src="//pushlum.com/ntfc.php?p=2571683" data-cfasync="false" async></script>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1000051837&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} z %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Nawiguj strza\u0142kami &amp;leftarrow; &amp;rightarrow;&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Poprzedni&quot;,&quot;nextText&quot;:&quot;Nast\u0119pny&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/magazynt3.pl\/gry-electronic-arts-wracaja-na-steama\/&quot;,&quot;postId&quot;:1000051837,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/magazynt3.pl\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://magazynt3.pl/gry-electronic-arts-wracaja-na-steama/" rel="bookmark"><span class="mvp-post-add-link-but">Kontynuuj czytanie</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://magazynt3.pl/newsy/technologie/"><span class="mvp-post-cat left">Technologie</span></a></h3>
												<h1 class="mvp-post-title left">HBO Max w maju 2020</h1>
																									<span class="mvp-post-excerpt left"><p>Największe hity usługi streamingowej i nowe seriale.</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/379b745546ff15a0cbdd42b4224bbd73?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/379b745546ff15a0cbdd42b4224bbd73?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Opublikowane</p> <span class="mvp-post-date">1 dzień temu</span> <p>dnia</p> <span class="mvp-post-date">30/10/2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>przez</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://magazynt3.pl/author/stradecka/" title="Wpisy, których autorem jest Agnieszka Stradecka" rel="author">Agnieszka Stradecka</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1296" height="730" src="https://magazynt3.pl/wp-content/uploads/2019/10/hbomax.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/10/hbomax.jpg 1296w, https://magazynt3.pl/wp-content/uploads/2019/10/hbomax-300x169.jpg 300w, https://magazynt3.pl/wp-content/uploads/2019/10/hbomax-768x433.jpg 768w, https://magazynt3.pl/wp-content/uploads/2019/10/hbomax-1024x577.jpg 1024w" sizes="(max-width: 1296px) 100vw, 1296px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_1000051833" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Wojna pomiędzy platformami streamingowymi trwa w najlepsze. W odpowiedzi na startujący właśnie Disney+, HBO (a właściwie zarządzające nią WarnerMedia) oficjalnie zaprezentowało nadchodzącą usługę HBO Max.</strong></p>
<p> <a href="https://magazynt3.pl/hbo-max-w-maju-2020/#more-1000051833" class="more-link"><span aria-label="Czytaj dalej HBO Max w maju 2020">(więcej&hellip;)</span></a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>


<script type="text/javascript" src="//deloplen.com/apu.php?zoneid=2571681" async data-cfasync="false"></script>
<script src="//pushlum.com/ntfc.php?p=2571683" data-cfasync="false" async></script>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1000051833&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} z %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Nawiguj strza\u0142kami &amp;leftarrow; &amp;rightarrow;&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Poprzedni&quot;,&quot;nextText&quot;:&quot;Nast\u0119pny&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/magazynt3.pl\/hbo-max-w-maju-2020\/&quot;,&quot;postId&quot;:1000051833,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/magazynt3.pl\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://magazynt3.pl/hbo-max-w-maju-2020/" rel="bookmark"><span class="mvp-post-add-link-but">Kontynuuj czytanie</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://magazynt3.pl/newsy/technologie/"><span class="mvp-post-cat left">Technologie</span></a></h3>
												<h1 class="mvp-post-title left">Jesienne nowości produktowe od Fresh n Rebel</h1>
																									<span class="mvp-post-excerpt left"><p>Głośnik Rockbox Bold X oraz słuchawki Clam ANC DGTL.</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/baed11036a4c504cd320e27a9e027aed?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/baed11036a4c504cd320e27a9e027aed?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Opublikowane</p> <span class="mvp-post-date">2 dni temu</span> <p>dnia</p> <span class="mvp-post-date">29/10/2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>przez</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://magazynt3.pl/author/lis/" title="Wpisy, których autorem jest Michał Lis" rel="author">Michał Lis</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1500" height="900" src="https://magazynt3.pl/wp-content/uploads/2019/10/Clam-DGTL-3.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/10/Clam-DGTL-3.jpg 1500w, https://magazynt3.pl/wp-content/uploads/2019/10/Clam-DGTL-3-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2019/10/Clam-DGTL-3-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2019/10/Clam-DGTL-3-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2019/10/Clam-DGTL-3-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2019/10/Clam-DGTL-3-590x354.jpg 590w, https://magazynt3.pl/wp-content/uploads/2019/10/Clam-DGTL-3-400x240.jpg 400w" sizes="(max-width: 1500px) 100vw, 1500px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_1000051825" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Holenderska marka Fresh n Rebel rozszerza portfolio produktów o kolejne nowości, które po raz pierwszy można było obejrzeć w trakcie wrześniowych targów IFA 2019 w Berlinie. Do oferty bezprzewodowych, wodoodpornych głośników Bluetooth dołączył model Rockbox Bold X, który od poprzedników różni przede wszystkim wygląd – opływowy, owalny kształt urządzenia. Drugą nowością, która jeszcze do końca roku zadebiutuje w polskich sklepach, są słuchawki Clam ANC DGTL. Za sprawą udoskonaleń w technologii ANC, lżejszej konstrukcji i kilku dodanym funkcjom, przewyższają poprzednie modele, gwarantując jeszcze lepsze odcięcie się od zewnętrznych hałasów.</strong> <a href="https://magazynt3.pl/jesienne-nowosci-produktowe-od-fresh-n-rebel/#more-1000051825" class="more-link"><span aria-label="Czytaj dalej Jesienne nowości produktowe od Fresh n Rebel">(więcej&hellip;)</span></a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>


<script type="text/javascript" src="//deloplen.com/apu.php?zoneid=2571681" async data-cfasync="false"></script>
<script src="//pushlum.com/ntfc.php?p=2571683" data-cfasync="false" async></script>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1000051825&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} z %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Nawiguj strza\u0142kami &amp;leftarrow; &amp;rightarrow;&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Poprzedni&quot;,&quot;nextText&quot;:&quot;Nast\u0119pny&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/magazynt3.pl\/jesienne-nowosci-produktowe-od-fresh-n-rebel\/&quot;,&quot;postId&quot;:1000051825,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/magazynt3.pl\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://magazynt3.pl/jesienne-nowosci-produktowe-od-fresh-n-rebel/" rel="bookmark"><span class="mvp-post-add-link-but">Kontynuuj czytanie</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Reklama</span>
				<script async
src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Magazyn T3 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8584451387662554"
     data-ad-slot="1415924507"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Popularne</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://magazynt3.pl/test-audio-technica-ath-sr50bt/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://magazynt3.pl/wp-content/uploads/2019/07/audio-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/07/audio-2-400x240.jpg 400w, https://magazynt3.pl/wp-content/uploads/2019/07/audio-2-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2019/07/audio-2-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2019/07/audio-2-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2019/07/audio-2-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2019/07/audio-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://magazynt3.pl/wp-content/uploads/2019/07/audio-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/07/audio-2-80x80.jpg 80w, https://magazynt3.pl/wp-content/uploads/2019/07/audio-2-150x150.jpg 150w, https://magazynt3.pl/wp-content/uploads/2019/07/audio-2-65x65.jpg 65w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Testy</span><span class="mvp-cd-date left relative">3 miesiące temu</span>
									</div><!--mvp-cat-date-wrap-->
									<p>TEST: Audio-Technica ATH-SR50BT</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://magazynt3.pl/test-samsung-galaxy-s10e/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://magazynt3.pl/wp-content/uploads/2019/07/sam-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/07/sam-1-400x240.jpg 400w, https://magazynt3.pl/wp-content/uploads/2019/07/sam-1-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2019/07/sam-1-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2019/07/sam-1-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2019/07/sam-1-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2019/07/sam-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://magazynt3.pl/wp-content/uploads/2019/07/sam-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/07/sam-1-80x80.jpg 80w, https://magazynt3.pl/wp-content/uploads/2019/07/sam-1-150x150.jpg 150w, https://magazynt3.pl/wp-content/uploads/2019/07/sam-1-65x65.jpg 65w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Testy</span><span class="mvp-cd-date left relative">2 miesiące temu</span>
									</div><!--mvp-cat-date-wrap-->
									<p>TEST: Samsung Galaxy S10e</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://magazynt3.pl/test-porownawczy-inteligentne-ekrany/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://magazynt3.pl/wp-content/uploads/2019/07/main-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/07/main-1-400x240.jpg 400w, https://magazynt3.pl/wp-content/uploads/2019/07/main-1-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2019/07/main-1-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2019/07/main-1-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2019/07/main-1-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2019/07/main-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://magazynt3.pl/wp-content/uploads/2019/07/main-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/07/main-1-80x80.jpg 80w, https://magazynt3.pl/wp-content/uploads/2019/07/main-1-150x150.jpg 150w, https://magazynt3.pl/wp-content/uploads/2019/07/main-1-65x65.jpg 65w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Testy</span><span class="mvp-cd-date left relative">2 miesiące temu</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Test porównawczy: Inteligentne ekrany</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://magazynt3.pl/samsung-prezentuje-galaxy-watch-active-2/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://magazynt3.pl/wp-content/uploads/2019/08/Samsung-Galaxy-Watch-Active2-17-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/08/Samsung-Galaxy-Watch-Active2-17-400x240.jpg 400w, https://magazynt3.pl/wp-content/uploads/2019/08/Samsung-Galaxy-Watch-Active2-17-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2019/08/Samsung-Galaxy-Watch-Active2-17-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2019/08/Samsung-Galaxy-Watch-Active2-17-590x354.jpg 590w, https://magazynt3.pl/wp-content/uploads/2019/08/Samsung-Galaxy-Watch-Active2-17.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://magazynt3.pl/wp-content/uploads/2019/08/Samsung-Galaxy-Watch-Active2-17-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/08/Samsung-Galaxy-Watch-Active2-17-80x80.jpg 80w, https://magazynt3.pl/wp-content/uploads/2019/08/Samsung-Galaxy-Watch-Active2-17-150x150.jpg 150w, https://magazynt3.pl/wp-content/uploads/2019/08/Samsung-Galaxy-Watch-Active2-17-65x65.jpg 65w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Technologie</span><span class="mvp-cd-date left relative">3 miesiące temu</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Samsung prezentuje Galaxy Watch Active 2</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://magazynt3.pl/test-bezprzewodowe-kamery-domowe/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://magazynt3.pl/wp-content/uploads/2019/09/main-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/09/main-400x240.jpg 400w, https://magazynt3.pl/wp-content/uploads/2019/09/main-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2019/09/main-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2019/09/main-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2019/09/main-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2019/09/main-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://magazynt3.pl/wp-content/uploads/2019/09/main-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/09/main-80x80.jpg 80w, https://magazynt3.pl/wp-content/uploads/2019/09/main-150x150.jpg 150w, https://magazynt3.pl/wp-content/uploads/2019/09/main-65x65.jpg 65w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Testy</span><span class="mvp-cd-date left relative">4 tygodnie temu</span>
									</div><!--mvp-cat-date-wrap-->
									<p>TEST: Bezprzewodowe kamery domowe</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://magazynt3.pl/test-lg-c9/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://magazynt3.pl/wp-content/uploads/2019/09/tv2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/09/tv2-400x240.jpg 400w, https://magazynt3.pl/wp-content/uploads/2019/09/tv2-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2019/09/tv2-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2019/09/tv2-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2019/09/tv2-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2019/09/tv2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://magazynt3.pl/wp-content/uploads/2019/09/tv2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/09/tv2-80x80.jpg 80w, https://magazynt3.pl/wp-content/uploads/2019/09/tv2-150x150.jpg 150w, https://magazynt3.pl/wp-content/uploads/2019/09/tv2-65x65.jpg 65w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Testy</span><span class="mvp-cd-date left relative">1 miesiąc temu</span>
									</div><!--mvp-cat-date-wrap-->
									<p>TEST: LG C9</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://magazynt3.pl/test-dji-osmo-pocket/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://magazynt3.pl/wp-content/uploads/2019/09/dji-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/09/dji-400x240.jpg 400w, https://magazynt3.pl/wp-content/uploads/2019/09/dji-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2019/09/dji-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2019/09/dji-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2019/09/dji-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2019/09/dji-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://magazynt3.pl/wp-content/uploads/2019/09/dji-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/09/dji-80x80.jpg 80w, https://magazynt3.pl/wp-content/uploads/2019/09/dji-150x150.jpg 150w, https://magazynt3.pl/wp-content/uploads/2019/09/dji-65x65.jpg 65w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Testy</span><span class="mvp-cd-date left relative">2 miesiące temu</span>
									</div><!--mvp-cat-date-wrap-->
									<p>TEST: DJI Osmo Pocket</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://magazynt3.pl/polacy-kochaja-domowe-iroboty/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://magazynt3.pl/wp-content/uploads/2019/09/s9-_m6_Photo_InSitu_ImprintLink2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/09/s9-_m6_Photo_InSitu_ImprintLink2-400x240.jpg 400w, https://magazynt3.pl/wp-content/uploads/2019/09/s9-_m6_Photo_InSitu_ImprintLink2-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2019/09/s9-_m6_Photo_InSitu_ImprintLink2-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2019/09/s9-_m6_Photo_InSitu_ImprintLink2-590x354.jpg 590w, https://magazynt3.pl/wp-content/uploads/2019/09/s9-_m6_Photo_InSitu_ImprintLink2.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://magazynt3.pl/wp-content/uploads/2019/09/s9-_m6_Photo_InSitu_ImprintLink2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/09/s9-_m6_Photo_InSitu_ImprintLink2-80x80.jpg 80w, https://magazynt3.pl/wp-content/uploads/2019/09/s9-_m6_Photo_InSitu_ImprintLink2-150x150.jpg 150w, https://magazynt3.pl/wp-content/uploads/2019/09/s9-_m6_Photo_InSitu_ImprintLink2-65x65.jpg 65w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Technologie</span><span class="mvp-cd-date left relative">1 miesiąc temu</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Polacy kochają domowe (i)Roboty</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
<input type="hidden" name="jBTMiUIohLoK" id="jBTMiUIohLoK" />
<script type="text/javascript">
function foWm2ERzqzrc2() {
	var o=document.getElementById("jBTMiUIohLoK");
	o.value="f1v7FDhPtJu7";
}
var bW5JDqHuVsr2r = document.getElementById("submit");
if (bW5JDqHuVsr2r) {
	var cfwrIP12Vs0zi = document.getElementById("jBTMiUIohLoK");
	var pN2ZV4HOyhOk3 = bW5JDqHuVsr2r.parentNode;
	pN2ZV4HOyhOk3.appendChild(cfwrIP12Vs0zi, bW5JDqHuVsr2r);
	addHandler(bW5JDqHuVsr2r, "mousedown", foWm2ERzqzrc2);
	addHandler(bW5JDqHuVsr2r, "keypress", foWm2ERzqzrc2);
}
</script>
			</div><!--mvp-main-body-wrap--><!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.magazynt3.pl / podstrony -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0mtAVKNI66t_TiJKcTt1ysSrrodKkhtGIZs743Lbh2H..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://corm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://magazynt3.pl/"><img src="https://magazynt3.pl/wp-content/uploads/2019/04/logo-footer.png" alt="Magazyn T3" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/magazynT3?fref=ts" target="_blank" class="fa fa-facebook fa-2"></a></li>
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-1000049266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000049266"><a href="https://magazynt3.pl/kontakt-i-wspolpraca/">Kontakt i współpraca</a></li>
<li id="menu-item-1000036854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000036854"><a href="https://magazynt3.pl/polityka-prywatnosci/">Polityka prywatności</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>NASZE SERWISY<br><br>

<p class="group-title">BUDOWNICTWO I WNĘTRZA</p>
<p><a class="group-link" title="Portal dla budujących własny dom i wykonawców" href="https://budujemydom.pl/">BudujemyDom.pl</a><br><a class="group-link" title="Serwis zakupowy gotowych projektów domów - oferta ponad 8.000 projektów z najlepszych pracowni architektonicznych" href="http://www.wybieramydom.pl/">WybieramyDom.pl</a><br><a class="group-link" title="Serwis informacyjny o produktach do budowy lub remontu domu" href="https://cozaile.pl/">CoZaIle.pl</a><br><a class="group-link" title="Baza najważniejszych firm i ich produktów na rynku budownictwa jednorodzinnego" href="https://informatorbudownictwa.pl/">InformatorBudownictwa.pl</a><br><a class="group-link" title="Serwis o tym co wokół domu jednorodzinnego - ogród, zieleń, woda w ogrodzie, podwórko, alejki, oświetlenie" href="https://zielonyogrodek.pl/">ZielonyOgródek.pl</a><br><a class="group-link" title="Serwis usługowy w zakresie projektowania i aranżacji wnętrz" href="https://urzadzamydom.pl/">UrządzamyDom.pl</a><br><a class="group-link" title="Od inspiracji do zakupu" href="https://czasnawnetrze.pl/">CzasNaWnetrze.pl</a><br><a class="group-link" title="Wszystko o budownictwie ekologicznym" href="https://ekobudowanie.pl/">Ekobudowanie.pl</a></p>

<p class="group-title">MUZYKA I DŹWIĘK</p>
<p><a class="group-link" title="Serwis audiofilski - sprzęt i płyty" href="https://audio.com.pl/">Audio.com.pl</a><br><a class="group-link" title="Serwis fanów gitary - muzyków zawodowych i amatorów" href="https://magazyngitarzysta.pl/">MagazynGitarzysta.pl</a><br><a class="group-link" title="Serwis fanów instrumentów perkusyjnych - muzyków zawodowych i amatorów. Bardzo żywa platforma kontaktów społecznościowych" href="https://magazynperkusista.pl/">MagazynPerkusista.pl</a><br><a class="group-link" title="Serwis muzyków i realizatorów zainteresowanych realizacją dźwięku i światła na estradzie, realizacją nagrań studyjnych i homerecordingu." href="https://estradaistudio.pl/">EstradaiStudio.pl</a><br><a class="group-link" title="Serwis realizatorów spektakli muzycznych oraz instalacji dżwiek i swiatło - sprzęt, technologie, know-how" href="https://livesound.pl/">LiveSound.pl</a></p>

<p class="group-title">ELEKTRONIKA I AUTOMATYKA</p>
<p><a class="group-link" title="Portal branżowy dla elektroników" href="https://elektronikab2b.pl/">ElektronikaB2B.pl</a><br><a class="group-link" title="Portal branżowy dla automatyków" href="https://automatykab2b.pl/">AutomatykaB2B.pl</a><br><a class="group-link" title="Serwis czytelników miesięcznika Elektronika Praktyczna" href="https://ep.com.pl/">Elektronika Praktyczna</a><br><a class="group-link" title="Ulubione miejsce spotkań młodych adeptów elektroniki, czytelników miesięcznika Elektronika dla Wszystkich. Strona ma charakter edukacyjny" href="https://elportal.pl/">Elportal.pl</a><br><a class="group-link" title="Serwis krótkofalowców i innych użytkowników eteru" href="http://www.swiatradio.com.pl/virtual/">Świat Radio</a></p>

<p class="group-title">EDUKACJA I HI-TECH</p>
<p><a class="group-link" title="Serwis fanów fotografii cyfrowej i miesięcznika Digital Camera Polska" href="https://digitalcamerapolska.pl/">DigitalCameraPolska.pl</a><br><a class="group-link" title="Serwis fanów fotografii cyfrowej" href="https://www.fotopolis.pl/">Fotopolis.pl</a><br><a class="group-link" title="Strona magazynu T3, prezentująca najnowsze osiągnięcia technologiczne w dziedzinie gadżetów i sprzętu używanego przez nowoczesnego człowieka." href="https://magazynt3.pl/">MagazynT3.pl</a><br><a class="group-link" title="Portal dla pasjonatów nauki i techniki, czytelników Młodego Technika" href="https://mlodytechnik.pl/">MlodyTechnik.pl</a></p>

<p class="group-title">RODZINA</p>
<p><a class="group-link" title="Kompleksowy przewodnik po świecie produktów dla dzieci" href="http://zakupydladziecka.pl/">ZakupydlaDziecka.pl</a><br><a class="group-link" title="Twoje zdrowie w Twoich rękach" href="https://oczymlekarze.pl/">OczymLekarze.pl</a></p><br>

<p>Polska edycja globalnego magazynu brytyjskiego, wydawanego w ponad 20. krajach.</p>

<p>T3 to Technologie Trzeciego Tysiąclecia. Magazyn T3 jest prestiżowy, inteligentny i wiarygodny. Każdy numer miesięcznika T3 to ok. 120 stron poświęconych najnowszym modelom telefonów komórkowych, aparatów cyfrowych, sprzętu audio i HD oraz technologiom przyszłości. To porywające sesje zdjęciowe i ekskluzywne reportaże.</p><p>Copyright © 2009-2019</p></p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<script type="text/javascript">
			jQuery(document).ready(function () {
				jQuery(".archive-ad-wrap,.post-info-left,#sidebar-wrap").theiaStickySidebar({"containerSelector":"","additionalMarginTop":"90","additionalMarginBottom":"0","updateSidebarHeight":false,"minWidth":"0"});
			});
		</script>
	<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/magazynt3.pl\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/themes/magazynt3/js/mvpcustom.js?ver=5.2.4'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/themes/magazynt3/js/scripts.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/themes/magazynt3/js/retina.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/themes/magazynt3/js/flexslider.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/wp-review-pro/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/wp-review-pro/public/js/stacktable.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/wp-review-pro/public/js/jquery.appear.js?ver=1.1'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/wp-review-pro/public/js/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/wp-review-pro/public/js/jquery.exitIntent.js?ver=3.0.0'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/wp-util.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/magazynt3.pl\/wp-admin\/admin-ajax.php","popup":{"enable":"0","width":"800px","animation_in":"bounceIn","animation_out":"bounceOut","overlay_color":"#0b0b0b","overlay_opacity":"0.8","post_type":"post","queryby":"category","orderby":"random","category":"0","tag":"0","review_type":"star","limit":"6","expiration":"30","cookie_name":"wpr-popup","delay":"0","show_on_load":false,"show_on_reach_bottom":false,"exit_intent":true,"screen_size_check":false,"screen_width":"0","embed_show_title":"","embed_show_thumbnail":"","embed_show_excerpt":"","embed_show_rating_box":"","embed_show_credit":""},"rateAllFeatures":"Please rate all features","verifiedPurchase":"(Verified purchase)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/wp-review-pro/public/js/main.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/wp-review-pro/public/js/jquery.knob.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
</body>
</html>
<script type="text/javascript" src="https://track.avt.pl/collector.js"></script><input type="hidden" name="jBTMiUIohLoK" id="jBTMiUIohLoK" />
<script type="text/javascript">
function fMciIWrNRypam() {
	var o=document.getElementById("jBTMiUIohLoK");
	o.value="f1v7FDhPtJu7";
}
var bB7VQpoSeJHTy = document.getElementById("submit");
if (bB7VQpoSeJHTy) {
	var cdaaspaPTQQuO = document.getElementById("jBTMiUIohLoK");
	var pcfnBxxd3Bd0K = bB7VQpoSeJHTy.parentNode;
	pcfnBxxd3Bd0K.appendChild(cdaaspaPTQQuO, bB7VQpoSeJHTy);
	addHandler(bB7VQpoSeJHTy, "mousedown", fMciIWrNRypam);
	addHandler(bB7VQpoSeJHTy, "keypress", fMciIWrNRypam);
}
</script>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 

Served from: magazynt3.pl @ 2019-10-31 13:17:24 by W3 Total Cache
-->