<!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.magazynt3.pl / podstrony -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0mtAVKNI66t_TiJKcTt1ysSrrodKkhtGIZs743Lbh2H..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://corm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.magazynt3.pl / strona_glowna_serwisu -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bDDg9BwI26qC5pKHu2etZ6Qs.K566vCyB1HJEyNfOmn.k7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://corm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!DOCTYPE html>
<html lang="pl-PL"
 xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<head>
	
<!--MEDIA ID  magazynt3PL   CONTENT ID  Grupa_Edukacja_i_hi-tech-->
	<script>
	var gfkSstConf = {
		"url": "config.sensic.net/pl1-sst-w.js",
		"media" : "magazynt3PL",
		"content" : "serwis"
	};

	(function (w, d, c, s, id) {
		if (d.getElementById(id)) {return;}
		w[id] = w[id] || function () {
			if ("undefined" == typeof gfkSstApi) {w[id].queue.push(arguments[0]);
			} else {gfkSstApi.impression(arguments[0]);}
		};
		w[id].queue = w[id].queue || [];
		var tag = d.createElement(s); var el = d.getElementsByTagName(s)[0];
		tag.id = id; tag.async = true; tag.src = '//' + c.url;
		el.parentNode.insertBefore(tag, el);
	})(window, document, gfkSstConf, 'script', 'gfkSst');
	</script>

<meta charset="UTF-8" >
<meta content="yes" name="apple-mobile-web-app-capable" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://magazynt3.pl/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://magazynt3.pl/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://magazynt3.pl/feed/atom/" />
<link rel="pingback" href="https://magazynt3.pl/xmlrpc.php" />

<meta property="og:image" content="https://magazynt3.pl/wp-content/uploads/2018/07/Qualcomm-1000x600.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Trafią już do przyszłorocznych flagowców." />
<link rel="author" href=""/>


<title>Qualcomm prezentuje anteny 5G do smartfonów | Magazyn T3</title>

<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://magazynt3.pl/qualcomm-prezentuje-anteny-5g-do-smartfonow/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Qualcomm prezentuje anteny 5G do smartfonów | Magazyn T3" />
<meta property="og:description" content="Trafią już do przyszłorocznych flagowców." />
<meta property="og:url" content="https://magazynt3.pl/qualcomm-prezentuje-anteny-5g-do-smartfonow/" />
<meta property="og:site_name" content="Magazyn T3" />
<meta property="article:publisher" content="https://www.facebook.com/magazynT3?fref=ts" />
<meta property="article:tag" content="5g" />
<meta property="article:tag" content="Qualcomm" />
<meta property="article:tag" content="smartfon" />
<meta property="article:section" content="Newsy" />
<meta property="article:published_time" content="2018-07-24T12:23:26+00:00" />
<meta property="article:modified_time" content="2018-07-24T12:23:37+00:00" />
<meta property="og:updated_time" content="2018-07-24T12:23:37+00:00" />
<meta property="fb:app_id" content="411317812402065" />
<meta property="og:image" content="https://magazynt3.pl/wp-content/uploads/2018/07/Qualcomm.jpg" />
<meta property="og:image:secure_url" content="https://magazynt3.pl/wp-content/uploads/2018/07/Qualcomm.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="719" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Trafią już do przyszłorocznych flagowców." />
<meta name="twitter:title" content="Qualcomm prezentuje anteny 5G do smartfonów | Magazyn T3" />
<meta name="twitter:site" content="@magazynt3" />
<meta name="twitter:image" content="https://magazynt3.pl/wp-content/uploads/2018/07/Qualcomm.jpg" />
<meta name="twitter:creator" content="@magazynt3" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/magazynt3.pl\/","sameAs":["https:\/\/www.facebook.com\/magazynT3?fref=ts","https:\/\/twitter.com\/magazynt3"],"@id":"https:\/\/magazynt3.pl\/#organization","name":"Magazyn T3","logo":"http:\/\/magazynt3.pl\/wp-content\/uploads\/2015\/08\/082013-T3-logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Magazyn T3 &raquo; Kanał z wpisami" href="https://magazynt3.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magazyn T3 &raquo; Kanał z komentarzami" href="https://magazynt3.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magazyn T3 &raquo; Qualcomm prezentuje anteny 5G do smartfonów Kanał z komentarzami" href="https://magazynt3.pl/qualcomm-prezentuje-anteny-5g-do-smartfonow/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/magazynt3.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-css-css'  href='https://magazynt3.pl/wp-content/plugins/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-css'  href='https://magazynt3.pl/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-default-css'  href='https://magazynt3.pl/wp-content/plugins/responsive-lightbox/assets/nivo/themes/default/default.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://magazynt3.pl/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=2.0.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 40px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #d30000;
					fill: #d30000;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 40px;
					line-height: 40px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 40px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ff1d1d;
					fill: #ff1d1d;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #686868 !important;
					fill: #686868 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://magazynt3.pl/wp-content/plugins/theia-post-slider/fonts/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://magazynt3.pl/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp_review-style-css'  href='https://magazynt3.pl/wp-content/plugins/wp-review-pro/assets/css/wp-review.css?ver=2.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://magazynt3.pl/wp-content/themes/t3/css/reset.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://magazynt3.pl/wp-content/themes/t3/style.css?ver=4.9.7' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='iecss-css'  href='https://magazynt3.pl/wp-content/themes/t3/css/iecss.css?ver=4.9.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='media-queries-css'  href='https://magazynt3.pl/wp-content/themes/t3/css/media-queries.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Oswald:400,700|Open+Sans:300,400,600,700,800' type='text/css' media='screen' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%7COpen%2BSans%3A300%2C400%2C600%2C700%2C800%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"nivo","selector":"lightbox","customEvents":"","activeGalleries":"1","effect":"fade","clickOverlayToClose":"1","keyboardNav":"1","errorMessage":"The requested content cannot be loaded. Please try again later.","woocommerce_gallery":"0","ajaxurl":"https:\/\/magazynt3.pl\/wp-admin\/admin-ajax.php","nonce":"8f5ad80425"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-post-slider/js/tps.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-post-slider/js/main.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=2.0.0'></script>
<link rel='https://api.w.org/' href='https://magazynt3.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magazynt3.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magazynt3.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://magazynt3.pl/?p=1000046862' />
<link rel="alternate" type="application/json+oembed" href="https://magazynt3.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagazynt3.pl%2Fqualcomm-prezentuje-anteny-5g-do-smartfonow%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://magazynt3.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagazynt3.pl%2Fqualcomm-prezentuje-anteny-5g-do-smartfonow%2F&#038;format=xml" />
<meta property="fb:app_id" content="411317812402065"/>
<meta property="fb:admins" content=""/>
<meta property="og:locale" content="pl_PL" />
<meta property="og:locale:alternate" content="pl_PL" />

<script type="text/javascript">
	function addHandler(object, event, handler) {
		if (typeof object.addEventListener != 'undefined') 
			object.addEventListener(event, handler, false);
		else
			if (typeof object.attachEvent != 'undefined')
				object.attachEvent('on' + event, handler);
			else 
				throw 'Incompatible browser';
	}
</script>
<!--[if IE 7]>
<link rel="stylesheet" href="https://magazynt3.pl/wp-content/plugins/wp-review-pro/assets/css/wp-review-ie7.css">
<![endif]-->

<style type='text/css'>

@import url(//fonts.googleapis.com/css?family=Anton:100,200,300,400,500,600,700,800,900|Montserrat:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,400italic,500,600,700,700italic,800,900|PT+Serif:100,200,300,400,400italic,500,600,700,700italic,800,900|Open+Sans:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

a,
a:visited {
	color: #db0000;
	}

.horz-list-head,
span.related-head,
span.post-header {
	background: #db0000;
	}

.woocommerce .widget_price_filter .price_slider_wrapper .ui-widget-content {
	background-color: #db0000;
	}

.horz-list-head:after {
	border-color: transparent transparent transparent #db0000;
	}

h4.post-header {
	border-bottom: 1px solid #db0000;
	}

span.post-header:after {
	border-color: #db0000 transparent transparent transparent;
	}

span.post-cat a,
span.archive-list-cat,
span.post-tags-header,
.woocommerce .star-rating span,
.post-tags a:hover {
	color: #d1001b;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-range,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle {
	background-color: #d1001b;
	}

.comment-reply a,
.feat-video {
	background: #d1001b;
	}

.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #d1001b;
	}

.feat-gallery {
	background: #27c4ff;
	}

#main-nav-wrap {
	background: #ffffff;
	}

#main-nav-right ul.feat-trend-list li.trend-item a,
.small-nav-wrap ul li a {
	color: #333333;
	}

@media screen and (max-width: 599px) {
.fly-but-wrap span {
	background: #333333;
	}

.fly-but-wrap {
	background: #ffffff;
	}
}

.head-right-wrap ul.feat-trend-list li.trend-item a,
.horz-list-text h2,
.archive-list-text a,
span.author-name a,
.prev-next-text,
.head-latest-text h2,
h2.author-list-head a {
	color: #333333;
	}

.feat-main-top-text h2,
.feat-main-sub-text h2,
.feat-wide-text h2,
.feat-main2-text h2,
#woo-content h1.page-title,
.woocommerce div.product .product_title,
.woocommerce ul.products li.product h3 {
	font-family: 'Anton', sans-serif;
	}

.head-latest-text h2,
ul.feat-trend-list li.trend-item a,
.horz-list-text h2,
.archive-list-text a,
.prev-next-text,
h1.post-title,
.content-main blockquote p,
.woocommerce ul.product_list_widget span.product-title,
.woocommerce ul.product_list_widget li a,
.woocommerce .related h2,
.woocommerce div.product .woocommerce-tabs .panel h2,
.feat-sub2-text a,.content-main h1,
.content-main h2,
.content-main h3,
.content-main h4,
.content-main h5,
.content-main h6,
h2.author-list-head {
	font-family: 'Montserrat', sans-serif;
	}

span.related-head,
h1.cat-head,
span.cat-head-mobi,
span.head-latest-head,
ul.feat-trend-list li.trend-head,
h3.home-widget-head,
.horz-list-head h3,
span.post-header {
	font-family: 'Oswald', sans-serif;
	}

.head-latest-text p,
.archive-list-text p,
.feat-main-top-text p,
.feat-wide-text p,
span.post-excerpt p,
.content-main,
.author-page-text p,
#post-404,
.foot-widget,
.feat-main2-text p {
	font-family: 'PT Serif', sans-serif;
	}

nav.main-menu ul li a,
.small-nav-wrap ul li a,
.foot-menu ul.menu li a {
	font-family: 'Open Sans', sans-serif;
	}

ul.head-latest-list li:hover .head-latest-text h2,
ul.feat-trend-list li.trend-item a:hover,
ul.horz-list li:hover .horz-list-text h2,
#main-nav-right ul.feat-trend-list li.trend-item a:hover,
.small-nav-wrap ul li a:hover,
.archive-list-text a:hover,
#foot-wrap a:hover,
.prev-next-item:hover .prev-next-text,
ul.author-social li a:hover,
span.author-name a:hover,
.woocommerce .sidebar-widget a:hover,
h2.author-list-head a:hover,
span.post-cat a:hover,
nav.main-menu ul li a:hover,
a:hover {
	color: #fc6276;
	}

</style>
	
<style type="text/css">





.single .archive-list-out,
.single .archive-list-in {
	margin-right: 0;
	}

.feat-sub-out,
.feat-sub-in {
	margin-right: 0;
	}

.feat-main-sub {
	margin-left: 1.48075024679%; /* 15px / 1013px */
	width: 32.3461665021%; /* 327.66px / 1013px */
	}

.feat-main-sub:first-child {
	margin-left: 0;
	}


@media screen and (max-width: 1002px) {
#foot-wrap {
	margin-bottom: 55px;
	}
}



@media screen and (max-width: 767px) {
	#main-nav-wrap {
		top: 0 !important;
		}

	header {
		height: 60px;
		}
}


@media screen and (max-width: 1249px) and (min-width: 1099px) {
.feat-mobi .head-latest-text h2 {
	font-size: 1.2rem;
	}
.head-latest-wrap {
	height: 615px;
	}
.category .head-latest-wrap {
	height: 697px;
	}
.feat-mobi ul.head-latest-list {
	margin-bottom: 0;
	}
}

@media screen and (max-width: 1099px) and (min-width: 1004px) {
.feat-mobi .head-latest-text h2 {
	font-size: 1.2rem;
	}
.head-latest-wrap {
	height: 615px;
	}
.category .head-latest-wrap {
	height: 697px;
	}
.feat-mobi ul.head-latest-list {
	margin-bottom: 0;
	}
}

@media screen and (max-width: 1003px) and (min-width: 900px) {
.feat-mobi .head-latest-text h2 {
	font-size: .9rem;
	}
.head-latest-wrap {
	height: 615px;
	}
.category .head-latest-wrap {
	height: 697px;
	}
.feat-mobi ul.head-latest-list {
	margin-bottom: 0;
	}
}

@media screen and (max-width: 899px) and (min-width: 768px) {
.feat-mobi .head-latest-text h2 {
	font-size: .9rem;
	}
.head-latest-wrap {
	height: 615px;
	}
.category .head-latest-wrap {
	height: 697px;
	}
.feat-mobi ul.head-latest-list {
	margin-bottom: 0;
	}
}


</style>

<style type="text/css">
</style>


<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-48912717-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '879273692110086');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=879273692110086&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

</head>

<body class="post-template-default single single-post postid-1000046862 single-format-standard theiaPostSlider_body">

<div id="site">
<!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.magazynt3.pl / podstrony -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0mtAVKNI66t_TiJKcTt1ysSrrodKkhtGIZs743Lbh2H..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://corm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<div class="fly-but-wrap">
	<span></span>
	<span></span>
	<span></span>
	<span></span>
</div><!--fly-but-wrap-->
<div id="fly-wrap">
		<div class="fly-bottom-wrap"><center><img src="https://magazynt3.pl/up.png">
			<span class="fly-soc-head left relative">SOCJAL</span>
			<ul class="fly-bottom-soc left relative">
									<a href="https://www.facebook.com/magazynT3?fref=ts" alt="Facebook" target="_blank">
						<li class="fb-soc">
							<i class="fa fa-facebook-square fa-2"></i>
						</li>
					</a>
													<a href="https://twitter.com/magazynt3" alt="Twitter" target="_blank">
						<li class="twit-soc">
							<i class="fa fa-twitter fa-2"></i>
						</li>
					</a>
																																					<a href="https://magazynt3.pl/feed/rss/" target="_blank">
						<li class="rss-soc">
							<i class="fa fa-rss fa-2"></i>
						</li>
					</a>
							</ul>
			<div class="fly-to-top back-to-top left relative">
				<i class="fa fa-angle-up fa-3"></i>
				<span class="to-top-text">Do góry</span>
			</div><!--fly-to-top-->
		</div><!--fly-bottom-wrap-->
		<div class="fly-search-out">
			<div class="fly-search-in">
				<div class="fly-but-search left relative">
					<!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.magazynt3.pl / strona_glowna_serwisu -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bDDg9BwI26qC5pKHu2etZ6Qs.K566vCyB1HJEyNfOmn.k7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://corm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<form method="get" id="searchform" action="https://magazynt3.pl/">
	<input type="text" name="s" id="s" value="Wpisz frazę i naciśnij Enter" onfocus='if (this.value == "Wpisz frazę i naciśnij Enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Wpisz frazę i naciśnij Enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>				</div><!--fly-but-search-->
			</div><!--fly-search-in-->
		</div><!--fly-search-out-->
		<div id="fly-menu-wrap">
				<div class="fly-menu-out">
					<div class="fly-menu-in">
						<nav class="main-menu left relative">
							<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1000036856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1000036856"><a href="https://magazynt3.pl/">Strona główna</a></li>
<li id="menu-item-1000036875" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000036875"><a href="https://magazynt3.pl/newsy/">Newsy</a></li>
<li id="menu-item-1000036862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000036862"><a href="https://magazynt3.pl/testy/">Testy</a></li>
<li id="menu-item-1000037155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000037155"><a href="https://magazynt3.pl/przewodnik-klienta/">Przewodnik klienta</a></li>
<li id="menu-item-1000036863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000036863"><a href="https://magazynt3.pl/publikacje/">Publikacje</a></li>
<li id="menu-item-1000038189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000038189"><a href="https://magazynt3.pl/zapytaj-guru/">Zapytaj Guru</a></li>
<li id="menu-item-1000036864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000036864"><a href="https://magazynt3.pl/magazyn/">Magazyn</a></li>
<li id="menu-item-1000036861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000036861"><a href="https://magazynt3.pl/internet-maker/">Internet Maker</a></li>
<li id="menu-item-1000036860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000036860"><a href="https://magazynt3.pl/t3-w-czworce/">T3 w Czwórce</a></li>
<li id="menu-item-1000036857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000036857"><a href="https://magazynt3.pl/kontakt-i-wspolpraca/">Kontakt i współpraca</a></li>
</ul></div>						</nav>
					</div><!--fly-menu-in-->
				</div><!--fly-menu-out-->
		</div><!--fly-menu-wrap-->
</div><!--fly-wrap-->	<div id="site-out">
		<div id="site-in">
		</div><!--site-in-->
		<div id="site-fixed">
	<header>
		<div id="main-nav-wrap">
			<div class="main-nav-out">
				<div class="main-nav-in">
					<div id="main-nav-contain" class="relative">
						<div class="main-nav-contain-out">
							<div id="main-nav-logo" class="left relative">
																	<a itemprop="url" href="https://magazynt3.pl"><img src="https://magazynt3.pl/wp-content/uploads/2015/08/t3-logo-small1.png" alt="Magazyn T3" /></a>
																							</div><!--main-nav-logo-->
							<div class="main-nav-contain-in">
								<div id="main-nav-right" class="left relative">
																			<div class="small-nav-wrap" class="left relative">
											<div class="menu-nav-menu-container"><ul id="menu-nav-menu" class="menu"><li id="menu-item-1000036924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000036924"><a href="https://magazynt3.pl/testy/">Testy</a></li>
<li id="menu-item-1000036926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000036926"><a href="https://magazynt3.pl/przewodnik-klienta/">Przewodnik klienta</a></li>
<li id="menu-item-1000036925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000036925"><a href="https://magazynt3.pl/publikacje/">Publikacje</a></li>
<li id="menu-item-1000036928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000036928"><a href="https://magazynt3.pl/kontakt-i-wspolpraca/">Kontakt i współpraca</a></li>
</ul></div>										</div><!--small-nav-wrap-->
																	</div><!--main-nav-right-->
							</div><!--main-nav-contain-in-->
						</div><!--main-nav-contain-out-->
					</div><!--main-nav-contain-->
				</div><!--main-nav-in-->
			</div><!--main-nav-out-->
		</div><!--main-nav-wrap-->
	</header>
	<div id="content-out" class="relative">
		<div id="content-in" class="relative">
														<div class="sec-marg-out relative">
					<div class="sec-marg-in">
						<div id="top-posts-wrap" class="left relative">
							<div class="horz-list-wrap left relative">
								<ul class="horz-list left relative">
																			<li>
											<a href="https://magazynt3.pl/test-porownawczy-soundbary-dolby-atmos/">
																							<div class="horz-list-img left relative">
													<div class="wp-review-thumbnail-wrapper"><img width="450" height="270" src="https://magazynt3.pl/wp-content/uploads/2018/06/main-1-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2018/06/main-1-450x270.jpg 450w, https://magazynt3.pl/wp-content/uploads/2018/06/main-1-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2018/06/main-1-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></div>												</div><!--horz-list-img-->
																						<div class="horz-list-text left relative">
												<h2>Test porównawczy: Soundbary Dolby Atmos</h2>
											</div><!--horz-list-text-->
											</a>
										</li>
																			<li>
											<a href="https://magazynt3.pl/test-dji-mavic-air/">
																							<div class="horz-list-img left relative">
													<div class="wp-review-thumbnail-wrapper"><img width="450" height="270" src="https://magazynt3.pl/wp-content/uploads/2018/06/dji1-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2018/06/dji1-450x270.jpg 450w, https://magazynt3.pl/wp-content/uploads/2018/06/dji1-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2018/06/dji1-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /><div class="review-type-circle wp-review-on-thumbnail wp-review-show-total wp-review-total-1000046624 wp-review-total-circle"> <div class="review-circle">
	<div class="review-result-wrapper">
		<input type="text" class="wp-review-circle-rating" value="77" readonly="readonly" data-width="32" data-height="32" data-displayInput="false" data-fgColor="#dd3333" />
	</div>
</div><!-- .review-circle --></div></div>												</div><!--horz-list-img-->
																						<div class="horz-list-text left relative">
												<h2>TEST: DJI Mavic Air</h2>
											</div><!--horz-list-text-->
											</a>
										</li>
																			<li>
											<a href="https://magazynt3.pl/najciekawsze-zegarki-mechaniczne-baselworld-2018/">
																							<div class="horz-list-img left relative">
													<div class="wp-review-thumbnail-wrapper"><img width="450" height="270" src="https://magazynt3.pl/wp-content/uploads/2018/06/main-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2018/06/main-450x270.jpg 450w, https://magazynt3.pl/wp-content/uploads/2018/06/main-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2018/06/main-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></div>												</div><!--horz-list-img-->
																						<div class="horz-list-text left relative">
												<h2>Najciekawsze zegarki mechaniczne Baselworld 2018</h2>
											</div><!--horz-list-text-->
											</a>
										</li>
																			<li>
											<a href="https://magazynt3.pl/test-samsung-galaxy-s9/">
																							<div class="horz-list-img left relative">
													<div class="wp-review-thumbnail-wrapper"><img width="450" height="270" src="https://magazynt3.pl/wp-content/uploads/2018/06/main-2-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2018/06/main-2-450x270.jpg 450w, https://magazynt3.pl/wp-content/uploads/2018/06/main-2-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2018/06/main-2-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /><div class="review-type-circle wp-review-on-thumbnail wp-review-show-total wp-review-total-1000046594 wp-review-total-circle"> <div class="review-circle">
	<div class="review-result-wrapper">
		<input type="text" class="wp-review-circle-rating" value="85" readonly="readonly" data-width="32" data-height="32" data-displayInput="false" data-fgColor="#dd3333" />
	</div>
</div><!-- .review-circle --></div></div>												</div><!--horz-list-img-->
																						<div class="horz-list-text left relative">
												<h2>TEST: Samsung Galaxy S9+</h2>
											</div><!--horz-list-text-->
											</a>
										</li>
																			<li>
											<a href="https://magazynt3.pl/gadzety-kontra-grawitacja/">
																							<div class="horz-list-img left relative">
													<div class="wp-review-thumbnail-wrapper"><img width="450" height="270" src="https://magazynt3.pl/wp-content/uploads/2018/06/facet6-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2018/06/facet6-450x270.jpg 450w, https://magazynt3.pl/wp-content/uploads/2018/06/facet6-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2018/06/facet6-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></div>												</div><!--horz-list-img-->
																						<div class="horz-list-text left relative">
												<h2>Gadżety kontra grawitacja</h2>
											</div><!--horz-list-text-->
											</a>
										</li>
																	</ul>
							</div><!--horz-list-wrap-->
						</div><!--top-posts-wrap-->
					</div><!--sec-marg-in-->
				</div><!--sec-marg-out-->
										<div id="main-content-wrap" class="left relative">
			
								<center>
				<script async
src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- T3 970x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-8584451387662554"
     data-ad-slot="5001420109"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center><br /><br /><div id="main-content-contain" class="left relative infinite-content">
					<div id="content-wrap" class="left relative"  itemscope itemtype="http://schema.org/Article">
<div class="sec-marg-out4 relative">
	<div class="sec-marg-in4">
					<article class="post-1000046862 post type-post status-publish format-standard has-post-thumbnail hentry category-newsy tag-5g tag-qualcomm tag-smartfon">
						<div id="post-header" class="left relative">
							<div class="sec-marg-out relative">
								<div class="sec-marg-in">
									<div class="post-info-top left relative">
										<span class="post-cat"><a href="https://magazynt3.pl/newsy/">Newsy</a></span><span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2018-07-24" pubdate>24/07/2018</time></span>
									</div><!--post-info-top-->
									<h1 class="post-title left" itemprop="name headline">Qualcomm prezentuje anteny 5G do smartfonów</h1>
																			<span class="post-excerpt"><p>Trafią już do przyszłorocznych flagowców.</p>
</span>
																	</div><!--sec-marg-in-->
							</div><!--sec-marg-out-->
						</div><!--post-header-->
						<div id="post-area" class="left relative">
							<div class="post-body-out">
																<div class="post-info-left left relative">
									<div class="sec-marg-out relative">
										<div class="sec-marg-in">
									<div class="post-info-left-top left relative">
																					<div class="author-info left relative">
												<div class="author-img left relative">
													<img alt='' src='https://secure.gravatar.com/avatar/379b745546ff15a0cbdd42b4224bbd73?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/379b745546ff15a0cbdd42b4224bbd73?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />												</div><!--author-img-->
												<span class="author-name vcard fn" itemprop="author"><a href="https://magazynt3.pl/author/stradecka/" title="Wpisy, których autorem jest Agnieszka Stradecka" rel="author">Agnieszka Stradecka</a></span>
											</div><!--author-info-->
																			</div><!--post-info-left-top-->
									<div class="post-info-left-bot left relative">
																	<div class="post-soc-out">
									<div class="post-soc-in">
										<div class="post-soc-share left relative">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://magazynt3.pl/qualcomm-prezentuje-anteny-5g-do-smartfonow/&t=Qualcomm prezentuje anteny 5G do smartfonów', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="post-soc-fb left relative"><i class="fa fa-facebook fa-2"></i><span class="post-share-text">Udostępnij</span></div><!--post-soc-fb--></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Qualcomm prezentuje anteny 5G do smartfonów -&url=https://magazynt3.pl/qualcomm-prezentuje-anteny-5g-do-smartfonow/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="post-soc-twit left relative"><i class="fa fa-twitter fa-2"></i><span class="post-share-text">Tweetnij</span></div><!--post-soc-twit--></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://magazynt3.pl/qualcomm-prezentuje-anteny-5g-do-smartfonow/&media=https://magazynt3.pl/wp-content/uploads/2018/07/Qualcomm-1000x600.jpg&description=Qualcomm prezentuje anteny 5G do smartfonów', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="post-soc-pin left relative"><i class="fa fa-pinterest fa-2"></i><span class="post-share-text">Przypnij</span></div><!--post-soc-pin--></a>
										</div><!--post-soc-share-->
									</div><!--post-soc-in-->
								</div><!--post-soc-out-->
																												<div class="prev-next-posts left relative">
											<div class="prev-next-item left relative"><a href="https://magazynt3.pl/inteligentny-bezinwazyjny-czujnik-poziomu-stresu/" rel="next"><div class='prev-next-img left relative'><div class="wp-review-thumbnail-wrapper"><img width="450" height="270" src="https://magazynt3.pl/wp-content/uploads/2018/07/sweat-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2018/07/sweat-450x270.jpg 450w, https://magazynt3.pl/wp-content/uploads/2018/07/sweat-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2018/07/sweat-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></div></div><div class='prev-next-text left relative'>Inteligentny, bezinwazyjny czujnik poziomu stresu</div></a></div><div class="prev-next-item left relative"><a href="https://magazynt3.pl/samsung-wireless-charger-duo-podwojna-ladowarka-bezprzewodowa/" rel="prev"><div class='prev-next-img left relative'><div class="wp-review-thumbnail-wrapper"><img width="450" height="270" src="https://magazynt3.pl/wp-content/uploads/2018/07/charger-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2018/07/charger-450x270.jpg 450w, https://magazynt3.pl/wp-content/uploads/2018/07/charger-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2018/07/charger-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></div></div><div class='prev-next-text left relative'>Samsung Wireless Charger Duo – podwójna ładowarka bezprzewodowa</div></a></div>										</div><!--prev-next-posts-->
																				</div><!--post-info-left-bot-->
										</div><!--sec-marg-in-->
									</div><!--sec-marg-out-->
								</div><!--post-info-left-->
																<div class="post-body-in">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																		<div id="featured-image" class="left relative sec-feat">
																				<img itemprop="image" src="https://magazynt3.pl/wp-content/uploads/2018/07/Qualcomm-1000x600.jpg" />
																			</div><!--featured-image-->
																																																		<div class="content-area-cont left relative">
										<div class="sec-marg-out relative">
											<div class="sec-marg-in">
										<div class="content-area-out">
											<div class="content-area-in">
												<div class="content-main left relative">
																																																					<div id="featured-image" class="left relative prim-feat">
																				<img itemprop="image" src="https://magazynt3.pl/wp-content/uploads/2018/07/Qualcomm-1000x600.jpg" />
																			</div><!--featured-image-->
																																																						<div id="tps_slideContainer_1000046862" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p class="p1"><span class="s1"><b>5G jeszcze na dobre nie zadomowiło się na świecie – w samej Europie wprowadziło je jedynie kilka krajów – ale producenci smartfonów jak zawsze myślą przyszłościowo. Qualcomm pokazał światu anteny QTM052 mmWave 5G zaprojektowane dla smartfonów.</b></span></p>
<p><span id="more-1000046862"></span></p>
<p class="p1"><span class="s1">Anteny z serii QTM052 mają połączyć nasze telefony z sieciami 5G już w przyszłym roku. To niełatwe zadanie – nowa sieć ma wykorzystywać pasmo mmWave 30 – 300 GHz, które jeszcze nigdy nie było stosowane do celów komunikacyjnych. Charakteryzuje się ono wyższą częstotliwością niż LTE, co przekłada się na znacznie większe, nawet gigabitowe szybkości mobilnego internetu, ale powoduje także krótszy zasięg i mniejszą stabilność połączenia. Aby rozwiązać ten problem, podzespoły z rodziny QTM052 wyposażone są w aż cztery moduły wykrywające obecność sieci i łączące się z nią. Oprócz anteny Qualcomm wyprodukował towarzyszący jej modem X50 5G, który stabilizuje połączenie i koordynuje pracę czterech anten naraz.</span></p>
<p class="p1"><span class="s1">To przełomowy moment dla komercjalizacji sieci 5G – ze względu na charakterystykę połączenia dostosowanie jej do smartfonów było wcześniej niemożliwe. Według Qualcomm antena i towarzyszące jej podzespoły trafiły już do pierwszych producentów smartfonów. Firma przewiduje, że pierwsze telefony wykorzystujące nową technologię będą dostępne w pierwszej połowie 2019 roku. Zawrotnie szybki internet 5G w telefonie brzmi kusząco – miejmy nadzieję, że oprócz sprzętu pojawią się także współpracujące z nim sieci.</span></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1000046862&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} z %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Nawiguj strza\u0142kami &amp;leftarrow; &amp;rightarrow;&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Poprzedni&quot;,&quot;nextText&quot;:&quot;Nast\u0119pny&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/magazynt3.pl\/qualcomm-prezentuje-anteny-5g-do-smartfonow\/&quot;,&quot;postId&quot;:1000046862,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/magazynt3.pl\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																										<div class="posts-nav-link">
																											</div><!--posts-nav-link-->
													<div class="post-tags">
														<span class="post-tags-header">Powiązane artykuły</span><span itemprop="keywords"><a href="https://magazynt3.pl/tag/5g/" rel="tag">5g</a><a href="https://magazynt3.pl/tag/qualcomm/" rel="tag">Qualcomm</a><a href="https://magazynt3.pl/tag/smartfon/" rel="tag">smartfon</a></span>
													</div><!--post-tags-->
																											<div id="article-ad">
															<script async
src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Magazyn T3 750x200 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:750px;height:200px"
     data-ad-client="ca-pub-8584451387662554"
     data-ad-slot="2753056904"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>														</div><!--article-ad-->
																										<!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.magazynt3.pl / podstrony -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0mtAVKNI66t_TiJKcTt1ysSrrodKkhtGIZs743Lbh2H..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://corm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Zostaw komentarz</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/qualcomm-prezentuje-anteny-5g-do-smartfonow/#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3>			<form action="https://magazynt3.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Twój adres email nie zostanie opublikowany.</span> Pola, których wypełnienie jest wymagane, są oznaczone symbolem <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentarz</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Podpis <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Witryna internetowa</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Pamiętaj moje dane w tej przeglądarce podczas pisania kolejnych komentarzy.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Opublikuj komentarz" /> <input type='hidden' name='comment_post_ID' value='1000046862' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><noscript><strong><u><font color="red" size="5">By dodać komentarz, włącz JavaScript w swojej przeglądarce.</font></u></strong></noscript>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->												</div><!--content-main-->
											</div><!--content-area-in-->
																							<!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.magazynt3.pl / strona_glowna_serwisu -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bDDg9BwI26qC5pKHu2etZ6Qs.K566vCyB1HJEyNfOmn.k7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://corm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<div id="sidebar-wrap" class="relative">
						<div id="mvp_ad_widget-4" class="sidebar-widget mvp_ad_widget">
		<div class="widget-ad left relative">
			<script async
src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Magazyn T3 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8584451387662554"
     data-ad-slot="1415924507"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div><!--widget-ad-->

		</div><div id="text-30" class="sidebar-widget widget_text"><h4 class="post-header"><span class="post-header">Nowy numer</span></h4>			<div class="textwidget"><a href="https://ulubionykiosk.pl/wydawnictwo/17-t3" target="_blank"><img src="https://ulubionykiosk.pl/i/dz00MDA=/470f4399/5536-T3-6-2018.jpg" width="300" /></a></div>
		</div><div id="mvp_sidecat_widget-3" class="sidebar-widget mvp_sidecat_widget"><h4 class="post-header"><span class="post-header">Guru radzi</span></h4>
			<ul class="head-latest-list">
									<li>
													<a href="https://magazynt3.pl/czy-moge-wykorzystac-projektor-zamiast-telewizora/" rel="bookmark">
							<div class="head-latest-out">
								<div class="head-latest-img left relative">
									<img width="150" height="90" src="https://magazynt3.pl/wp-content/uploads/2018/06/gry-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2018/06/gry-150x90.jpg 150w, https://magazynt3.pl/wp-content/uploads/2018/06/gry-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2018/06/gry-450x270.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" />								</div><!--head-latest-img-->
								<div class="head-latest-in">
									<div class="head-latest-text left relative">
										<h2>Czy mogę wykorzystać projektor zamiast telewizora?</h2>
									</div><!--head-latest-text-->
								</div><!--head-latest-in-->
							</div><!--head-latest-out-->
							</a>
											</li>
									<li>
													<a href="https://magazynt3.pl/czy-moja-elektroniczna-niania-moze-zostac-zhakowana/" rel="bookmark">
							<div class="head-latest-out">
								<div class="head-latest-img left relative">
									<img width="150" height="90" src="https://magazynt3.pl/wp-content/uploads/2018/06/kamera-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2018/06/kamera-150x90.jpg 150w, https://magazynt3.pl/wp-content/uploads/2018/06/kamera-768x468.jpg 768w, https://magazynt3.pl/wp-content/uploads/2018/06/kamera-1024x624.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2018/06/kamera-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2018/06/kamera-450x270.jpg 450w, https://magazynt3.pl/wp-content/uploads/2018/06/kamera.jpg 1391w" sizes="(max-width: 150px) 100vw, 150px" />								</div><!--head-latest-img-->
								<div class="head-latest-in">
									<div class="head-latest-text left relative">
										<h2>Czy moja elektroniczna niania może zostać zhakowana?</h2>
									</div><!--head-latest-text-->
								</div><!--head-latest-in-->
							</div><!--head-latest-out-->
							</a>
											</li>
									<li>
													<a href="https://magazynt3.pl/czy-inteligentna-lodowka-pomoze-mi-ograniczyc-ilosc-wyrzucanej-zywnosci/" rel="bookmark">
							<div class="head-latest-out">
								<div class="head-latest-img left relative">
									<img width="150" height="90" src="https://magazynt3.pl/wp-content/uploads/2018/06/lodówka-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2018/06/lodówka-150x90.jpg 150w, https://magazynt3.pl/wp-content/uploads/2018/06/lodówka-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2018/06/lodówka-450x270.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" />								</div><!--head-latest-img-->
								<div class="head-latest-in">
									<div class="head-latest-text left relative">
										<h2>Czy inteligentna lodówka pomoże mi ograniczyć ilość wyrzucanej żywności?</h2>
									</div><!--head-latest-text-->
								</div><!--head-latest-in-->
							</div><!--head-latest-out-->
							</a>
											</li>
							</ul>

		</div>			</div><!--sidebar-wrap-->																					</div><!--content-area-out-->
												</div><!--sec-marg-in-->
											</div><!--sec-marg-out-->
										</div><!--content-area-cont-->
									</div><!--content-area-->
								</div><!--post-body-in-->
							</div><!--post-body-out-->
						</div><!--post-area-->
					</article>
	</div><!--sec-marg-in4-->
</div><!--sec-marg-out4-->
				</div><!--content-wrap-->
												<div class="content-bot-wrap left relative">
					<div class="sec-marg-out relative">
						<div class="sec-marg-in">
					<h4 class="post-header">
						<span class="post-header">Więcej w Newsy</span>
					</h4>
				<div class="archive-list-wrap left relative">
					<div class="archive-list-out">
						<div class="archive-list-in">
							<div class="archive-list-left left relative">
								<ul class="archive-list">
																		<li>
																					<div class="archive-list-img left relative">
												<a href="https://magazynt3.pl/inteligentny-bezinwazyjny-czujnik-poziomu-stresu/" rel="bookmark" title="Inteligentny, bezinwazyjny czujnik poziomu stresu">
												<div class="wp-review-thumbnail-wrapper"><img width="450" height="270" src="https://magazynt3.pl/wp-content/uploads/2018/07/sweat-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2018/07/sweat-450x270.jpg 450w, https://magazynt3.pl/wp-content/uploads/2018/07/sweat-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2018/07/sweat-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></div>																								</a>
												<div class="archive-list-share">
													<span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span>
													<div class="archive-share-contain left relative">
														<span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://magazynt3.pl/inteligentny-bezinwazyjny-czujnik-poziomu-stresu/&amp;t=Inteligentny, bezinwazyjny czujnik poziomu stresu', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=Inteligentny, bezinwazyjny czujnik poziomu stresu&amp;url=https://magazynt3.pl/inteligentny-bezinwazyjny-czujnik-poziomu-stresu/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://magazynt3.pl/inteligentny-bezinwazyjny-czujnik-poziomu-stresu/&amp;media=https://magazynt3.pl/wp-content/uploads/2018/07/sweat-1000x600.jpg&amp;description=Inteligentny, bezinwazyjny czujnik poziomu stresu', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span>
													</div><!--archive-share-contain-->
												</div><!--archive-list-share-->
											</div><!--archive-list-img-->
											<div class="archive-list-text left relative">
												<a href="https://magazynt3.pl/inteligentny-bezinwazyjny-czujnik-poziomu-stresu/" rel="bookmark">Inteligentny, bezinwazyjny czujnik poziomu stresu</a>
												<p>Monitoruje stężenie hormonów w pocie użytkownika.</p>
												<div class="archive-list-info left relative">
													<span class="archive-list-author left">Agnieszka Stradecka</span><span class="archive-list-date left">24/07/2018</span>
												</div><!--archive-list-info-->
											</div><!--archive-list-text-->
																			</li>
																		<li>
																					<div class="archive-list-img left relative">
												<a href="https://magazynt3.pl/samsung-wireless-charger-duo-podwojna-ladowarka-bezprzewodowa/" rel="bookmark" title="Samsung Wireless Charger Duo – podwójna ładowarka bezprzewodowa">
												<div class="wp-review-thumbnail-wrapper"><img width="450" height="270" src="https://magazynt3.pl/wp-content/uploads/2018/07/charger-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2018/07/charger-450x270.jpg 450w, https://magazynt3.pl/wp-content/uploads/2018/07/charger-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2018/07/charger-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></div>																								</a>
												<div class="archive-list-share">
													<span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span>
													<div class="archive-share-contain left relative">
														<span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://magazynt3.pl/samsung-wireless-charger-duo-podwojna-ladowarka-bezprzewodowa/&amp;t=Samsung Wireless Charger Duo – podwójna ładowarka bezprzewodowa', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=Samsung Wireless Charger Duo – podwójna ładowarka bezprzewodowa&amp;url=https://magazynt3.pl/samsung-wireless-charger-duo-podwojna-ladowarka-bezprzewodowa/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://magazynt3.pl/samsung-wireless-charger-duo-podwojna-ladowarka-bezprzewodowa/&amp;media=https://magazynt3.pl/wp-content/uploads/2018/07/charger-1000x600.jpg&amp;description=Samsung Wireless Charger Duo – podwójna ładowarka bezprzewodowa', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span>
													</div><!--archive-share-contain-->
												</div><!--archive-list-share-->
											</div><!--archive-list-img-->
											<div class="archive-list-text left relative">
												<a href="https://magazynt3.pl/samsung-wireless-charger-duo-podwojna-ladowarka-bezprzewodowa/" rel="bookmark">Samsung Wireless Charger Duo – podwójna ładowarka bezprzewodowa</a>
												<p>Najprawdopodobniej zostanie zaprezentowana wraz z Galaxy Note 9.</p>
												<div class="archive-list-info left relative">
													<span class="archive-list-author left">Agnieszka Stradecka</span><span class="archive-list-date left">23/07/2018</span>
												</div><!--archive-list-info-->
											</div><!--archive-list-text-->
																			</li>
																		<li>
																					<div class="archive-list-img left relative">
												<a href="https://magazynt3.pl/hyundai-wyprodukuje-samochod-iron-mana/" rel="bookmark" title="Hyundai wyprodukuje samochód Iron Mana">
												<div class="wp-review-thumbnail-wrapper"><img width="450" height="270" src="https://magazynt3.pl/wp-content/uploads/2018/07/33376-konaironmanedition-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2018/07/33376-konaironmanedition-450x270.jpg 450w, https://magazynt3.pl/wp-content/uploads/2018/07/33376-konaironmanedition-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2018/07/33376-konaironmanedition-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></div>																								</a>
												<div class="archive-list-share">
													<span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span>
													<div class="archive-share-contain left relative">
														<span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://magazynt3.pl/hyundai-wyprodukuje-samochod-iron-mana/&amp;t=Hyundai wyprodukuje samochód Iron Mana', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=Hyundai wyprodukuje samochód Iron Mana&amp;url=https://magazynt3.pl/hyundai-wyprodukuje-samochod-iron-mana/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://magazynt3.pl/hyundai-wyprodukuje-samochod-iron-mana/&amp;media=https://magazynt3.pl/wp-content/uploads/2018/07/33376-konaironmanedition-1000x600.jpg&amp;description=Hyundai wyprodukuje samochód Iron Mana', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span>
													</div><!--archive-share-contain-->
												</div><!--archive-list-share-->
											</div><!--archive-list-img-->
											<div class="archive-list-text left relative">
												<a href="https://magazynt3.pl/hyundai-wyprodukuje-samochod-iron-mana/" rel="bookmark">Hyundai wyprodukuje samochód Iron Mana</a>
												<p>Specjalna edycja nowego modelu Kona.</p>
												<div class="archive-list-info left relative">
													<span class="archive-list-author left">Agnieszka Stradecka</span><span class="archive-list-date left">23/07/2018</span>
												</div><!--archive-list-info-->
											</div><!--archive-list-text-->
																			</li>
																		<li>
																					<div class="archive-list-img left relative">
												<a href="https://magazynt3.pl/netflix-tv-prezentuje-nowy-interfejs-uzytkownika/" rel="bookmark" title="Netflix TV prezentuje nowy interfejs użytkownika">
												<div class="wp-review-thumbnail-wrapper"><img width="450" height="270" src="https://magazynt3.pl/wp-content/uploads/2018/07/netflix-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2018/07/netflix-450x270.jpg 450w, https://magazynt3.pl/wp-content/uploads/2018/07/netflix-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2018/07/netflix-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></div>																								</a>
												<div class="archive-list-share">
													<span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span>
													<div class="archive-share-contain left relative">
														<span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://magazynt3.pl/netflix-tv-prezentuje-nowy-interfejs-uzytkownika/&amp;t=Netflix TV prezentuje nowy interfejs użytkownika', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=Netflix TV prezentuje nowy interfejs użytkownika&amp;url=https://magazynt3.pl/netflix-tv-prezentuje-nowy-interfejs-uzytkownika/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://magazynt3.pl/netflix-tv-prezentuje-nowy-interfejs-uzytkownika/&amp;media=https://magazynt3.pl/wp-content/uploads/2018/07/netflix-1000x600.jpg&amp;description=Netflix TV prezentuje nowy interfejs użytkownika', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span>
													</div><!--archive-share-contain-->
												</div><!--archive-list-share-->
											</div><!--archive-list-img-->
											<div class="archive-list-text left relative">
												<a href="https://magazynt3.pl/netflix-tv-prezentuje-nowy-interfejs-uzytkownika/" rel="bookmark">Netflix TV prezentuje nowy interfejs użytkownika</a>
												<p>Wygodniejsze menu, łatwiejsze przeglądanie na ekranie.</p>
												<div class="archive-list-info left relative">
													<span class="archive-list-author left">Agnieszka Stradecka</span><span class="archive-list-date left">19/07/2018</span>
												</div><!--archive-list-info-->
											</div><!--archive-list-text-->
																			</li>
																		<li>
																					<div class="archive-list-img left relative">
												<a href="https://magazynt3.pl/bang-olufsen-rezygnuje-z-marki-bo-play/" rel="bookmark" title="Bang &#038; Olufsen rezygnuje z marki B&#038;O Play">
												<div class="wp-review-thumbnail-wrapper"><img width="450" height="270" src="https://magazynt3.pl/wp-content/uploads/2018/07/beoplay-e8-3-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2018/07/beoplay-e8-3-450x270.jpg 450w, https://magazynt3.pl/wp-content/uploads/2018/07/beoplay-e8-3-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2018/07/beoplay-e8-3-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></div>																								</a>
												<div class="archive-list-share">
													<span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span>
													<div class="archive-share-contain left relative">
														<span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://magazynt3.pl/bang-olufsen-rezygnuje-z-marki-bo-play/&amp;t=Bang &#038; Olufsen rezygnuje z marki B&#038;O Play', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=Bang &#038; Olufsen rezygnuje z marki B&#038;O Play&amp;url=https://magazynt3.pl/bang-olufsen-rezygnuje-z-marki-bo-play/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://magazynt3.pl/bang-olufsen-rezygnuje-z-marki-bo-play/&amp;media=https://magazynt3.pl/wp-content/uploads/2018/07/beoplay-e8-3-1000x600.jpg&amp;description=Bang &#038; Olufsen rezygnuje z marki B&#038;O Play', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span>
													</div><!--archive-share-contain-->
												</div><!--archive-list-share-->
											</div><!--archive-list-img-->
											<div class="archive-list-text left relative">
												<a href="https://magazynt3.pl/bang-olufsen-rezygnuje-z-marki-bo-play/" rel="bookmark">Bang &#038; Olufsen rezygnuje z marki B&#038;O Play</a>
												<p>Wszystkie produkty będą wydawane ze znaczkiem B&O.</p>
												<div class="archive-list-info left relative">
													<span class="archive-list-author left">Agnieszka Stradecka</span><span class="archive-list-date left">19/07/2018</span>
												</div><!--archive-list-info-->
											</div><!--archive-list-text-->
																			</li>
																	</ul>
							</div><!--archive-list-left-->
						</div><!--archive-list-in-->
											</div><!--archive-list-out-->
				</div><!--archive-list-wrap-->
					</div><!--sec-marg-in-->
				</div><!--sec-marg-out-->
			</div><!--content-bot-wrap-->
				</div><!--main-content-contain-->
<script type="text/javascript" async="async" src="https://adsearch.adkontekst.pl/_/itxads/?hash=14d18f7902846144617ee40bc3d5eb61&prefix=akon"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mt - 970x90 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8584451387662554"
     data-ad-slot="5179923701"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		

<br /><br />
<input type="hidden" name="z9lBVs1Xxubt" id="z9lBVs1Xxubt" />
<script type="text/javascript">
function fK4O7L4Rr8XRB() {
	var o=document.getElementById("z9lBVs1Xxubt");
	o.value="zlgn52EQpzO6";
}
var bNay3YolxwAn3 = document.getElementById("submit");
if (bNay3YolxwAn3) {
	var cFxvaFaBwUg5a = document.getElementById("z9lBVs1Xxubt");
	var pkeppUtzAb1SO = bNay3YolxwAn3.parentNode;
	pkeppUtzAb1SO.appendChild(cFxvaFaBwUg5a, bNay3YolxwAn3);
	addHandler(bNay3YolxwAn3, "mousedown", fK4O7L4Rr8XRB);
	addHandler(bNay3YolxwAn3, "keypress", fK4O7L4Rr8XRB);
}
</script>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.magazynt3.pl / podstrony -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0mtAVKNI66t_TiJKcTt1ysSrrodKkhtGIZs743Lbh2H..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://corm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

			</div><!--main-content-wrap-->
			<footer id="foot-wrap" class="left relative">
				<div class="sec-marg-out relative">
					<div class="sec-marg-in">
				<div id="foot-top" class="left relative">
											<div class="foot-widget left relative">
															<div class="foot-logo left realtive">
									<img src="https://magazynt3.pl/wp-content/uploads/2015/07/t3-logo-foot.png" alt="Magazyn T3" />
								</div><!--foot-logo-->
														<div class="foot-info-text left relative">
								<p>Polska edycja globalnego magazynu brytyjskiego, wydawanego w ponad 20. krajach.</p><p>T3 to Technologie Trzeciego Tysiąclecia. Magazyn T3 jest prestiżowy, inteligentny i wiarygodny. Każdy numer miesięcznika T3 to ok. 120 stron poświęconych najnowszym modelom telefonów komórkowych, aparatów cyfrowych, sprzętu audio i HD oraz technologiom przyszłości. To porywające sesje zdjęciowe i ekskluzywne reportaże.</p>							</div><!--footer-info-text-->
							<div class="foot-soc left relative">
								<ul class="foot-soc-list relative">
																			<li class="foot-soc-fb">
											<a href="https://www.facebook.com/magazynT3?fref=ts" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
										</li>
																												<li class="foot-soc-twit">
											<a href="https://twitter.com/magazynt3" alt="Twitter" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
										</li>
																																																																																		<li class="foot-soc-rss">
											<a href="https://magazynt3.pl/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
										</li>
																	</ul>
							</div><!--foot-soc-->
						</div><!--foot-widget-->
										<div id="text-9" class="foot-widget left relative widget_text"><h3 class="foot-head">Nasze serwisy</h3>			<div class="textwidget"><a href="http://BudujemyDom.pl">BudujemyDom.pl</a> | <a href="http://WybieramyDom.pl">WybieramyDom.pl</a> | <a href="http://CoZaIle.pl">CoZaIle.pl</a> | <a href="http://InformatorBudownictwa.pl">InformatorBudownictwa.pl</a> | <a href="http://ZielonyOgrodek.pl">ZielonyOgrodek.pl</a> | <a href="http://Urz%C4%85dzamyDom.pl">UrządzamyDom.pl</a> | <a href="http://wnetrza.budujemydom.pl">Wnętrza</a> | <a href="http://nieruchomosci.budujemydom.pl">Nieruchomości</a> | <a href="http://Ekobudowanie.pl">Ekobudowanie.pl</a> | <a href="http://InstalacjeB2B.pl">InstalacjeB2B.pl</a> | <a href="http://DachyB2B.pl">DachyB2B.pl</a> | <a href="http://OknaiDrzwiB2B.pl">OknaiDrzwiB2B.pl</a> | <a href="http://Wyka%C5%84czanieB2B.pl">WykańczanieB2B.pl</a> | <a href="http://BudownictwoSportoweB2B.pl">BudownictwoSportoweB2B.pl</a> | <a href="http://DomiWn%C4%99trza.pl">DomiWnętrza.pl</a> | <a href="http://Instalatornia.pl">Instalatornia.pl</a> | <a href="http://Obudowaniu.pl">Obudowaniu.pl</a> | <a href="http://Audio.com.pl">Audio.com.pl</a> | <a href="http://MagazynGitarzysta.pl">MagazynGitarzysta.pl</a> | <a href="http://MagazynPerkusista.pl">MagazynPerkusista.pl</a> | <a href="http://EiS.com.pl">EiS.com.pl</a> | <a href="http://LiveSound.pl">LiveSound.pl</a> | <a href="http://MagazynBasista.pl">MagazynBasista.pl</a> | <a href="http://FirmyMuzyczne.pl">FirmyMuzyczne.pl</a> | <a href="http://Gitarzysta.TV">Gitarzysta.TV</a> | <a href="http://Muzykomachia.pl">Muzykomachia.pl</a> | <a href="http://ElektronikaB2B.pl">ElektronikaB2B.pl</a> | <a href="http://AutomatykaB2B.pl">AutomatykaB2B.pl</a> | <a href="http://ep.com.pl">Elektronika Praktyczna</a> | <a href="http://Elportal.pl">Elportal.pl</a> | <a href="http://www.swiatradio.com.pl">Świat Radio</a> | <a href="http://DigitalCameraPolska.pl">DigitalCameraPolska.pl</a> | <a href="http://mt.com.pl">Młody Technik</a> | <a href="http://WebToster.pl">WebToster.pl</a> | <a href="http://sklep.avt.pl">Sklep AVT</a> | <a href="http://SuperDyskoteka.pl">SuperDyskoteka.pl</a> | <a href="http://zakupydladziecka.pl/">ZakupyDlaDziecka.pl</a> | <a href="https://avt.pl"> Wydawnictwo AVT</a> | <a href="https://UlubionyKiosk.pl">UlubionyKiosk.pl</a></div>
		</div><div id="text-10" class="foot-widget left relative widget_text"><h3 class="foot-head">Partnerzy</h3>			<div class="textwidget"><p><img src="https://magazynt3.pl/foot-log.png" /></p>
</div>
		</div>				</div><!--footer-top-->
				<div id="foot-bot" class="left relative">
					<div class="foot-menu relative">
						<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-1000036854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000036854"><a href="https://magazynt3.pl/polityka-prywatnosci/">Polityka prywatności</a></li>
</ul></div>					</div><!--foot-menu-->
					<div class="foot-copy relative">
						<p>Copyright © 2009-2018</p>
					</div><!--foot-copy-->
				</div><!--foot-bot-->
					</div><!--sec-marg-in-->
				</div><!--sec-marg-out-->
			</footer>
		</div><!--content-in-->
	</div><!--content-out-->
		</div><!--site-fixed-->
	</div><!--site-out-->
</div><!--site-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=411317812402065&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<script type="text/javascript">
			jQuery(document).ready(function () {
				jQuery(".archive-ad-wrap,.post-info-left,#sidebar-wrap").theiaStickySidebar({"containerSelector":"","additionalMarginTop":"90","additionalMarginBottom":"0","updateSidebarHeight":false,"minWidth":"0"});
			});
		</script>
	
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
    	})

	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(e){
	  e.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $(".main-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".main-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	  $(".head-latest-wrap").niceScroll({cursorcolor:"#ccc",cursorwidth: 7,cursorborder: 0});
	});



});
</script>

<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/magazynt3.pl\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/wp-review-pro/assets/js/jquery.appear.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/magazynt3.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/wp-review-pro/assets/js/main.js?ver=2.2.7'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/wp-review-pro/assets/js/jquery.knob.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/themes/t3/js/scripts.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/themes/t3/js/jquery.nicescroll.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/themes/t3/js/retina.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/wp-review-pro/rating-types/circle-output.js?ver=4.9.7'></script>

</body>
</html>