<!DOCTYPE html>
<html lang="pl-PL">
<head>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.magazynt3.pl / podstrony -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0mtAVKNI66t_TiJKcTt1ysSrrodKkhtGIZs743Lbh2H..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://corm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!--MEDIA ID  magazynt3PL   CONTENT ID  Grupa_Edukacja_i_hi-tech-->
	<script>
	var gfkSstConf = {
		"url": "config.sensic.net/pl1-sst-w.js",
		"media" : "magazynt3PL",
		"content" : "serwis"
	};

	(function (w, d, c, s, id) {
		if (d.getElementById(id)) {return;}
		w[id] = w[id] || function () {
			if ("undefined" == typeof gfkSstApi) {w[id].queue.push(arguments[0]);
			} else {gfkSstApi.impression(arguments[0]);}
		};
		w[id].queue = w[id].queue || [];
		var tag = d.createElement(s); var el = d.getElementsByTagName(s)[0];
		tag.id = id; tag.async = true; tag.src = '//' + c.url;
		el.parentNode.insertBefore(tag, el);
	})(window, document, gfkSstConf, 'script', 'gfkSst');
	</script>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />

	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Nagroda Jamesa Dysona po raz pierwszy w Polsce | Magazyn T3</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://magazynt3.pl/nagroda-jamesa-dysona-po-raz-pierwszy-w-polsce/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nagroda Jamesa Dysona po raz pierwszy w Polsce | Magazyn T3" />
	<meta property="og:description" content="Zgłoś swój pomysł do konkursu już dziś." />
	<meta property="og:url" content="https://magazynt3.pl/nagroda-jamesa-dysona-po-raz-pierwszy-w-polsce/" />
	<meta property="og:site_name" content="Magazyn T3" />
	<meta property="article:publisher" content="https://www.facebook.com/magazynT3?fref=ts" />
	<meta property="article:published_time" content="2021-03-19T11:25:06+00:00" />
	<meta property="article:modified_time" content="2021-03-19T12:13:07+00:00" />
	<meta property="og:image" content="https://magazynt3.pl/wp-content/uploads/2021/03/AuREUS_Carvey-Ehren-Maigue_1.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="576" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@magazynt3" />
	<meta name="twitter:site" content="@magazynt3" />
	<meta name="twitter:label1" content="Napisane przez">
	<meta name="twitter:data1" content="Michał Lis">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="4 minuty">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://magazynt3.pl/#organization","name":"Magazyn T3","url":"https://magazynt3.pl/","sameAs":["https://www.facebook.com/magazynT3?fref=ts","https://twitter.com/magazynt3"],"logo":{"@type":"ImageObject","@id":"https://magazynt3.pl/#logo","inLanguage":"pl-PL","url":"https://magazynt3.pl/wp-content/uploads/2015/08/082013-T3-logo.jpg","width":266,"height":217,"caption":"Magazyn T3"},"image":{"@id":"https://magazynt3.pl/#logo"}},{"@type":"WebSite","@id":"https://magazynt3.pl/#website","url":"https://magazynt3.pl/","name":"Magazyn T3","description":"newsy technologiczne, testy gadzet\u00f3w, lifestyle","publisher":{"@id":"https://magazynt3.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://magazynt3.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://magazynt3.pl/nagroda-jamesa-dysona-po-raz-pierwszy-w-polsce/#primaryimage","inLanguage":"pl-PL","url":"https://magazynt3.pl/wp-content/uploads/2021/03/AuREUS_Carvey-Ehren-Maigue_1.jpg","width":1024,"height":576},{"@type":"WebPage","@id":"https://magazynt3.pl/nagroda-jamesa-dysona-po-raz-pierwszy-w-polsce/#webpage","url":"https://magazynt3.pl/nagroda-jamesa-dysona-po-raz-pierwszy-w-polsce/","name":"Nagroda Jamesa Dysona po raz pierwszy w Polsce | Magazyn T3","isPartOf":{"@id":"https://magazynt3.pl/#website"},"primaryImageOfPage":{"@id":"https://magazynt3.pl/nagroda-jamesa-dysona-po-raz-pierwszy-w-polsce/#primaryimage"},"datePublished":"2021-03-19T11:25:06+00:00","dateModified":"2021-03-19T12:13:07+00:00","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://magazynt3.pl/nagroda-jamesa-dysona-po-raz-pierwszy-w-polsce/"]}]},{"@type":"Article","@id":"https://magazynt3.pl/nagroda-jamesa-dysona-po-raz-pierwszy-w-polsce/#article","isPartOf":{"@id":"https://magazynt3.pl/nagroda-jamesa-dysona-po-raz-pierwszy-w-polsce/#webpage"},"author":{"@id":"https://magazynt3.pl/#/schema/person/7c9b4a86e5618aa54fde871ab50bc3a7"},"headline":"Nagroda Jamesa Dysona po&nbsp;raz pierwszy w&nbsp;Polsce","datePublished":"2021-03-19T11:25:06+00:00","dateModified":"2021-03-19T12:13:07+00:00","mainEntityOfPage":{"@id":"https://magazynt3.pl/nagroda-jamesa-dysona-po-raz-pierwszy-w-polsce/#webpage"},"commentCount":0,"publisher":{"@id":"https://magazynt3.pl/#organization"},"image":{"@id":"https://magazynt3.pl/nagroda-jamesa-dysona-po-raz-pierwszy-w-polsce/#primaryimage"},"keywords":"dyson,konkurs,Polecane","articleSection":"Newsy","inLanguage":"pl-PL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://magazynt3.pl/nagroda-jamesa-dysona-po-raz-pierwszy-w-polsce/#respond"]}]},{"@type":"Person","@id":"https://magazynt3.pl/#/schema/person/7c9b4a86e5618aa54fde871ab50bc3a7","name":"Micha\u0142 Lis","image":{"@type":"ImageObject","@id":"https://magazynt3.pl/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/baed11036a4c504cd320e27a9e027aed?s=96&d=mm&r=g","caption":"Micha\u0142 Lis"},"description":"Dobry duch i woda na m\u0142yn naszej redakcji. Pilnuje termin\u00f3w, buduje tre\u015bci i tworzy layout magazynu. Czasami te\u017c znajduje czas na fili\u017cank\u0119 kawy, bez kt\u00f3rej nie wyobra\u017ca sobie \u017cycia."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Magazyn T3 &raquo; Kanał z wpisami" href="https://magazynt3.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magazyn T3 &raquo; Kanał z komentarzami" href="https://magazynt3.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magazyn T3 &raquo; Nagroda Jamesa Dysona po&nbsp;raz pierwszy w&nbsp;Polsce Kanał z komentarzami" href="https://magazynt3.pl/nagroda-jamesa-dysona-po-raz-pierwszy-w-polsce/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.6.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-48912717-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.6.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-48912717-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {
						dataLayer.push( arguments );
					}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-48912717-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var noopnullfn = function () {
								return null;
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = noopfn;
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										if ( 'event' === arguments[1] ) {
											__gtagTracker( 'event', arguments[3], {
												'event_category': arguments[2],
												'event_label': arguments[4],
												'value': 1
											} );
											return;
										}
										if ( 'undefined' !== typeof ( arguments[1].hitType ) ) {
											var hitDetails = {};
											var gagtag_map = {
												'eventCategory': 'event_category',
												'eventAction': 'event_action',
												'eventLabel': 'event_label',
												'eventValue': 'event_value',
												'nonInteraction': 'non_interaction',
												'timingCategory': 'event_category',
												'timingVar': 'name',
												'timingValue': 'value',
												'timingLabel': 'event_label',
											};
											var gaKey;
											for ( gaKey in gagtag_map ) {
												if ( 'undefined' !== typeof arguments[1][gaKey] ) {
													hitDetails[gagtag_map[gaKey]] = arguments[1][gaKey];
												}
											}
											var action = 'timing' === arguments[1].hitType ? 'timing_complete' : arguments[1].eventAction;
											__gtagTracker( 'event', action, hitDetails );
										}
									}
									return;
								}
								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = function () {
								return new Tracker();
							};
							__gaTracker.getByName = noopnullfn;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
						function __gtagTracker() {
							return null;
						}
						window['__gtagTracker'] = __gtagTracker;
						window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/magazynt3.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://magazynt3.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://magazynt3.pl/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 40px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #d30000;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 40px;
					line-height: 40px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ff1d1d;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #686868 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://magazynt3.pl/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://magazynt3.pl/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='zox-custom-style-css'  href='https://magazynt3.pl/wp-content/themes/t3-2021/style.css?ver=5.6.2' type='text/css' media='all' />
<style id='zox-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='zox-reset-css'  href='https://magazynt3.pl/wp-content/themes/t3-2021/css/reset.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css?ver=5.6.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='zox-fonts-css'  href='//fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin+Sans%3A300%2C400%2C600%2C700%7CLibre+Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank+Ruhl+Libre%3A300%2C400%2C500%2C700%2C900%7CNunito+Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto+Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium+Web%3A300%2C400%2C600%2C700%2C900%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto+Mono%3A400%2C700%7CBarlow+Semi+Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto+Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT+Serif%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A700%7CSource+Serif+Pro%3A400%2C600%2C700%7CIM+Fell+French+Canon%3A400%2C400i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='zox-media-queries-css'  href='https://magazynt3.pl/wp-content/themes/t3-2021/css/media-queries.css?ver=5.6.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.15.1/css/all.css' type='text/css' media='all' integrity="sha384-vp86vTRFVJgpjF9jiIGPEEqYqlDwgyBgEF109VFjmqGmIY/Y4HV4d3Gp2irVfcrp" crossorigin="anonymous" />
<link rel='stylesheet' id='wp_review-style-css'  href='https://magazynt3.pl/wp-content/plugins/wp-review-pro/public/css/wp-review.css?ver=3.4.11' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.15.1/css/v4-shims.css' type='text/css' media='all' integrity="sha384-WCuYjm/u5NsK4s/NfnJeHuMj6zzN2HFyjhBu/SnZJj7eZ6+ds4zqIM3wYgL59Clf" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/magazynt3.pl","hash_tracking":"false","ua":"UA-48912717-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.6.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://magazynt3.pl/wp-json/" /><link rel="alternate" type="application/json" href="https://magazynt3.pl/wp-json/wp/v2/posts/1000059169" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magazynt3.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magazynt3.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://magazynt3.pl/?p=1000059169' />
<link rel="alternate" type="application/json+oembed" href="https://magazynt3.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagazynt3.pl%2Fnagroda-jamesa-dysona-po-raz-pierwszy-w-polsce%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://magazynt3.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagazynt3.pl%2Fnagroda-jamesa-dysona-po-raz-pierwszy-w-polsce%2F&#038;format=xml" />

<script type="text/javascript">
	function addHandler(object, event, handler) {
		if (typeof object.addEventListener != 'undefined') 
			object.addEventListener(event, handler, false);
		else
			if (typeof object.attachEvent != 'undefined')
				object.attachEvent('on' + event, handler);
			else 
				throw 'Incompatible browser';
	}
</script>
	<meta name="theme-color" content="#fff" />
			<meta property="og:type" content="article" />
													<meta property="og:image" content="https://magazynt3.pl/wp-content/uploads/2021/03/AuREUS_Carvey-Ehren-Maigue_1.jpg" />
				<meta name="twitter:image" content="https://magazynt3.pl/wp-content/uploads/2021/03/AuREUS_Carvey-Ehren-Maigue_1.jpg" />
						<meta property="og:url" content="https://magazynt3.pl/nagroda-jamesa-dysona-po-raz-pierwszy-w-polsce/" />
			<meta property="og:title" content="Nagroda Jamesa Dysona po&nbsp;raz pierwszy w&nbsp;Polsce" />
			<meta property="og:description" content="Zgłoś swój pomysł do konkursu już dziś." />
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:url" content="https://magazynt3.pl/nagroda-jamesa-dysona-po-raz-pierwszy-w-polsce/">
			<meta name="twitter:title" content="Nagroda Jamesa Dysona po&nbsp;raz pierwszy w&nbsp;Polsce">
			<meta name="twitter:description" content="Zgłoś swój pomysł do konkursu już dziś.">
			<link rel="pingback" href="https://magazynt3.pl/xmlrpc.php"><link rel="amphtml" href="https://magazynt3.pl/nagroda-jamesa-dysona-po-raz-pierwszy-w-polsce/amp/"><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '879273692110086');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=879273692110086&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGWTZB');</script>
<!-- End Google Tag Manager -->
</head>
<body class="post-template-default single single-post postid-1000059169 single-format-standard wp-embed-responsive theiaPostSlider_body zox-tech2 zox-s6" >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGWTZB"
height="0" width="0"
style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div id="zox-fly-wrap">
	<div id="zox-fly-menu-top" class="left relative">
		<div id="zox-fly-logo" class="left relative">
							<a href="https://magazynt3.pl/"><img src="https://magazynt3.pl/wp-content/uploads/2021/01/logo-50x50-1.png" alt="Magazyn T3" data-rjs="2" /></a>
					</div><!--zox-fly-logo-->
		<div class="zox-fly-but-wrap zox-fly-but-menu zox-fly-but-click">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div><!--zox-fly-but-wrap-->
	</div><!--zox-fly-menu-top-->
	<div id="zox-fly-menu-wrap">
		<nav class="zox-fly-nav-menu left relative">
			<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-1000049256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000049256"><a href="https://magazynt3.pl/newsy/">Newsy</a></li>
<li id="menu-item-1000049259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000049259"><a href="https://magazynt3.pl/testy/">Testy</a></li>
<li id="menu-item-1000049258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000049258"><a href="https://magazynt3.pl/publikacje/">Publikacje</a></li>
<li id="menu-item-1000049260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000049260"><a href="https://magazynt3.pl/zapytaj-t3/">Zapytaj T3</a></li>
<li id="menu-item-1000049254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000049254"><a href="https://magazynt3.pl/internet-maker/">Internet Maker</a></li>
<li id="menu-item-1000049255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000049255"><a href="https://magazynt3.pl/magazyn/">Magazyn</a></li>
<li id="menu-item-1000049253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000049253"><a href="https://magazynt3.pl/t3-w-mediach/">T3 w&nbsp;mediach</a></li>
<li id="menu-item-1000049251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000049251"><a href="https://magazynt3.pl/kontakt-i-wspolpraca/">Kontakt i&nbsp;współpraca</a></li>
<li id="menu-item-1000049252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000049252"><a href="https://magazynt3.pl/polityka-prywatnosci/">Polityka prywatności</a></li>
</ul></div>		</nav>
	</div><!--zox-fly-menu-wrap-->
	<div id="zox-fly-soc-wrap">
		<span class="zox-fly-soc-head">Connect with us</span>
		<ul class="zox-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/magazynT3/" target="_blank" class="fab fa-facebook-f"></a></li>
																										</ul>
	</div><!--zox-fly-soc-wrap-->
</div><!--zox-fly-wrap-->	<div id="zox-site" class="left zoxrel ">
		<div id="zox-search-wrap">
			<div class="zox-search-cont">
				<p class="zox-search-p">Cześć, czego dzisiaj szukasz?</p>
				<div class="zox-search-box">
					<form method="get" id="zox-search-form" action="https://magazynt3.pl/">
	<input type="text" name="s" id="zox-search-input" value="Szukaj" onfocus='if (this.value == "Szukaj") { this.value = ""; }' onblur='if (this.value == "Szukaj") { this.value = ""; }' />
	<input type="submit" id="zox-search-submit" value="Szukaj" />
</form>				</div><!--zox-search-box-->
			</div><!--zox-serach-cont-->
			<div class="zox-search-but-wrap zox-search-click">
				<span></span>
				<span></span>
			</div><!--zox-search-but-wrap-->
		</div><!--zox-search-wrap-->
				<div id="zox-site-wall" class="left zoxrel">
			<div id="zox-lead-top-wrap">
				<div id="zox-lead-top-in">
					<div id="zox-lead-top">
											</div><!--zox-lead-top-->
				</div><!--zox-lead-top-in-->
			</div><!--zox-lead-top-wrap-->
			<div id="zox-site-main" class="left zoxrel">
				<header id="zox-main-head-wrap" class="left zoxrel zox-trans-head">
																<div id="zox-bot-head-wrap" class="left zoxrel">
	<div class="zox-head-width">
		<div id="zox-bot-head">
			<div id="zox-bot-head-left">
				<div class="zox-fly-but-wrap zoxrel zox-fly-but-click">
					<span></span>
					<span></span>
					<span></span>
					<span></span>
				</div><!--zox-fly-but-wrap-->
			</div><!--zox-bot-head-left-->
			<div id="zox-bot-head-mid" class="relative">
				<div class="zox-bot-head-logo">
					<div class="zox-bot-head-logo-main">
													<a href="https://magazynt3.pl/"><img src="https://magazynt3.pl/wp-content/uploads/2021/01/logo-50x50-1.png" alt="Magazyn T3" data-rjs="2" /></a>
											</div><!--zox-bot-head-logo-main-->
																<h2 class="zox-logo-title">Magazyn T3</h2>
									</div><!--zox-bot-head-logo-->
				<div class="zox-bot-head-menu">
					<div class="zox-nav-menu">
						<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1000036875" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000036875 zox-mega-drop"><a href="https://magazynt3.pl/newsy/">Newsy</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://magazynt3.pl/telewizory-samsung-neo-qled-z-certyfikatem-vde-gaming-tv-performance/"><div class="zox-mega-img"><img width="600" height="337" src="https://magazynt3.pl/wp-content/uploads/2021/03/samsung-neo-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2021/03/samsung-neo-600x337.png 600w, https://magazynt3.pl/wp-content/uploads/2021/03/samsung-neo-300x169.png 300w, https://magazynt3.pl/wp-content/uploads/2021/03/samsung-neo-768x432.png 768w, https://magazynt3.pl/wp-content/uploads/2021/03/samsung-neo.png 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Telewizory Samsung Neo QLED z&nbsp;certyfikatem VDE „Gaming TV Performance”</p></a></li><li><a href="https://magazynt3.pl/facebook-planuje-stworzenie-instagrama-dla-dzieci/"><div class="zox-mega-img"><img width="600" height="337" src="https://magazynt3.pl/wp-content/uploads/2021/03/instagram-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2021/03/instagram-600x337.jpg 600w, https://magazynt3.pl/wp-content/uploads/2021/03/instagram-300x169.jpg 300w, https://magazynt3.pl/wp-content/uploads/2021/03/instagram-768x432.jpg 768w, https://magazynt3.pl/wp-content/uploads/2021/03/instagram.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Facebook planuje stworzenie Instagrama dla dzieci</p></a></li><li><a href="https://magazynt3.pl/przegladarka-chrome-z-automatyczna-transkrypcja-audio/"><div class="zox-mega-img"><img width="600" height="337" src="https://magazynt3.pl/wp-content/uploads/2021/03/chrome-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2021/03/chrome-600x337.jpeg 600w, https://magazynt3.pl/wp-content/uploads/2021/03/chrome-300x169.jpeg 300w, https://magazynt3.pl/wp-content/uploads/2021/03/chrome-768x432.jpeg 768w, https://magazynt3.pl/wp-content/uploads/2021/03/chrome.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Przeglądarka Chrome z&nbsp;automatyczną transkrypcją audio</p></a></li><li><a href="https://magazynt3.pl/nagroda-jamesa-dysona-po-raz-pierwszy-w-polsce/"><div class="zox-mega-img"><img width="600" height="337" src="https://magazynt3.pl/wp-content/uploads/2021/03/AuREUS_Carvey-Ehren-Maigue_1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2021/03/AuREUS_Carvey-Ehren-Maigue_1-600x337.jpg 600w, https://magazynt3.pl/wp-content/uploads/2021/03/AuREUS_Carvey-Ehren-Maigue_1-300x169.jpg 300w, https://magazynt3.pl/wp-content/uploads/2021/03/AuREUS_Carvey-Ehren-Maigue_1-768x432.jpg 768w, https://magazynt3.pl/wp-content/uploads/2021/03/AuREUS_Carvey-Ehren-Maigue_1.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Nagroda Jamesa Dysona po&nbsp;raz pierwszy w&nbsp;Polsce</p></a></li><li><a href="https://magazynt3.pl/google-nest-hub-2-generacji-z-zaawansowanym-pomiarem-jakosci-snu/"><div class="zox-mega-img"><img width="600" height="337" src="https://magazynt3.pl/wp-content/uploads/2021/03/New-Nest-Hub-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2021/03/New-Nest-Hub-600x337.jpg 600w, https://magazynt3.pl/wp-content/uploads/2021/03/New-Nest-Hub-300x169.jpg 300w, https://magazynt3.pl/wp-content/uploads/2021/03/New-Nest-Hub-768x432.jpg 768w, https://magazynt3.pl/wp-content/uploads/2021/03/New-Nest-Hub.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Google Nest Hub 2. generacji z&nbsp;zaawansowanym pomiarem jakości snu</p></a></li></ul></div></div></li>
<li id="menu-item-1000036862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000036862 zox-mega-drop"><a href="https://magazynt3.pl/testy/">Testy</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://magazynt3.pl/test-sony-playstation-5/"><div class="zox-mega-img"><img width="600" height="337" src="https://magazynt3.pl/wp-content/uploads/2021/03/ps5-2-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2021/03/ps5-2-600x337.jpg 600w, https://magazynt3.pl/wp-content/uploads/2021/03/ps5-2-300x169.jpg 300w, https://magazynt3.pl/wp-content/uploads/2021/03/ps5-2-1024x576.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2021/03/ps5-2-768x432.jpg 768w, https://magazynt3.pl/wp-content/uploads/2021/03/ps5-2-1536x864.jpg 1536w, https://magazynt3.pl/wp-content/uploads/2021/03/ps5-2.jpg 2000w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>TEST: Sony PlayStation 5</p></a></li><li><a href="https://magazynt3.pl/test-volkswagen-arteon-shooting-brake/"><div class="zox-mega-img"><img width="600" height="337" src="https://magazynt3.pl/wp-content/uploads/2021/03/VW_Arteon_007-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2021/03/VW_Arteon_007-600x337.jpg 600w, https://magazynt3.pl/wp-content/uploads/2021/03/VW_Arteon_007-300x169.jpg 300w, https://magazynt3.pl/wp-content/uploads/2021/03/VW_Arteon_007-1024x576.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2021/03/VW_Arteon_007-768x432.jpg 768w, https://magazynt3.pl/wp-content/uploads/2021/03/VW_Arteon_007-1536x864.jpg 1536w, https://magazynt3.pl/wp-content/uploads/2021/03/VW_Arteon_007.jpg 2000w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>TEST: Volkswagen Arteon Shooting Brake</p></a></li><li><a href="https://magazynt3.pl/test-apple-airpods-max/"><div class="zox-mega-img"><img width="600" height="337" src="https://magazynt3.pl/wp-content/uploads/2021/03/max1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2021/03/max1-600x337.jpg 600w, https://magazynt3.pl/wp-content/uploads/2021/03/max1-300x169.jpg 300w, https://magazynt3.pl/wp-content/uploads/2021/03/max1-1024x576.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2021/03/max1-768x432.jpg 768w, https://magazynt3.pl/wp-content/uploads/2021/03/max1-1536x864.jpg 1536w, https://magazynt3.pl/wp-content/uploads/2021/03/max1.jpg 2000w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>TEST: Apple AirPods Max</p></a></li><li><a href="https://magazynt3.pl/test-samsung-tu7100/"><div class="zox-mega-img"><img width="600" height="337" src="https://magazynt3.pl/wp-content/uploads/2021/02/sam2-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2021/02/sam2-600x337.jpg 600w, https://magazynt3.pl/wp-content/uploads/2021/02/sam2-300x169.jpg 300w, https://magazynt3.pl/wp-content/uploads/2021/02/sam2-1024x576.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2021/02/sam2-768x432.jpg 768w, https://magazynt3.pl/wp-content/uploads/2021/02/sam2-1536x864.jpg 1536w, https://magazynt3.pl/wp-content/uploads/2021/02/sam2.jpg 2000w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>TEST: Samsung TU7100</p></a></li><li><a href="https://magazynt3.pl/test-samsung-hw-q950t/"><div class="zox-mega-img"><img width="600" height="337" src="https://magazynt3.pl/wp-content/uploads/2021/02/soundbar-1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2021/02/soundbar-1-600x337.jpg 600w, https://magazynt3.pl/wp-content/uploads/2021/02/soundbar-1-300x169.jpg 300w, https://magazynt3.pl/wp-content/uploads/2021/02/soundbar-1-1024x576.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2021/02/soundbar-1-768x432.jpg 768w, https://magazynt3.pl/wp-content/uploads/2021/02/soundbar-1-1536x864.jpg 1536w, https://magazynt3.pl/wp-content/uploads/2021/02/soundbar-1.jpg 2000w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>TEST: Samsung HW-Q950T</p></a></li></ul></div></div></li>
<li id="menu-item-1000036863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000036863 zox-mega-drop"><a href="https://magazynt3.pl/publikacje/">Publikacje</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://magazynt3.pl/eufy-dom-pod-czujnym-okiem/"><div class="zox-mega-img"><img width="600" height="337" src="https://magazynt3.pl/wp-content/uploads/2021/03/T8111D2_04_V2-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2021/03/T8111D2_04_V2-600x337.jpg 600w, https://magazynt3.pl/wp-content/uploads/2021/03/T8111D2_04_V2-300x169.jpg 300w, https://magazynt3.pl/wp-content/uploads/2021/03/T8111D2_04_V2-1024x576.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2021/03/T8111D2_04_V2-768x432.jpg 768w, https://magazynt3.pl/wp-content/uploads/2021/03/T8111D2_04_V2-1536x864.jpg 1536w, https://magazynt3.pl/wp-content/uploads/2021/03/T8111D2_04_V2.jpg 1600w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Eufy: dom pod&nbsp;czujnym okiem</p></a></li><li><a href="https://magazynt3.pl/jakie-prezenty-wreczac-18-latkowi-w-2021-roku/"><div class="zox-mega-img"><img width="600" height="337" src="https://magazynt3.pl/wp-content/uploads/2021/03/20210315121704_download-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2021/03/20210315121704_download-600x337.jpg 600w, https://magazynt3.pl/wp-content/uploads/2021/03/20210315121704_download-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Jakie prezenty wręczać 18-latkowi w&nbsp;2021 roku?</p></a></li><li><a href="https://magazynt3.pl/wideorejestratory-na-drodze-bez-gniewu/"><div class="zox-mega-img"><img width="600" height="337" src="https://magazynt3.pl/wp-content/uploads/2021/03/KV_Mio_Sensor-ultra-with-danas-to-driving-on-road-at-city-night-by-Windshield-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2021/03/KV_Mio_Sensor-ultra-with-danas-to-driving-on-road-at-city-night-by-Windshield-600x337.jpg 600w, https://magazynt3.pl/wp-content/uploads/2021/03/KV_Mio_Sensor-ultra-with-danas-to-driving-on-road-at-city-night-by-Windshield-300x169.jpg 300w, https://magazynt3.pl/wp-content/uploads/2021/03/KV_Mio_Sensor-ultra-with-danas-to-driving-on-road-at-city-night-by-Windshield-1024x576.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2021/03/KV_Mio_Sensor-ultra-with-danas-to-driving-on-road-at-city-night-by-Windshield-768x432.jpg 768w, https://magazynt3.pl/wp-content/uploads/2021/03/KV_Mio_Sensor-ultra-with-danas-to-driving-on-road-at-city-night-by-Windshield-1536x864.jpg 1536w, https://magazynt3.pl/wp-content/uploads/2021/03/KV_Mio_Sensor-ultra-with-danas-to-driving-on-road-at-city-night-by-Windshield.jpg 2000w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Wideorejestratory: na&nbsp;drodze bez&nbsp;gniewu</p></a></li><li><a href="https://magazynt3.pl/kompletny-przewodnik-ultraprzenosne-laptopy/"><div class="zox-mega-img"><img width="600" height="337" src="https://magazynt3.pl/wp-content/uploads/2021/02/hp-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2021/02/hp-600x337.jpg 600w, https://magazynt3.pl/wp-content/uploads/2021/02/hp-300x169.jpg 300w, https://magazynt3.pl/wp-content/uploads/2021/02/hp-1024x576.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2021/02/hp-768x432.jpg 768w, https://magazynt3.pl/wp-content/uploads/2021/02/hp-1536x864.jpg 1536w, https://magazynt3.pl/wp-content/uploads/2021/02/hp.jpg 2000w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Kompletny przewodnik: Ultraprzenośne laptopy</p></a></li><li><a href="https://magazynt3.pl/aplikacje-na-poprawe-zycia/"><div class="zox-mega-img"><img width="600" height="337" src="https://magazynt3.pl/wp-content/uploads/2021/02/main-1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2021/02/main-1-600x337.jpg 600w, https://magazynt3.pl/wp-content/uploads/2021/02/main-1-300x169.jpg 300w, https://magazynt3.pl/wp-content/uploads/2021/02/main-1-1024x576.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2021/02/main-1-768x432.jpg 768w, https://magazynt3.pl/wp-content/uploads/2021/02/main-1-1536x864.jpg 1536w, https://magazynt3.pl/wp-content/uploads/2021/02/main-1.jpg 1600w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Aplikacje na&nbsp;poprawę życia</p></a></li></ul></div></div></li>
<li id="menu-item-1000054566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000054566 zox-mega-drop"><a href="https://magazynt3.pl/gaming/">Gaming</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://magazynt3.pl/test-sony-playstation-5/"><div class="zox-mega-img"><img width="600" height="337" src="https://magazynt3.pl/wp-content/uploads/2021/03/ps5-2-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2021/03/ps5-2-600x337.jpg 600w, https://magazynt3.pl/wp-content/uploads/2021/03/ps5-2-300x169.jpg 300w, https://magazynt3.pl/wp-content/uploads/2021/03/ps5-2-1024x576.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2021/03/ps5-2-768x432.jpg 768w, https://magazynt3.pl/wp-content/uploads/2021/03/ps5-2-1536x864.jpg 1536w, https://magazynt3.pl/wp-content/uploads/2021/03/ps5-2.jpg 2000w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>TEST: Sony PlayStation 5</p></a></li><li><a href="https://magazynt3.pl/recenzja-persona-5-strikers/"><div class="zox-mega-img"><img width="600" height="337" src="https://magazynt3.pl/wp-content/uploads/2021/03/per3-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2021/03/per3-600x337.jpg 600w, https://magazynt3.pl/wp-content/uploads/2021/03/per3-300x169.jpg 300w, https://magazynt3.pl/wp-content/uploads/2021/03/per3-1024x576.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2021/03/per3-768x432.jpg 768w, https://magazynt3.pl/wp-content/uploads/2021/03/per3-1536x864.jpg 1536w, https://magazynt3.pl/wp-content/uploads/2021/03/per3.jpg 1600w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>RECENZJA: Persona 5 Strikers</p></a></li><li><a href="https://magazynt3.pl/oficjalna-prezentacja-asus-rog-phone-5/"><div class="zox-mega-img"><img width="600" height="337" src="https://magazynt3.pl/wp-content/uploads/2021/03/rog5-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2021/03/rog5-600x337.jpg 600w, https://magazynt3.pl/wp-content/uploads/2021/03/rog5-300x169.jpg 300w, https://magazynt3.pl/wp-content/uploads/2021/03/rog5-768x432.jpg 768w, https://magazynt3.pl/wp-content/uploads/2021/03/rog5.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Oficjalna prezentacja ASUS ROG Phone 5</p></a></li><li><a href="https://magazynt3.pl/nubia-tencent-red-magic-6-z-odswiezaniem-165-hz/"><div class="zox-mega-img"><img width="600" height="337" src="https://magazynt3.pl/wp-content/uploads/2021/03/nubia-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2021/03/nubia-600x337.jpg 600w, https://magazynt3.pl/wp-content/uploads/2021/03/nubia-300x169.jpg 300w, https://magazynt3.pl/wp-content/uploads/2021/03/nubia-768x432.jpg 768w, https://magazynt3.pl/wp-content/uploads/2021/03/nubia.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Nubia Tencent Red Magic 6 z&nbsp;odświeżaniem 165 Hz</p></a></li><li><a href="https://magazynt3.pl/remake-final-fantasy-vii-oficjalnie-trafi-na-ps5-10-czerwca/"><div class="zox-mega-img"><img width="600" height="337" src="https://magazynt3.pl/wp-content/uploads/2021/02/FF7-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2021/02/FF7-600x337.jpg 600w, https://magazynt3.pl/wp-content/uploads/2021/02/FF7-300x169.jpg 300w, https://magazynt3.pl/wp-content/uploads/2021/02/FF7-768x432.jpg 768w, https://magazynt3.pl/wp-content/uploads/2021/02/FF7.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Remake Final Fantasy VII oficjalnie trafi na&nbsp;PS5 10 czerwca</p></a></li></ul></div></div></li>
<li id="menu-item-1000055996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000055996 zox-mega-drop"><a href="https://magazynt3.pl/moto/">Moto</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://magazynt3.pl/test-volkswagen-arteon-shooting-brake/"><div class="zox-mega-img"><img width="600" height="337" src="https://magazynt3.pl/wp-content/uploads/2021/03/VW_Arteon_007-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2021/03/VW_Arteon_007-600x337.jpg 600w, https://magazynt3.pl/wp-content/uploads/2021/03/VW_Arteon_007-300x169.jpg 300w, https://magazynt3.pl/wp-content/uploads/2021/03/VW_Arteon_007-1024x576.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2021/03/VW_Arteon_007-768x432.jpg 768w, https://magazynt3.pl/wp-content/uploads/2021/03/VW_Arteon_007-1536x864.jpg 1536w, https://magazynt3.pl/wp-content/uploads/2021/03/VW_Arteon_007.jpg 2000w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>TEST: Volkswagen Arteon Shooting Brake</p></a></li><li><a href="https://magazynt3.pl/volkswagen-planuje-otworzyc-szesc-fabryk-baterii-w-europie/"><div class="zox-mega-img"><img width="600" height="337" src="https://magazynt3.pl/wp-content/uploads/2021/03/vw-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2021/03/vw-600x337.jpg 600w, https://magazynt3.pl/wp-content/uploads/2021/03/vw-300x169.jpg 300w, https://magazynt3.pl/wp-content/uploads/2021/03/vw-1024x576.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2021/03/vw-768x432.jpg 768w, https://magazynt3.pl/wp-content/uploads/2021/03/vw-1536x864.jpg 1536w, https://magazynt3.pl/wp-content/uploads/2021/03/vw.jpg 1600w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Volkswagen planuje otworzyć sześć fabryk baterii w&nbsp;Europie</p></a></li><li><a href="https://magazynt3.pl/audi-prezentuje-wnetrze-elektrycznego-q4-e-tron/"><div class="zox-mega-img"><img width="600" height="337" src="https://magazynt3.pl/wp-content/uploads/2021/03/A211119_large-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2021/03/A211119_large-600x337.jpg 600w, https://magazynt3.pl/wp-content/uploads/2021/03/A211119_large-300x169.jpg 300w, https://magazynt3.pl/wp-content/uploads/2021/03/A211119_large-768x432.jpg 768w, https://magazynt3.pl/wp-content/uploads/2021/03/A211119_large.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Audi prezentuje wnętrze elektrycznego Q4 e-tron</p></a></li><li><a href="https://magazynt3.pl/kia-zapowiada-elektryczny-samochod-ev6/"><div class="zox-mega-img"><img width="600" height="337" src="https://magazynt3.pl/wp-content/uploads/2021/03/kia-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2021/03/kia-600x337.jpg 600w, https://magazynt3.pl/wp-content/uploads/2021/03/kia-300x169.jpg 300w, https://magazynt3.pl/wp-content/uploads/2021/03/kia-768x432.jpg 768w, https://magazynt3.pl/wp-content/uploads/2021/03/kia.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Kia zapowiada elektryczny samochód EV6</p></a></li><li><a href="https://magazynt3.pl/test-nissan-juke/"><div class="zox-mega-img"><img width="600" height="337" src="https://magazynt3.pl/wp-content/uploads/2021/02/NJK0120-1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2021/02/NJK0120-1-600x337.jpg 600w, https://magazynt3.pl/wp-content/uploads/2021/02/NJK0120-1-300x169.jpg 300w, https://magazynt3.pl/wp-content/uploads/2021/02/NJK0120-1-1024x576.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2021/02/NJK0120-1-768x432.jpg 768w, https://magazynt3.pl/wp-content/uploads/2021/02/NJK0120-1-1536x864.jpg 1536w, https://magazynt3.pl/wp-content/uploads/2021/02/NJK0120-1.jpg 1600w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>TEST: Nissan Juke</p></a></li></ul></div></div></li>
<li id="menu-item-1000058632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000058632 zox-mega-drop"><a href="https://magazynt3.pl/kultura/">Kultura</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://magazynt3.pl/u2-udostepnia-kultowe-wystepy-w-internecie/"><div class="zox-mega-img"><img width="600" height="337" src="https://magazynt3.pl/wp-content/uploads/2021/03/8e2d9153d546d20dafb1b54aca77d179-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2021/03/8e2d9153d546d20dafb1b54aca77d179-600x337.jpg 600w, https://magazynt3.pl/wp-content/uploads/2021/03/8e2d9153d546d20dafb1b54aca77d179-300x169.jpg 300w, https://magazynt3.pl/wp-content/uploads/2021/03/8e2d9153d546d20dafb1b54aca77d179-1024x576.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2021/03/8e2d9153d546d20dafb1b54aca77d179-768x432.jpg 768w, https://magazynt3.pl/wp-content/uploads/2021/03/8e2d9153d546d20dafb1b54aca77d179-1536x864.jpg 1536w, https://magazynt3.pl/wp-content/uploads/2021/03/8e2d9153d546d20dafb1b54aca77d179.jpg 1600w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>U2 udostępnia kultowe występy w&nbsp;internecie</p></a></li><li><a href="https://magazynt3.pl/miasto-na-wzgorzu-wraca-z-drugim-sezonem/"><div class="zox-mega-img"><img width="600" height="337" src="https://magazynt3.pl/wp-content/uploads/2021/03/Miasto-na-wzgorzu-s2-1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2021/03/Miasto-na-wzgorzu-s2-1-600x337.jpg 600w, https://magazynt3.pl/wp-content/uploads/2021/03/Miasto-na-wzgorzu-s2-1-300x169.jpg 300w, https://magazynt3.pl/wp-content/uploads/2021/03/Miasto-na-wzgorzu-s2-1-768x432.jpg 768w, https://magazynt3.pl/wp-content/uploads/2021/03/Miasto-na-wzgorzu-s2-1.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Miasto na&nbsp;wzgórzu wraca z&nbsp;drugim sezonem</p></a></li><li><a href="https://magazynt3.pl/st-vincent-oglasza-premiere-nowego-albumu/"><div class="zox-mega-img"><img width="600" height="337" src="https://magazynt3.pl/wp-content/uploads/2021/03/st.vincent-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2021/03/st.vincent-600x337.jpg 600w, https://magazynt3.pl/wp-content/uploads/2021/03/st.vincent-300x169.jpg 300w, https://magazynt3.pl/wp-content/uploads/2021/03/st.vincent-1024x576.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2021/03/st.vincent-768x432.jpg 768w, https://magazynt3.pl/wp-content/uploads/2021/03/st.vincent-1536x864.jpg 1536w, https://magazynt3.pl/wp-content/uploads/2021/03/st.vincent.jpg 1600w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>St. Vincent ogłasza premierę nowego albumu</p></a></li><li><a href="https://magazynt3.pl/marzec-w-hbo-go-nowe-filmy-i-seriale-2/"><div class="zox-mega-img"><img width="600" height="337" src="https://magazynt3.pl/wp-content/uploads/2021/03/0-Liga-Sprawiedliwosci-Zacka-Snydera_3-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2021/03/0-Liga-Sprawiedliwosci-Zacka-Snydera_3-600x337.png 600w, https://magazynt3.pl/wp-content/uploads/2021/03/0-Liga-Sprawiedliwosci-Zacka-Snydera_3-300x169.png 300w, https://magazynt3.pl/wp-content/uploads/2021/03/0-Liga-Sprawiedliwosci-Zacka-Snydera_3-768x432.png 768w, https://magazynt3.pl/wp-content/uploads/2021/03/0-Liga-Sprawiedliwosci-Zacka-Snydera_3.png 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Marzec w&nbsp;HBO GO – nowe filmy i&nbsp;seriale</p></a></li><li><a href="https://magazynt3.pl/margaret-atwood-slowo-to-sila-nowy-film-dokumentalny-o-poetce-i-pisarce/"><div class="zox-mega-img"><img width="600" height="337" src="https://magazynt3.pl/wp-content/uploads/2021/02/Margaret-Atwood.-Slowo-to-sila-1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2021/02/Margaret-Atwood.-Slowo-to-sila-1-600x337.jpg 600w, https://magazynt3.pl/wp-content/uploads/2021/02/Margaret-Atwood.-Slowo-to-sila-1-300x169.jpg 300w, https://magazynt3.pl/wp-content/uploads/2021/02/Margaret-Atwood.-Slowo-to-sila-1-768x432.jpg 768w, https://magazynt3.pl/wp-content/uploads/2021/02/Margaret-Atwood.-Slowo-to-sila-1.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Margaret Atwood. Słowo to&nbsp;siła – nowy film dokumentalny o&nbsp;poetce i&nbsp;pisarce</p></a></li></ul></div></div></li>
<li id="menu-item-1000036864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000036864 zox-mega-drop"><a href="https://magazynt3.pl/magazyn/">Magazyn</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://magazynt3.pl/marzec-2021-3-2021/"><div class="zox-mega-img"><img width="600" height="337" src="https://magazynt3.pl/wp-content/uploads/2021/03/fb-head-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2021/03/fb-head-600x337.jpg 600w, https://magazynt3.pl/wp-content/uploads/2021/03/fb-head-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Marzec 2021, 3/2021</p></a></li><li><a href="https://magazynt3.pl/luty-2021-2-2021/"><div class="zox-mega-img"><img width="600" height="337" src="https://magazynt3.pl/wp-content/uploads/2021/02/fb-head-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2021/02/fb-head-600x337.jpg 600w, https://magazynt3.pl/wp-content/uploads/2021/02/fb-head-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Luty 2021, 2/2021</p></a></li><li><a href="https://magazynt3.pl/styczen-2021-1-2021/"><div class="zox-mega-img"><img width="600" height="337" src="https://magazynt3.pl/wp-content/uploads/2021/01/21.1-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2021/01/21.1-600x337.png 600w, https://magazynt3.pl/wp-content/uploads/2021/01/21.1-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Styczeń 2021, 1/2021</p></a></li><li><a href="https://magazynt3.pl/grudzien-2020-12-2020/"><div class="zox-mega-img"><img width="600" height="300" src="https://magazynt3.pl/wp-content/uploads/2020/12/gru-scaled.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/12/gru-scaled.jpg 2560w, https://magazynt3.pl/wp-content/uploads/2020/12/gru-300x150.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/12/gru-1024x512.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/12/gru-768x384.jpg 768w, https://magazynt3.pl/wp-content/uploads/2020/12/gru-1536x768.jpg 1536w, https://magazynt3.pl/wp-content/uploads/2020/12/gru-2048x1024.jpg 2048w, https://magazynt3.pl/wp-content/uploads/2020/12/gru-40x20.jpg 40w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Grudzień 2020, 12/2020</p></a></li><li><a href="https://magazynt3.pl/listopad-2020-11-2020/"><div class="zox-mega-img"><img width="600" height="300" src="https://magazynt3.pl/wp-content/uploads/2020/10/lis-scaled.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/10/lis-scaled.jpg 2560w, https://magazynt3.pl/wp-content/uploads/2020/10/lis-300x150.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/10/lis-1024x512.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/10/lis-768x384.jpg 768w, https://magazynt3.pl/wp-content/uploads/2020/10/lis-1536x768.jpg 1536w, https://magazynt3.pl/wp-content/uploads/2020/10/lis-2048x1024.jpg 2048w, https://magazynt3.pl/wp-content/uploads/2020/10/lis-40x20.jpg 40w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Listopad 2020, 11/2020</p></a></li></ul></div></div></li>
<li id="menu-item-1000036857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000036857"><a href="https://magazynt3.pl/kontakt-i-wspolpraca/">Kontakt i&nbsp;współpraca</a></li>
</ul></div>					</div><!--zox-nav-menu-->
				</div><!--zox-bot-head-menu-->
			</div><!--zox-bot-head-mid-->
			<div id="zox-bot-head-right">
								<span class="zox-nav-search-but fas fa-search zox-search-click"></span>
			</div><!--zox-bot-head-right-->
		</div><!--zox-bot-head-->
	</div><!--zox-head-width-->
</div><!--zox-bot-head-wrap-->				</header><!---zox-main-header-wrap-->
				<div id="zox-site-grid">
					<div id="zox-site-wall-small">
																																								<div id="zox-main-body-wrap" class="left relative"><!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.magazynt3.pl / podstrony -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0mtAVKNI66t_TiJKcTt1ysSrrodKkhtGIZs743Lbh2H..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://corm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
	<article id="post-1000059169" class="post-1000059169 post type-post status-publish format-standard has-post-thumbnail hentry category-newsy tag-dyson tag-konkurs tag-polecane" itemscope itemtype="http://schema.org/NewsArticle">
					<div class="zox-article-wrap zoxrel left zox100">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://magazynt3.pl/nagroda-jamesa-dysona-po-raz-pierwszy-w-polsce/"/>
							<div class="zox-post-top-wrap zoxrel left zox100">
											<div class="zox-post-title-wrap zox-tit2">
							<div class="zox-post-width">
								<header class="zox-post-head-wrap left zoxrel zox100">
	<div class="zox-post-head zoxrel">
		<h3 class="zox-post-cat">
			<a class="zox-post-cat-link" href="https://magazynt3.pl/newsy/"><span class="zox-post-cat">Newsy</span></a>
		</h3>
		<h1 class="zox-post-title left entry-title" itemprop="headline">Nagroda Jamesa Dysona po&nbsp;raz pierwszy w&nbsp;Polsce</h1>
					<span class="zox-post-excerpt"><p>Zgłoś swój pomysł do&nbsp;konkursu już dziś.</p>
</span>
				<div class="zox-post-info-wrap">
							<div class="zox-post-byline-wrap">
					<div class="zox-author-thumb">
						<img alt='' src='https://secure.gravatar.com/avatar/baed11036a4c504cd320e27a9e027aed?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/baed11036a4c504cd320e27a9e027aed?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/>					</div><!--zox-author-thumb-->
					<div class="zox-author-info-wrap">
						<div class="zox-author-name-wrap" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<p>Przez</p><span class="zox-author-name vcard fn author" itemprop="name"><a href="https://magazynt3.pl/author/lis/" title="Wpisy, których autorem jest Michał Lis" rel="author">Michał Lis</a></span>
						</div><!--zox-author-name-wrap-->
						<div class="zox-post-date-wrap">
							<p>opublikowany</p> <span class="zox-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-03-19">23 godziny temu</time></span>
							<meta itemprop="dateModified" content="2021-03-19"/>
						</div><!--zox-post-date-wrap-->
					</div><!--zox-author-info-wrap-->
				</div><!--zox-post-byline-wrap-->
						<div class="zox-post-soc-top-wrap">
																<div class="zox-post-soc-stat">
		<ul class="zox-post-soc-stat-list left zoxrel">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://magazynt3.pl/nagroda-jamesa-dysona-po-raz-pierwszy-w-polsce/&amp;t=Nagroda Jamesa Dysona po&nbsp;raz pierwszy w&nbsp;Polsce', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 			<li class="zox-post-soc-fb">
 				<i class="fab fa-facebook-f"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Nagroda Jamesa Dysona po&nbsp;raz pierwszy w&nbsp;Polsce -&amp;url=https://magazynt3.pl/nagroda-jamesa-dysona-po-raz-pierwszy-w-polsce/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 			<li class="zox-post-soc-twit">
 				<i class="fab fa-twitter"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Nagroda Jamesa Dysona po&nbsp;raz pierwszy w&nbsp;Polsce&url=https://magazynt3.pl/nagroda-jamesa-dysona-po-raz-pierwszy-w-polsce/&utm_medium=article-share&utm_campaign=tools&utm_source=Magazyn T3', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 			<li class="zox-post-soc-flip">
 				<i class="fab fa-flipboard"></i>
 			</li>
 			</a>
 			<a href="mailto:?subject=Nagroda Jamesa Dysona po&nbsp;raz pierwszy w&nbsp;Polsce&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://magazynt3.pl/nagroda-jamesa-dysona-po-raz-pierwszy-w-polsce/">
 			<li class="zox-post-soc-email">
 				<i class="fas fa-envelope"></i>
 			</li>
 			</a>
 			 				 					<a href="https://magazynt3.pl/nagroda-jamesa-dysona-po-raz-pierwszy-w-polsce/#respond">
 					<li class="zox-post-soc-com zox-com-click">
 						<i class="far fa-comment"></i>
 					</li>
 					</a>
 				 			 		</ul>
	</div><!--zox-post-soc-stat-->
 												</div><!--zox-post-soc-top-wrap-->
		</div><!--zox-post-info-wrap-->
	</div><!--zox-post-head-->
</header><!--zox-post-head-wrap-->							</div><!--zox-post-width-->
						</div><!--zox-post-title-wrap-->
																								</div><!--zox-post-top-wrap-->
						<div class="zox-post-main-grid">
				<div class="zox-post-width">
					<div class="zox-post-main-wrap zoxrel left zox100">
						<div class="zox-post-main">
															<div class="zox-post-bot-wrap">
																																					<div class="zox-post-img-wrap">
																	<div class="zox-post-img left zoxrel zoxlh0" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<img width="1024" height="576" src="https://magazynt3.pl/wp-content/uploads/2021/03/AuREUS_Carvey-Ehren-Maigue_1.jpg" class="flipboard-image wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2021/03/AuREUS_Carvey-Ehren-Maigue_1.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2021/03/AuREUS_Carvey-Ehren-Maigue_1-300x169.jpg 300w, https://magazynt3.pl/wp-content/uploads/2021/03/AuREUS_Carvey-Ehren-Maigue_1-768x432.jpg 768w, https://magazynt3.pl/wp-content/uploads/2021/03/AuREUS_Carvey-Ehren-Maigue_1-600x337.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" />								<meta itemprop="url" content="https://magazynt3.pl/wp-content/uploads/2021/03/AuREUS_Carvey-Ehren-Maigue_1.jpg">
				<meta itemprop="width" content="1024">
				<meta itemprop="height" content="576">
			</div><!--zox-post-img-->
							<span class="zox-post-img-cap"></span>
													</div><!--zox-post-img-wrap-->
																										</div><!--zox-post-bot-wrap-->
														<div class="zox-post-body-wrap left zoxrel">
	<div class="zox-post-body left zoxrel zox100">
		<div id="tps_slideContainer_1000059169" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Od&nbsp;2005 r. organizatorzy konkursu o&nbsp;Nagrodę Jamesa Dysona rzucają wyzwanie pomysłowym i&nbsp;przedsiębiorczym studentom, a&nbsp;także niedawnym absolwentom kierunków związanych z&nbsp;inżynierią i&nbsp;projektowaniem, by&nbsp;zaprojektowali coś, co rozwiąże jakiś problem. Zadanie to&nbsp;zostało celowo sformułowane w&nbsp;sposób możliwie szeroki i&nbsp;otwarty, aby zachęcać studentów do&nbsp;mierzenia się z&nbsp;istotnymi problemami. Zwycięzcy poprzedniej edycji konkursu opracowali rozwiązania w&nbsp;zakresie pozyskiwania energii ze&nbsp;źródeł odnawialnych, produkcji nowych rodzajów zrównoważonych tworzyw sztucznych, a&nbsp;także diagnostyki nowotworów. James Dyson osobiście wybiera dwa projekty zwycięskie na&nbsp;poziomie międzynarodowym. Ich autorzy zdobywają niezbędne środki finansowe oraz&nbsp;uznanie na&nbsp;całym świecie, a&nbsp;tym samym czynią jakże ważne pierwsze kroki na&nbsp;drodze do&nbsp;wcielenia swoich pomysłów w&nbsp;życie.</strong></p>
<p><span id="more-1000059169"></span></p>
<p><em>Młodzi ludzie chcą zmieniać świat, a&nbsp;Nagroda Jamesa Dysona pomaga im w&nbsp;tym, zapewniając niezbędne fundusze, afirmację oraz&nbsp;platformę ułatwiającą im wprowadzenie swoich pomysłów na&nbsp;rynek. Konkurs rozwija się z&nbsp;każdym rokiem. Z&nbsp;niecierpliwością czekam na&nbsp;otwarcie zapisów w&nbsp;Polsce w&nbsp;2021 roku, dzięki czemu wesprzemy przyszłe polskie talenty z&nbsp;dziedziny projektowania i&nbsp;inżynierii. Aż 65% zwycięzców międzynarodowych finałów komercjalizuje swoje pomysły, co jest ogromnym sukcesem, biorąc pod&nbsp;uwagę, że&nbsp;90% startupów upada. Czekam na&nbsp;innowacyjne wynalazki, które wykraczają poza schematy i&nbsp;kwestionują szablonowe myślenie. Powodzenia!</em>  <strong>–</strong> mówi James Dyson, założyciel firmy Dyson i&nbsp;jej główny inżynier.</p>
<h2><strong>2020 – rok, jakiego jeszcze nie&nbsp;było</strong></h2>
<p>W&nbsp;ubiegłym roku odnotowano rekordową liczbę zgłoszeń do&nbsp;konkursu, a&nbsp;ponadto po&nbsp;raz pierwszy przyznano nagrodę w&nbsp;kategorii Zrównoważony Rozwój – otrzymał ją projekt AuREUS autorstwa Carveya Ehrena Maigue’a z&nbsp;Filipin. Ze&nbsp;względu na&nbsp;rolę, jaką inżynierzy i&nbsp;naukowcy odgrywają w&nbsp;tworzeniu zrównoważonej przyszłości, konkurs został w&nbsp;zeszłym roku rozszerzony o&nbsp;tę międzynarodową nagrodę. Mogą o&nbsp;nią powalczyć autorzy projektów, które rozwiązują kwestie środowiskowe i&nbsp;pozostają w&nbsp;zgodzie z&nbsp;wyznawaną przez&nbsp;firmę Dyson filozofią <em>lean engineering </em>(„odchudzonej inżynierii”), polegającą na&nbsp;uzyskiwaniu lepszych efektów przy wykorzystaniu mniejszej ilości materiałów.</p>
<p>W&nbsp;2021 roku, podobnie jak w&nbsp;roku poprzednim, zostaną przyznane dwie międzynarodowe nagrody w&nbsp;wysokości 152 000  złotych każda: Międzynarodowa Nagroda w&nbsp;kategorii Zrównoważony Rozwój oraz&nbsp;Główna Międzynarodowa Nagroda. Najpierw jednak na&nbsp;etapie krajowym, zostanie przyznana Nagroda Krajowa dla zwycięzcy na&nbsp;poziomie lokalnym (10 000 złotych) oraz&nbsp;dwa wyróżnienia. Projekt odznaczony Nagrodą Krajową przejdzie następnie do&nbsp;międzynarodowych etapów konkursu. Wyboru krajowego zwycięzcy i&nbsp;dwóch wyróżnień dokona trzyosobowe lokalne jury składające się z&nbsp;przedstawicieli świata nauki i&nbsp;technologii.</p>
<h2><strong>Rozwiązywanie rzeczywistych problemów</strong></h2>
<p>Najlepsze wynalazki to&nbsp;często te najprostsze, które w&nbsp;sprytny i&nbsp;inteligentny sposób rozwiązują rzeczywiste problemy. W&nbsp;2020 r. Główną Międzynarodową Nagrodę otrzymał projekt The Blue Box, czyli urządzenie do&nbsp;samodzielnej diagnostyki raka piersi, wykorzystujące algorytm sztucznej inteligencji do&nbsp;analizy próbki moczu. Zostało ono opracowane jako mniej inwazyjna i&nbsp;łatwiej dostępna alternatywa dla konwencjonalnych mammograficznych badań przesiewowych, z&nbsp;których&nbsp;kobiety coraz częściej rezygnują. Autorka projektu The Blue Box, 23-letnia Judit Giró Benet, przyznaje, że&nbsp;zdobycie nagrody „było prawdziwym punktem zwrotnym, ponieważ uzyskane w&nbsp;ten sposób środki pozwolą na&nbsp;skuteczne opatentowanie urządzenia, co przyspieszy badania oraz&nbsp;prace nad&nbsp;oprogramowaniem”. Środki finansowe i&nbsp;światowy rozgłos, które Judit zdobyła, wygrywając konkurs, umożliwiły jej rozpoczęcie końcowej fazy tworzenia prototypów i&nbsp;rozwoju oprogramowania na&nbsp;Uniwersytecie Kalifornijskim w&nbsp;Irvine, dzięki czemu już wkrótce będą się mogły rozpocząć badania z&nbsp;udziałem ludzi oraz&nbsp;badania kliniczne.</p>
<h2><strong>Tworzenie nowych możliwości</strong></h2>
<p>Wygrana w&nbsp;konkursie przynosi młodym wynalazcom międzynarodowy rozgłos w&nbsp;mediach, otwierając im drogę do&nbsp;dalszych inwestycji i&nbsp;rozwoju swoich pomysłów. Widać to&nbsp;na&nbsp;przykładzie zwycięzców poprzednich edycji, np.&nbsp;zdobywcy brytyjskiej Nagrody Krajowej z&nbsp;2011 r. – autorowi projektu KwickScreen, czyli specjalistycznego parawanu medycznego chroniącego pacjentów przed&nbsp;zakażeniami – udało się założyć firmę, która&nbsp;dziś zatrudnia ponad 70 osób i&nbsp;zaopatruje w&nbsp;parawany wszystkie placówki służby zdrowia w&nbsp;Wielkiej Brytanii oraz&nbsp;240 szpitali na&nbsp;całym świecie. Wyróżnione w&nbsp;USA w&nbsp;2017 r. kolorowe mydło w&nbsp;sztyfcie SoaPen, zachęcające dzieci do&nbsp;dokładnego mycia rąk, zostało wprowadzone na&nbsp;rynek, natomiast jego twórczynie znalazły się na&nbsp;prestiżowej liście 30 Under 30 czasopisma Forbes. Dziś firma SoaPen sprzedaje swoje produkty w&nbsp;całych Stanach Zjednoczonych, a&nbsp;jej asortyment stale się rozszerza – ostatnią nowością jest środek do&nbsp;dezynfekcji rąk, produkt bardzo potrzebny w&nbsp;czasie pandemii COVID-19. Z&nbsp;kolei Rabbit Ray, projekt wyróżniony w&nbsp;Singapurze w&nbsp;2011 r., znalazł zastosowanie w&nbsp;44 szpitalach w&nbsp;łącznie 23 krajach. Rabbit Ray to&nbsp;urządzenie wspierające komunikację między personelem szpitala a&nbsp;dziećmi, którym&nbsp;wyjaśniane są procedury medyczne. Jego autorka, Esther Wang, założyła wielokrotnie nagradzaną firmę Joytingle zajmującą się edukacją zdrowotną, a&nbsp;jej urządzenie Rabbit Ray ułatwia wyjaśnianie najróżniejszych procedur medycznych – od&nbsp;szczepień aż po&nbsp;chemioterapię.</p>
<p>Przez&nbsp;cały czas trwania tegorocznej edycji konkursu na&nbsp;stronie Nagrody Jamesa Dysona na&nbsp;Instagramie oraz&nbsp;w&nbsp;dziale informacyjnym na&nbsp;stronie firmy Dyson można na&nbsp;bieżąco śledzić, w&nbsp;jaki sposób poprzedni laureaci przyczyniają się do&nbsp;projektowania naszej wspólnej przyszłości.</p>
<p>Od&nbsp;17 marca 2021 roku możliwa jest rejestracja zgłoszeń do&nbsp;tegorocznej, pierwszej w&nbsp;Polsce, edycji konkursu o&nbsp;Nagrodę Jamesa Dysona. Do&nbsp;wygrania jest: 10 000 zł dla zwycięzcy krajowego, 25 000 zł dla dwóch wicemistrzów międzynarodowych, 152 000 zł dla zwycięzcy zrównoważonego rozwoju, 152 000 zł dla zwycięzcy międzynarodowego (oraz&nbsp;25 000 zł dla uczelni zwycięzcy).</p>
<p><img loading="lazy" class="alignnone size-full wp-image-1000059171" src="https://magazynt3.pl/wp-content/uploads/2021/03/Blue-Box_Judit-Giro-Benet_2.jpg" alt="" width="1334" height="2000" srcset="https://magazynt3.pl/wp-content/uploads/2021/03/Blue-Box_Judit-Giro-Benet_2.jpg 1334w, https://magazynt3.pl/wp-content/uploads/2021/03/Blue-Box_Judit-Giro-Benet_2-200x300.jpg 200w, https://magazynt3.pl/wp-content/uploads/2021/03/Blue-Box_Judit-Giro-Benet_2-683x1024.jpg 683w, https://magazynt3.pl/wp-content/uploads/2021/03/Blue-Box_Judit-Giro-Benet_2-768x1151.jpg 768w, https://magazynt3.pl/wp-content/uploads/2021/03/Blue-Box_Judit-Giro-Benet_2-1025x1536.jpg 1025w" sizes="(max-width: 1334px) 100vw, 1334px" /></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1000059169&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} z&nbsp;%{totalSlides}&quot;,&quot;helperText&quot;:&quot;Nawiguj strza\u0142kami &amp;leftarrow; &amp;rightarrow;&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Poprzedni&quot;,&quot;nextText&quot;:&quot;Nast\u0119pny&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/magazynt3.pl\/nagroda-jamesa-dysona-po-raz-pierwszy-w-polsce\/&quot;,&quot;postId&quot;:1000059169,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/magazynt3.pl\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>			</div><!--zox-post-body-->
	<div class="zox-post-body-bot left zoxrel zox100">
		<div class="zox-post-body-width">
			<div class="zox-post-tags left zoxrel zox100">
				<span class="zox-post-tags-header">Tagi:</span><span itemprop="keywords"><a href="https://magazynt3.pl/tag/dyson/" rel="tag">dyson</a>, <a href="https://magazynt3.pl/tag/konkurs/" rel="tag">konkurs</a>, <a href="https://magazynt3.pl/tag/polecane/" rel="tag">Polecane</a></span>
			</div><!--zox-post-tags-->
						<div class="zox-posts-nav-link">
							</div><!--zox-posts-nav-link-->
							<div class="zox-author-box-wrap left zoxrel">
					<div class="zox-author-box-img zoxrel">
						<img alt='' src='https://secure.gravatar.com/avatar/baed11036a4c504cd320e27a9e027aed?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/baed11036a4c504cd320e27a9e027aed?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/>					</div><!--zox-author-box-img-->
					<div class="zox-author-box-right">
						<div class="zox-author-box-head zoxrel">
							<div class="zox-author-box-name-wrap">
								<span class="zox-author-box-name-head zoxrel">Autor</span>
								<span class="zox-author-box-name zoxrel"><a href="https://magazynt3.pl/author/lis/" title="Wpisy, których autorem jest Michał Lis" rel="author">Michał Lis</a></span>
							</div><!--zox-author-box-name-wrap-->
						</div><!--zox-author-box-head-->
						<div class="zox-author-box-text left zoxrel">
							<p>Dobry duch i&nbsp;woda na&nbsp;młyn naszej redakcji. Pilnuje terminów, buduje treści i&nbsp;tworzy layout magazynu. Czasami też znajduje czas na&nbsp;filiżankę kawy, bez&nbsp;której&nbsp;nie&nbsp;wyobraża sobie życia.</p>
						</div><!--zox-author-box-text-->
					</div><!--zox-author-box-right-->
				</div><!--zox-author-box-wrap-->
						<div class="zox-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div class="zox-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
											<img src="https://magazynt3.pl/wp-content/uploads/2021/01/logo-50x50-1.png"/>
						<meta itemprop="url" content="https://magazynt3.pl/wp-content/uploads/2021/01/logo-50x50-1.png">
									</div><!--zox-org-logo-->
				<meta itemprop="name" content="Magazyn T3">
			</div><!--zox-org-wrap-->
																	<div id="zox-comments-button" class="left zoxrel zox-com-click-1000059169 zox-com-but-1000059169">
						<span class="zox-comment-but-text"><i class="fas fa-comment"></i> Kliknij, by skomentować</span>
					</div><!--zox-comments-button-->
					<div id="comments" class="zox-com-click-id-1000059169 zox-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="zox-post-main-head"><h4 class="zox-post-main-title"><span class="zox-post-main-title">Leave a Reply</span></h4></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nagroda-jamesa-dysona-po-raz-pierwszy-w-polsce/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=nagroda-jamesa-dysona-po-raz-pierwszy-w-polsce#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3><form action="https://magazynt3.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Twój adres email nie zostanie opublikowany.</span> Pola, których wypełnienie jest wymagane, są oznaczone symbolem <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentarz</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nazwa <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Witryna internetowa</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Opublikuj komentarz" /> <input type='hidden' name='comment_post_ID' value='1000059169' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><noscript><strong><u><font color="red" size="5">By dodać komentarz, włącz JavaScript w swojej przeglądarce.</font></u></strong></noscript></form>	</div><!-- #respond -->
	
</div><!--comments-->									</div><!--zox-post-body-width-->
	</div><!--zox-post-body-bot-->
</div><!--zox-post-body-wrap-->						</div><!--zox-post-main-->
													<div class="zox-post-side-wrap zox-post-side-noalp zoxrel zox-sticky-side">
								<div id="zox-side-wrap" class="zoxrel zox-divs">
						<div id="text-7" class="zox-side-widget widget_text"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">Nowy numer</span></h4></div>			<div class="textwidget"><p><a href="https://ulubionykiosk.pl/wydawnictwo/t3" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-1000056101" src="https://ulubionykiosk.pl/i/aD02MTMmZj0x/c30b79bf/273928-T3-202103.jpg" alt="" /></a></p>
</div>
		</div><div id="zox_ad_widget-5" class="zox-side-widget zox_ad_widget">			<div class="zox-widget-ad left relative">
				<span class="zox-ad-label">Reklama</span>
				<!-- Magazyn T3 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8584451387662554"
     data-ad-slot="1415924507"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--zox-widget-ad-->
		</div>			</div><!--zox-side-wrap-->
							</div><!--zox-post-side-wrap-->
											</div><!--zox-post-main-wrap-->
				</div><!--zox-post-width-->
			</div><!--zox-post-main-grid-->
																		 	<div class="zox-post-soc-scroll">
 		<ul class="zox-post-soc-list left zoxrel">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://magazynt3.pl/nagroda-jamesa-dysona-po-raz-pierwszy-w-polsce/&amp;t=Nagroda Jamesa Dysona po&nbsp;raz pierwszy w&nbsp;Polsce', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 			<li class="zox-post-soc-fb">
 				<i class="fab fa-facebook-f"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Nagroda Jamesa Dysona po&nbsp;raz pierwszy w&nbsp;Polsce -&amp;url=https://magazynt3.pl/nagroda-jamesa-dysona-po-raz-pierwszy-w-polsce/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 			<li class="zox-post-soc-twit">
 				<i class="fab fa-twitter"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Nagroda Jamesa Dysona po&nbsp;raz pierwszy w&nbsp;Polsce&url=https://magazynt3.pl/nagroda-jamesa-dysona-po-raz-pierwszy-w-polsce/&utm_medium=article-share&utm_campaign=tools&utm_source=Magazyn T3', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 			<li class="zox-post-soc-flip">
 				<i class="fab fa-flipboard"></i>
 			</li>
 			</a>
 			<a href="mailto:?subject=Nagroda Jamesa Dysona po&nbsp;raz pierwszy w&nbsp;Polsce&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://magazynt3.pl/nagroda-jamesa-dysona-po-raz-pierwszy-w-polsce/">
 			<li class="zox-post-soc-email">
 				<i class="fas fa-envelope"></i>
 			</li>
 			</a>
 			 				 					<a href="https://magazynt3.pl/nagroda-jamesa-dysona-po-raz-pierwszy-w-polsce/#respond">
 					<li class="zox-post-soc-com zox-com-click">
 						<i class="far fa-comment"></i>
 					</li>
 					</a>
 				 			 		</ul>
 	</div><!--zox-post-soc-scroll-->
 	<div class="zox-soc-mob-wrap">
 		<div class="zox-soc-mob-left left relative">
 			<ul class="zox-soc-mob-list left relative">
 				<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://magazynt3.pl/nagroda-jamesa-dysona-po-raz-pierwszy-w-polsce/&amp;t=Nagroda Jamesa Dysona po&nbsp;raz pierwszy w&nbsp;Polsce', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-soc-mob-fb">
 					<i class="fab fa-facebook-f"></i><span class="zox-soc-mob-fb">Share</span>
 				</li>
 				</a>
 				<a href="#" onclick="window.open('http://twitter.com/share?text=Nagroda Jamesa Dysona po&nbsp;raz pierwszy w&nbsp;Polsce -&amp;url=https://magazynt3.pl/nagroda-jamesa-dysona-po-raz-pierwszy-w-polsce/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-soc-mob-twit">
 					<i class="fab fa-twitter"></i><span class="zox-soc-mob-fb">Tweet</span>
 				</li>
 				</a>
 				<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Nagroda Jamesa Dysona po&nbsp;raz pierwszy w&nbsp;Polsce&url=https://magazynt3.pl/nagroda-jamesa-dysona-po-raz-pierwszy-w-polsce/&utm_medium=article-share&utm_campaign=tools&utm_source=Magazyn T3', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-soc-mob-flip">
 					<i class="fab fa-flipboard"></i>
 				</li>
 				</a>
 				<a href="whatsapp://send?text=Nagroda Jamesa Dysona po&nbsp;raz pierwszy w&nbsp;Polsce https://magazynt3.pl/nagroda-jamesa-dysona-po-raz-pierwszy-w-polsce/">
 				<li class="zox-soc-mob-what">
 					<i class="fab fa-whatsapp"></i>
 				</li>
 				</a>
 				<a href="mailto:?subject=Nagroda Jamesa Dysona po&nbsp;raz pierwszy w&nbsp;Polsce&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://magazynt3.pl/nagroda-jamesa-dysona-po-raz-pierwszy-w-polsce/">
 				<li class="zox-soc-mob-email">
 					<i class="fas fa-envelope"></i>
 				</li>
 				</a>
 				 					 						<a href="https://magazynt3.pl/nagroda-jamesa-dysona-po-raz-pierwszy-w-polsce/#respond">
 						<li class="zox-soc-mob-com zox-com-click">
 							<i class="fas fa-comment"></i>
 						</li>
 						</a>
 					 				 			</ul>
 		</div><!--zox-soc-mob-left-->
 		<div class="zox-soc-mob-right left relative zox-mob-soc-click">
 			<i class="fas fa-ellipsis-h" aria-hidden="true"></i>
 		</div><!--zox-soc-mob-right-->
 	</div><!--zox-soc-mob-wrap-->
 									</div><!--zox-article-wrap-->
			<div class="zox-post-more-wrap left zoxrel zox100">
		<div class="zox-post-width">
			<div class="zox-post-more left zoxrel zox100">
				<div class="zox-post-main-head left zoxrel zox100">
					<h4 class="zox-post-main-title">
						<span class="zox-post-main-title">Może cię też zainteresować</span>
					</h4>
				</div><!--zox-widget-main-head-->
													<div class="zox-post-more-grid zox-div4 left zoxrel zox100">
            								<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://magazynt3.pl/zegnaj-kurzu/" rel="bookmark">
				<img width="562" height="337" src="https://magazynt3.pl/wp-content/uploads/2020/12/V11-Absolute-Extra_248L_Click-in-battery_February-2020_image.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/12/V11-Absolute-Extra_248L_Click-in-battery_February-2020_image.jpg 1500w, https://magazynt3.pl/wp-content/uploads/2020/12/V11-Absolute-Extra_248L_Click-in-battery_February-2020_image-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/12/V11-Absolute-Extra_248L_Click-in-battery_February-2020_image-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/12/V11-Absolute-Extra_248L_Click-in-battery_February-2020_image-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2020/12/V11-Absolute-Extra_248L_Click-in-battery_February-2020_image-33x20.jpg 33w" sizes="(max-width: 562px) 100vw, 562px" />				<img width="100" height="60" src="https://magazynt3.pl/wp-content/uploads/2020/12/V11-Absolute-Extra_248L_Click-in-battery_February-2020_image.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/12/V11-Absolute-Extra_248L_Click-in-battery_February-2020_image.jpg 1500w, https://magazynt3.pl/wp-content/uploads/2020/12/V11-Absolute-Extra_248L_Click-in-battery_February-2020_image-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/12/V11-Absolute-Extra_248L_Click-in-battery_February-2020_image-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/12/V11-Absolute-Extra_248L_Click-in-battery_February-2020_image-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2020/12/V11-Absolute-Extra_248L_Click-in-battery_February-2020_image-33x20.jpg 33w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Publikacje</span></h3>
				<div class="zox-art-title">
			<a href="https://magazynt3.pl/zegnaj-kurzu/" rel="bookmark">
			<h2 class="zox-s-title2">Żegnaj, kurzu</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Walka z roztoczami to wbrew pozorom niełatwe zadanie. Na szczęście masz w niej sprzymierzeńca - Dyson wie o kurzu wszystko, a tą wiedzą podzielił...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://magazynt3.pl/author/stradecka/" title="Wpisy, których autorem jest Agnieszka Stradecka" rel="author">Agnieszka Stradecka</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>11/12/2020</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->            								<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://magazynt3.pl/auto-elektryczne-od-dysona-ktore-nie-ujrzy-swiatla-dziennego/" rel="bookmark">
				<img width="562" height="337" src="https://magazynt3.pl/wp-content/uploads/2020/05/dyson.jpeg" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/05/dyson.jpeg 1500w, https://magazynt3.pl/wp-content/uploads/2020/05/dyson-300x180.jpeg 300w, https://magazynt3.pl/wp-content/uploads/2020/05/dyson-1024x614.jpeg 1024w, https://magazynt3.pl/wp-content/uploads/2020/05/dyson-768x461.jpeg 768w" sizes="(max-width: 562px) 100vw, 562px" />				<img width="100" height="60" src="https://magazynt3.pl/wp-content/uploads/2020/05/dyson.jpeg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/05/dyson.jpeg 1500w, https://magazynt3.pl/wp-content/uploads/2020/05/dyson-300x180.jpeg 300w, https://magazynt3.pl/wp-content/uploads/2020/05/dyson-1024x614.jpeg 1024w, https://magazynt3.pl/wp-content/uploads/2020/05/dyson-768x461.jpeg 768w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Newsy</span></h3>
				<div class="zox-art-title">
			<a href="https://magazynt3.pl/auto-elektryczne-od-dysona-ktore-nie-ujrzy-swiatla-dziennego/" rel="bookmark">
			<h2 class="zox-s-title2">Auto elektryczne od&nbsp;Dysona, które nie&nbsp;ujrzy światła dziennego</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Miało być „pogromcą Tesli” o zasięgu niemal 1000 km.</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://magazynt3.pl/author/stradecka/" title="Wpisy, których autorem jest Agnieszka Stradecka" rel="author">Agnieszka Stradecka</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>19/05/2020</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->            								<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://magazynt3.pl/dyson-prezentuje-odkurzacz-v11-absolute-extra-pro/" rel="bookmark">
				<img width="562" height="337" src="https://magazynt3.pl/wp-content/uploads/2020/04/V11-Absolute-Extra.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/04/V11-Absolute-Extra.jpg 1500w, https://magazynt3.pl/wp-content/uploads/2020/04/V11-Absolute-Extra-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/04/V11-Absolute-Extra-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/04/V11-Absolute-Extra-768x461.jpg 768w" sizes="(max-width: 562px) 100vw, 562px" />				<img width="100" height="60" src="https://magazynt3.pl/wp-content/uploads/2020/04/V11-Absolute-Extra.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/04/V11-Absolute-Extra.jpg 1500w, https://magazynt3.pl/wp-content/uploads/2020/04/V11-Absolute-Extra-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/04/V11-Absolute-Extra-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/04/V11-Absolute-Extra-768x461.jpg 768w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Newsy</span></h3>
				<div class="zox-art-title">
			<a href="https://magazynt3.pl/dyson-prezentuje-odkurzacz-v11-absolute-extra-pro/" rel="bookmark">
			<h2 class="zox-s-title2">Dyson prezentuje odkurzacz V11 Absolute Extra Pro</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">120 minut pracy na jednym ładowaniu i inteligentna szczotka.</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://magazynt3.pl/author/stradecka/" title="Wpisy, których autorem jest Agnieszka Stradecka" rel="author">Agnieszka Stradecka</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>23/04/2020</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->            								<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://magazynt3.pl/firma-dyson-zaczyna-produkcje-respiratorow/" rel="bookmark">
				<img width="562" height="337" src="https://magazynt3.pl/wp-content/uploads/2020/03/Bed_NO-MODE.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/03/Bed_NO-MODE.jpg 1500w, https://magazynt3.pl/wp-content/uploads/2020/03/Bed_NO-MODE-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/03/Bed_NO-MODE-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/03/Bed_NO-MODE-768x461.jpg 768w" sizes="(max-width: 562px) 100vw, 562px" />				<img width="100" height="60" src="https://magazynt3.pl/wp-content/uploads/2020/03/Bed_NO-MODE.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://magazynt3.pl/wp-content/uploads/2020/03/Bed_NO-MODE.jpg 1500w, https://magazynt3.pl/wp-content/uploads/2020/03/Bed_NO-MODE-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2020/03/Bed_NO-MODE-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2020/03/Bed_NO-MODE-768x461.jpg 768w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Newsy</span></h3>
				<div class="zox-art-title">
			<a href="https://magazynt3.pl/firma-dyson-zaczyna-produkcje-respiratorow/" rel="bookmark">
			<h2 class="zox-s-title2">Firma Dyson zaczyna produkcję respiratorów</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Kluczowym elementem tego nowego urządzenia jest silnik cyfrowy Dyson.</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://magazynt3.pl/author/lis/" title="Wpisy, których autorem jest Michał Lis" rel="author">Michał Lis</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>27/03/2020</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->            		</div>							</div><!--zox-post-more-->
		</div><!--zox-post-width-->
	</div><!--zox-post-more-wrap-->
	</article><!--zox-post-wrap--><input type="hidden" name="d33hURf1P7HP" id="d33hURf1P7HP" />
<script type="text/javascript">
function f5tIzro9afMng() {
	var o=document.getElementById("d33hURf1P7HP");
	o.value="cfLeyQAzADRv";
}
var bCktFwKem8mY6 = document.getElementById("submit");
if (bCktFwKem8mY6) {
	var cxAq5lIsuF2PQ = document.getElementById("d33hURf1P7HP");
	var pBNpQiWNdyZPG = bCktFwKem8mY6.parentNode;
	pBNpQiWNdyZPG.appendChild(cxAq5lIsuF2PQ, bCktFwKem8mY6);
	addHandler(bCktFwKem8mY6, "mousedown", f5tIzro9afMng);
	addHandler(bCktFwKem8mY6, "keypress", f5tIzro9afMng);
}
</script>
							</div><!--zox-main-body-wrap-->
							<!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.magazynt3.pl / podstrony -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0mtAVKNI66t_TiJKcTt1ysSrrodKkhtGIZs743Lbh2H..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://corm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
							<footer id="zox-foot-wrap" class="left zoxrel zox100">
								<div class="zox-body-width">
								<div class="zox-foot-grid left zoxrel zox100">
									<div class="zox-foot-left-wrap">
										<div class="zox-foot-logo left zox-lh0">
																							<a href="https://magazynt3.pl/"><img src="https://magazynt3.pl/wp-content/uploads/2021/01/logo-50x50@2x.png" alt="Magazyn T3" data-rjs="2" /></a>
																					</div><!--zox-foot-logo-->
										<div class="zox-foot-left left">
											<div class="zox-foot-menu">
												<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-1000049266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000049266"><a href="https://magazynt3.pl/kontakt-i-wspolpraca/">Kontakt i&nbsp;współpraca</a></li>
<li id="menu-item-1000036854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000036854"><a href="https://magazynt3.pl/polityka-prywatnosci/">Polityka prywatności</a></li>
</ul></div>											</div><!--zox-foot-menu-->
											<div class="zox-foot-copy">
												<p>NASZE SERWISY<br><br>

<div class="row">
  <div class="column"><p class="group-title">BUDOWNICTWO I WNĘTRZA: <a class="group-link" title="Portal dla budujących własny dom i wykonawców" href="https://budujemydom.pl/">BudujemyDom.pl</a> | <a class="group-link" title="Serwis zakupowy gotowych projektów domów - oferta ponad 8.000 projektów z najlepszych pracowni architektonicznych" href="http://www.wybieramydom.pl/">WybieramyDom.pl</a> | <a class="group-link" href="https://budujemydom.pl/cozaile" title="Serwis informacyjny o produktach do budowy lub remontu domu">CoZaIle.pl</a> | <a class="group-link" href="https://budujemydom.pl/irbj" title="Baza najważniejszych firm i ich produktów na rynku budownictwa jednorodzinnego">Informator Budownictwa</a> | <a class="group-link" title="Serwis o tym co wokół domu jednorodzinnego - ogród, zieleń, woda w ogrodzie, podwórko, alejki, oświetlenie" href="https://zielonyogrodek.pl/">ZielonyOgródek.pl</a> | <a class="group-link" title="Serwis usługowy w zakresie projektowania i aranżacji wnętrz" href="https://urzadzamydom.pl/">UrządzamyDom.pl</a> | <a class="group-link" title="Od inspiracji do zakupu" href="https://czasnawnetrze.pl/">CzasNaWnetrze.pl</a> | <a class="group-link" title="Wszystko o budownictwie ekologicznym" href="https://ekobudowanie.pl/">Ekobudowanie.pl</a></p>

<p class="group-title">MUZYKA I DŹWIĘK: <a class="group-link" title="Serwis audiofilski - sprzęt i płyty" href="https://audio.com.pl/">Audio.com.pl</a> | <a class="group-link" title="Serwis fanów gitary - muzyków zawodowych i amatorów" href="https://magazyngitarzysta.pl/">MagazynGitarzysta.pl</a> | <a class="group-link" title="Serwis fanów instrumentów perkusyjnych - muzyków zawodowych i amatorów. Bardzo żywa platforma kontaktów społecznościowych" href="https://magazynperkusista.pl/">MagazynPerkusista.pl</a> | <a class="group-link" title="Serwis muzyków i realizatorów zainteresowanych realizacją dźwięku i światła na estradzie, realizacją nagrań studyjnych i homerecordingu." href="https://estradaistudio.pl/">EstradaiStudio.pl</a> | <a class="group-link" title="Serwis realizatorów spektakli muzycznych oraz instalacji dżwiek i swiatło - sprzęt, technologie, know-how" href="https://livesound.pl/">LiveSound.pl</a></p></div>

<div class="column"><p class="group-title">ELEKTRONIKA I AUTOMATYKA: <a class="group-link" title="Portal branżowy dla elektroników" href="https://elektronikab2b.pl/">ElektronikaB2B.pl</a> | <a class="group-link" title="Portal branżowy dla automatyków" href="https://automatykab2b.pl/">AutomatykaB2B.pl</a> | <a class="group-link" title="Serwis czytelników miesięcznika Elektronika Praktyczna" href="https://ep.com.pl/">Elektronika Praktyczna</a> | <a class="group-link" title="Ulubione miejsce spotkań młodych adeptów elektroniki, czytelników miesięcznika Elektronika dla Wszystkich. Strona ma charakter edukacyjny" href="https://elportal.pl/">Elportal.pl</a> | <a class="group-link" title="Serwis krótkofalowców i innych użytkowników eteru" href="http://www.swiatradio.com.pl/virtual/">Świat Radio</a></p>

<p class="group-title">EDUKACJA I HI-TECH: <a class="group-link" title="Serwis fanów fotografii cyfrowej i miesięcznika Digital Camera Polska" href="https://digitalcamerapolska.pl/">DigitalCameraPolska.pl</a> | <a class="group-link" title="Serwis fanów fotografii cyfrowej" href="https://www.fotopolis.pl/">Fotopolis.pl</a> | <a class="group-link" title="Strona magazynu T3, prezentująca najnowsze osiągnięcia technologiczne w dziedzinie gadżetów i sprzętu używanego przez nowoczesnego człowieka." href="https://magazynt3.pl/">MagazynT3.pl</a> | <a class="group-link" title="Portal dla pasjonatów nauki i techniki, czytelników Młodego Technika" href="https://mlodytechnik.pl/">MlodyTechnik.pl</a></p>

<p class="group-title">RODZINA: <a class="group-link" title="Kompleksowy przewodnik po świecie produktów dla dzieci" href="http://zakupydladziecka.pl/">ZakupydlaDziecka.pl</a> | <a class="group-link" href="https://ktociewyleczy.pl/" title="">KtoCieWyleczy.pl</a></p></div>
</div>
<br>
<p>Polska edycja globalnego magazynu brytyjskiego, wydawanego w ponad 20. krajach.</p>

<p>T3 to Technologie Trzeciego Tysiąclecia. Magazyn T3 jest prestiżowy, inteligentny i wiarygodny. Każdy numer miesięcznika T3 to ok. 120 stron poświęconych najnowszym modelom telefonów komórkowych, aparatów cyfrowych, sprzętu audio i HD oraz technologiom przyszłości. To porywające sesje zdjęciowe i ekskluzywne reportaże.</p><p>Copyright © AVT 2009-2021 Website made with ♡ by Marcin Kubicki</p>

<ul id="icea">
<p style="text-align:right">Współpraca w zakresie SEO:
            <a href="https://www.grupa-icea.pl/" title="Agencja SEO 360" target="_blank">
                Grupa iCEA S.A.
                <img alt="Pozycjonowanie Poznań" src="https://cdn.avt.pl/webs/avt.pl/2020/06/icea/gray.svg">
            </a></p></ul></p>
											</div><!--zox-foot-copy-->
										</div><!--zox-foot-left-->
									</div><!--zox-foot-left-wrap-->
									<div class="zox-foot-right-wrap">
										<div class="zox-foot-soc right relative">
											<ul class="zox-foot-soc-list left relative">
																									<li><a href="https://www.facebook.com/magazynT3/" target="_blank" class="fab fa-facebook-f"></a></li>
																																																																																																											</ul>
										</div><!--zox-foot-soc-->
									</div><!--zox-foot-right-wrap-->
								</div><!--zox-foot-grid-->
								</div>
							</footer><!--zox-foot-wrap-->
						</div><!--zox-site-wall-small-->
					</div><!--zox-site-grid-->
				</div><!--zox-site-main-->
			</div><!--zox-site-wall-->
			<div class="zox-fly-top back-to-top">
				<span class="fas fa-angle-up"></span>
			</div><!--zox-fly-top-->
		</div><!--zox-site-->
		<div class="zox-fly-fade zox-fly-but-click">
		</div><!--zox-fly-fade-->
				<div data-theiaStickySidebar-sidebarSelector='".archive-ad-wrap,.post-info-left,#sidebar-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":90,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/zoxpress-plugin//scripts/jquery.sticky-kit.min.js?ver=5.6.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/zoxpress-plugin//scripts/jquery.waypoints.min.js?ver=5.6.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/themes/t3-2021/js/zoxcustom.js?ver=5.6.2' id='zox-custom-js'></script>
<script type='text/javascript' id='zox-custom-js-after'>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</script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/themes/t3-2021/js/scripts.js?ver=5.6.2' id='zox-scripts-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/themes/t3-2021/js/retina.js?ver=5.6.2' id='zox-retina-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/themes/t3-2021/js/jquery.infinitescroll.min.js?ver=5.6.2' id='zox-infinitescroll-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/themes/t3-2021/js/intersection-observer.js' id='zox-intersection-observer-polyfill-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/themes/t3-2021/js/lozad.min.js' id='zox-lozad-js'></script>
<script type='text/javascript' id='zox-lozad-js-after'>

	var zoxWidgets = document.querySelectorAll("#zox-home-widget-wrap img");
	lozad(zoxWidgets, {
		rootMargin: "0px 0px",
		loaded: function (el) {
			el.classList.add("is-loaded");
		}
	}).observe();
</script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/wp-review-pro/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/wp-review-pro/public/js/jquery.appear.js?ver=1.1' id='wp_review-jquery-appear-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/wp-util.min.js?ver=5.6.2' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/magazynt3.pl\/wp-admin\/admin-ajax.php","popup":{"enable":"0","width":"800px","animation_in":"bounceIn","animation_out":"bounceOut","overlay_color":"#0b0b0b","overlay_opacity":"0.8","post_type":"post","queryby":"category","orderby":"random","category":"0","tag":"0","review_type":"star","limit":"6","expiration":"30","cookie_name":"wpr-popup-1609926753424","delay":"0","show_on_load":false,"show_on_reach_bottom":false,"exit_intent":false,"screen_size_check":false,"screen_width":"0","embed_show_title":"","embed_show_thumbnail":"","embed_show_excerpt":"","embed_show_rating_box":"","embed_show_credit":""},"rateAllFeatures":"Please rate all features","verifiedPurchase":"(Verified purchase)","commentImageUploadNonce":"3ded80ef2d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/wp-review-pro/public/js/main.js?ver=3.4.11' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/wp-review-pro/public/js/jquery.knob.min.js?ver=1.1' id='jquery-knob-js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
	</body>
</html>