<!DOCTYPE html>
<html lang="pl-PL">
<head>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.magazynt3.pl / podstrony -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0mtAVKNI66t_TiJKcTt1ysSrrodKkhtGIZs743Lbh2H..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://corm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!--MEDIA ID  magazynt3PL   CONTENT ID  Grupa_Edukacja_i_hi-tech-->
	<script>
	var gfkSstConf = {
		"url": "config.sensic.net/pl1-sst-w.js",
		"media" : "magazynt3PL",
		"content" : "serwis"
	};

	(function (w, d, c, s, id) {
		if (d.getElementById(id)) {return;}
		w[id] = w[id] || function () {
			if ("undefined" == typeof gfkSstApi) {w[id].queue.push(arguments[0]);
			} else {gfkSstApi.impression(arguments[0]);}
		};
		w[id].queue = w[id].queue || [];
		var tag = d.createElement(s); var el = d.getElementsByTagName(s)[0];
		tag.id = id; tag.async = true; tag.src = '//' + c.url;
		el.parentNode.insertBefore(tag, el);
	})(window, document, gfkSstConf, 'script', 'gfkSst');
	</script>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://magazynt3.pl/wp-content/uploads/2020/04/fav.png" /><link rel="pingback" href="https://magazynt3.pl/xmlrpc.php" />
	<meta property="og:type" content="article" />
									<meta property="og:image" content="https://magazynt3.pl/wp-content/uploads/2020/04/rooms-1000x563.jpeg" />
			<meta name="twitter:image" content="https://magazynt3.pl/wp-content/uploads/2020/04/rooms-1000x563.jpeg" />
				<meta property="og:url" content="https://magazynt3.pl/facebook-messenger-dodaje-nowe-funkcje/" />
		<meta property="og:title" content="Facebook Messenger dodaje nowe funkcje" />
		<meta property="og:description" content="Możliwość grupowego czatu wideo do 50 osób i płatne streamy." />
		<meta name="twitter:card" content="summary">
		<meta name="twitter:url" content="https://magazynt3.pl/facebook-messenger-dodaje-nowe-funkcje/">
		<meta name="twitter:title" content="Facebook Messenger dodaje nowe funkcje">
		<meta name="twitter:description" content="Możliwość grupowego czatu wideo do 50 osób i płatne streamy.">
	<title>Facebook Messenger dodaje nowe funkcje | Magazyn T3</title>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://magazynt3.pl/facebook-messenger-dodaje-nowe-funkcje/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Facebook Messenger dodaje nowe funkcje | Magazyn T3" />
<meta property="og:description" content="Możliwość grupowego czatu wideo do 50 osób i płatne streamy." />
<meta property="og:url" content="https://magazynt3.pl/facebook-messenger-dodaje-nowe-funkcje/" />
<meta property="og:site_name" content="Magazyn T3" />
<meta property="article:publisher" content="https://www.facebook.com/magazynT3?fref=ts" />
<meta property="article:tag" content="facebook" />
<meta property="article:tag" content="Facebook Messenger" />
<meta property="article:tag" content="Polecane" />
<meta property="article:tag" content="sieć społecznościowa" />
<meta property="article:section" content="Newsy" />
<meta property="article:published_time" content="2020-04-27T12:05:24+00:00" />
<meta property="fb:app_id" content="411317812402065" />
<meta property="og:image" content="https://magazynt3.pl/wp-content/uploads/2020/04/rooms.jpeg" />
<meta property="og:image:secure_url" content="https://magazynt3.pl/wp-content/uploads/2020/04/rooms.jpeg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Możliwość grupowego czatu wideo do 50 osób i płatne streamy." />
<meta name="twitter:title" content="Facebook Messenger dodaje nowe funkcje | Magazyn T3" />
<meta name="twitter:site" content="@magazynt3" />
<meta name="twitter:image" content="https://magazynt3.pl/wp-content/uploads/2020/04/rooms.jpeg" />
<meta name="twitter:creator" content="@magazynt3" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://magazynt3.pl/#organization","name":"Magazyn T3","url":"https://magazynt3.pl/","sameAs":["https://www.facebook.com/magazynT3?fref=ts","https://twitter.com/magazynt3"],"logo":{"@type":"ImageObject","@id":"https://magazynt3.pl/#logo","inLanguage":"pl-PL","url":"https://magazynt3.pl/wp-content/uploads/2015/08/082013-T3-logo.jpg","width":266,"height":217,"caption":"Magazyn T3"},"image":{"@id":"https://magazynt3.pl/#logo"}},{"@type":"WebSite","@id":"https://magazynt3.pl/#website","url":"https://magazynt3.pl/","name":"Magazyn T3","inLanguage":"pl-PL","description":"newsy technologiczne, testy gadzet\u00f3w, lifestyle","publisher":{"@id":"https://magazynt3.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://magazynt3.pl/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://magazynt3.pl/facebook-messenger-dodaje-nowe-funkcje/#primaryimage","inLanguage":"pl-PL","url":"https://magazynt3.pl/wp-content/uploads/2020/04/rooms.jpeg","width":1500,"height":900},{"@type":"WebPage","@id":"https://magazynt3.pl/facebook-messenger-dodaje-nowe-funkcje/#webpage","url":"https://magazynt3.pl/facebook-messenger-dodaje-nowe-funkcje/","name":"Facebook Messenger dodaje nowe funkcje | Magazyn T3","isPartOf":{"@id":"https://magazynt3.pl/#website"},"inLanguage":"pl-PL","primaryImageOfPage":{"@id":"https://magazynt3.pl/facebook-messenger-dodaje-nowe-funkcje/#primaryimage"},"datePublished":"2020-04-27T12:05:24+00:00","dateModified":"2020-04-27T12:05:24+00:00","potentialAction":[{"@type":"ReadAction","target":["https://magazynt3.pl/facebook-messenger-dodaje-nowe-funkcje/"]}]},{"@type":"Article","@id":"https://magazynt3.pl/facebook-messenger-dodaje-nowe-funkcje/#article","isPartOf":{"@id":"https://magazynt3.pl/facebook-messenger-dodaje-nowe-funkcje/#webpage"},"author":{"@id":"https://magazynt3.pl/#/schema/person/340c86893532a985af8b4cf752cb3316"},"headline":"Facebook Messenger dodaje nowe funkcje","datePublished":"2020-04-27T12:05:24+00:00","dateModified":"2020-04-27T12:05:24+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://magazynt3.pl/facebook-messenger-dodaje-nowe-funkcje/#webpage"},"publisher":{"@id":"https://magazynt3.pl/#organization"},"image":{"@id":"https://magazynt3.pl/facebook-messenger-dodaje-nowe-funkcje/#primaryimage"},"keywords":"facebook,Facebook Messenger,Polecane,sie\u0107 spo\u0142eczno\u015bciowa","articleSection":"Newsy","inLanguage":"pl-PL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://magazynt3.pl/facebook-messenger-dodaje-nowe-funkcje/#respond"]}]},{"@type":["Person"],"@id":"https://magazynt3.pl/#/schema/person/340c86893532a985af8b4cf752cb3316","name":"Agnieszka Stradecka","image":{"@type":"ImageObject","@id":"https://magazynt3.pl/#authorlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/379b745546ff15a0cbdd42b4224bbd73?s=96&d=mm&r=g","caption":"Agnieszka Stradecka"},"description":"Entuzjastka rozwi\u0105za\u0144 mobilnych, dobrej herbaty i gier RPG. Z in\u017cyniersk\u0105 precyzj\u0105 testuje ka\u017cdy sprz\u0119t niezale\u017cnie od miejsca, w kt\u00f3rym aktualnie si\u0119 znajduje.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Magazyn T3 &raquo; Kanał z wpisami" href="https://magazynt3.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magazyn T3 &raquo; Kanał z komentarzami" href="https://magazynt3.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magazyn T3 &raquo; Facebook Messenger dodaje nowe funkcje Kanał z komentarzami" href="https://magazynt3.pl/facebook-messenger-dodaje-nowe-funkcje/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-48912717-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-48912717-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/magazynt3.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://magazynt3.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://magazynt3.pl/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-css'  href='https://magazynt3.pl/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-default-css'  href='https://magazynt3.pl/wp-content/plugins/responsive-lightbox/assets/nivo/themes/default/default.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://magazynt3.pl/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.3.2' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 40px;
				}

				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #d30000;
					fill: #d30000;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 40px;
					line-height: 40px;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 40px;
				}

				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ff1d1d;
					fill: #ff1d1d;
				}

				.theiaPostSlider_nav.fontTheme ._disabled,
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #686868 !important;
					fill: #686868 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://magazynt3.pl/wp-content/plugins/theia-post-slider-premium/assets/fonts/style.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://magazynt3.pl/wp-content/themes/t3/style.css?ver=5.4' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://magazynt3.pl/wp-content/themes/t3/css/reset.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.5.0/css/all.css?ver=5.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://magazynt3.pl/wp-content/themes/t3/css/media-queries.css?ver=5.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css' type='text/css' media='all' integrity="sha384-v8BU367qNbs/aIZIxuivaU55N5GPF89WBerHoGA4QTcbUjYiLQtKdrfXnqAcXyTv" crossorigin="anonymous" />
<link rel='stylesheet' id='magnificPopup-css'  href='https://magazynt3.pl/wp-content/plugins/wp-review-pro/public/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://magazynt3.pl/wp-content/plugins/wp-review-pro/public/css/wp-review.css?ver=3.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/v4-shims.css' type='text/css' media='all' integrity="sha384-C8a18+Gvny8XkjAdfto/vjAUdpGuPtl1Ix/K2BgKhFaVO6w4onVVHiEaN9h9XsvX" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/magazynt3.pl","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/magazynt3.pl\/wp-admin\/admin-ajax.php","nonce":"ec15bfa8c4","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"nivo","selector":"lightbox","customEvents":"","activeGalleries":"1","effect":"fade","clickOverlayToClose":"1","keyboardNav":"1","errorMessage":"The requested content cannot be loaded. Please try again later.","woocommerce_gallery":"0","ajaxurl":"https:\/\/magazynt3.pl\/wp-admin\/admin-ajax.php","nonce":"2711f878f3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-post-slider-premium/dist/js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-post-slider-premium/dist/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-post-slider-premium/dist/js/tps.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-post-slider-premium/dist/js/main.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-post-slider-premium/dist/js/tps-transition-slide.js?ver=2.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gdwwid_ajax = {"gdwwid_ajaxurl":"https:\/\/magazynt3.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/graphical_dashboard_widgets/visitor-stats/js/scripts-front.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='https://magazynt3.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magazynt3.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magazynt3.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://magazynt3.pl/?p=1000054036' />
<link rel="alternate" type="application/json+oembed" href="https://magazynt3.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagazynt3.pl%2Ffacebook-messenger-dodaje-nowe-funkcje%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://magazynt3.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagazynt3.pl%2Ffacebook-messenger-dodaje-nowe-funkcje%2F&#038;format=xml" />

<script type="text/javascript">
	function addHandler(object, event, handler) {
		if (typeof object.addEventListener != 'undefined') 
			object.addEventListener(event, handler, false);
		else
			if (typeof object.attachEvent != 'undefined')
				object.attachEvent('on' + event, handler);
			else 
				throw 'Incompatible browser';
	}
</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://magazynt3.pl/facebook-messenger-dodaje-nowe-funkcje/amp/"><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '879273692110086');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=879273692110086&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGWTZB');</script>
<!-- End Google Tag Manager -->
</head>
<body class="post-template-default single single-post postid-1000054036 single-format-standard cookies-not-set theiaPostSlider_body">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGWTZB"
height="0" width="0"
style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div id="mvp-fly-logo" class="left relative">
							<a href="https://magazynt3.pl/"><img src="https://magazynt3.pl/wp-content/uploads/2020/03/t3-logo-header-s.png" alt="Magazyn T3" data-rjs="2" /></a>
					</div><!--mvp-fly-logo-->
		<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div><!--mvp-fly-but-wrap-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-1000049256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000049256"><a href="https://magazynt3.pl/newsy/">Newsy</a></li>
<li id="menu-item-1000049259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000049259"><a href="https://magazynt3.pl/testy/">Testy</a></li>
<li id="menu-item-1000049258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000049258"><a href="https://magazynt3.pl/publikacje/">Publikacje</a></li>
<li id="menu-item-1000049260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000049260"><a href="https://magazynt3.pl/zapytaj-t3/">Zapytaj T3</a></li>
<li id="menu-item-1000049254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000049254"><a href="https://magazynt3.pl/internet-maker/">Internet Maker</a></li>
<li id="menu-item-1000049255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000049255"><a href="https://magazynt3.pl/magazyn/">Magazyn</a></li>
<li id="menu-item-1000049253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000049253"><a href="https://magazynt3.pl/t3-w-mediach/">T3 w mediach</a></li>
<li id="menu-item-1000049251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000049251"><a href="https://magazynt3.pl/kontakt-i-wspolpraca/">Kontakt i współpraca</a></li>
<li id="menu-item-1000049252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000049252"><a href="https://magazynt3.pl/polityka-prywatnosci/">Polityka prywatności</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Połącz się z nami</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/magazynT3?fref=ts" target="_blank" class="fab fa-facebook-f"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
				<div id="mvp-site-wall" class="left relative">
			<div id="mvp-leader-wrap">
									<a href="https://promo.mp3store.pl" target="_blank" rel="noopener"><img src="https://magazynt3.pl/mip.png" /></a>							</div><!--mvp-leader-wrap-->
			<div id="mvp-site-main" class="left relative">
				<div id="mvp-site-grid">
					<header id="mvp-main-head-wrap" class="left relative">
												<div class="mvp-main-head-top left relative">
							<div class="mvp-main-ht-grid">
								<div class="mvp-main-ht-left">
									<div class="mvp-top-soc-wrap">
																					<a href="https://www.facebook.com/magazynT3?fref=ts" target="_blank"><span class="mvp-top-soc-but fab fa-facebook-f"></span></a>
																																																	</div><!--mvp-top-soc-wrap-->
								</div><!--mvp-main-ht-left-->
								<div class="mvp-head-logo">
																			<a href="https://magazynt3.pl/"><img src="https://magazynt3.pl/wp-content/uploads/2020/03/t3-logo-header-s.png" alt="Magazyn T3" data-rjs="2" /></a>
																	</div><!--mvp-head-logo-->
								<div class="mvp-main-ht-right">
																																										<div class="mvp-top-sub mvp-top-sub-code">
													<div class="mvp-top-sub-text"><a href="https://ulubionykiosk.pl/wydawnictwo/17-t3"><img src="https://magazynt3.pl/wp-content/uploads/2020/04/mag.png"></a></div>												</div><!--mvp-top-sub-->
																																						</div><!--mvp-main-ht-right-->
							</div><!--mvp-main-ht-grid-->
						</div><!--mvp-main-head-top-->
						<div class="mvp-main-head-grid">
	<div class="mvp-main-head-left">
		<div class="mvp-fly-but-wrap relative mvp-fly-but-click">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div><!--mvp-fly-but-wrap-->
	</div><!--mvp-main-head-left-->
	<div class="mvp-main-head-mid relative">
		<div class="mvp-nav-logo-wrap">
			<div class="mvp-nav-logo">
									<a href="https://magazynt3.pl/"><img src="https://magazynt3.pl/wp-content/uploads/2020/03/t3-logo-header-s.png" alt="Magazyn T3" data-rjs="2" /></a>
													<h2 class="mvp-logo-title">Magazyn T3</h2>
							</div><!--mvp-nav-logo-->
		</div><!--mvp-nav-logo-wrap-->
		<div class="mvp-nav-menu">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1000036875" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000036875"><a href="https://magazynt3.pl/newsy/">Newsy</a></li>
<li id="menu-item-1000036862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000036862"><a href="https://magazynt3.pl/testy/">Testy</a></li>
<li id="menu-item-1000036863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000036863"><a href="https://magazynt3.pl/publikacje/">Publikacje</a></li>
<li id="menu-item-1000036864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000036864"><a href="https://magazynt3.pl/magazyn/">Magazyn</a></li>
<li id="menu-item-1000036857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000036857"><a href="https://magazynt3.pl/kontakt-i-wspolpraca/">Kontakt i współpraca</a></li>
</ul></div>		</div><!--mvp-nav-menu-->
			</div><!--mvp-main-head-mid-->
	<div class="mvp-main-head-right relative">
		<span class="mvp-nav-search-but fas fa-search mvp-search-click"></span>
	</div><!--mvp-main-head-right-->
</div><!--mvp-main-head-grid-->						<div id="mvp-search-wrap">
							<div id="mvp-search-box">
								<form method="get" id="searchform" action="https://magazynt3.pl/">
	<input type="text" name="s" id="s" value="Szukaj" onfocus='if (this.value == "Szukaj") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Szukaj"; }' />
	<input type="hidden" id="searchsubmit" value="Szukaj" />
</form>							</div><!--mvp-search-box-->
						</div><!--mvp-search-wrap-->
					</header><!--mvp-main-head-wrap-->
					<div id="mvp-main-body-wrap" class="left relative">
						<div class="mvp-main-body-grid relative">
							<div class="mvp-main-body-cont relative"><!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.magazynt3.pl / podstrony -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0mtAVKNI66t_TiJKcTt1ysSrrodKkhtGIZs743Lbh2H..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://corm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
	<div class="mvp-auto-post-grid">
	<div class="mvp-alp-side">
		<div class="mvp-alp-side-in">
			<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-1000054036 current" data-id="1000054036" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://magazynt3.pl/newsy/">Newsy</a>
										</p>
				<a class="post-title" href="https://magazynt3.pl/facebook-messenger-dodaje-nowe-funkcje/">Facebook Messenger dodaje nowe funkcje</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://magazynt3.pl/facebook-messenger-dodaje-nowe-funkcje/&amp;t=Facebook Messenger dodaje nowe funkcje', 'facebookShare', 'width=626,height=436'); return false;" title="Udostępnij na Facebooku">
							<li class="mvp-alp-soc-fb"><span class="fab fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Facebook Messenger dodaje nowe funkcje &amp;url=https://magazynt3.pl/facebook-messenger-dodaje-nowe-funkcje/', 'twitterShare', 'width=626,height=436'); return false;" title="Zatweetuj o tym">
							<li class="mvp-alp-soc-twit"><span class="fab fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://magazynt3.pl/facebook-messenger-dodaje-nowe-funkcje/&amp;media=https://magazynt3.pl/wp-content/uploads/2020/04/rooms-1000x563.jpeg&amp;description=Facebook Messenger dodaje nowe funkcje', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fab fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Facebook Messenger dodaje nowe funkcje&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://magazynt3.pl/facebook-messenger-dodaje-nowe-funkcje/">
							<li class="mvp-alp-soc-com"><span class="fas fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
					<div class="alp-advert">
									<span class="mvp-ad-label">Reklama</span>
					<script async
src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Magazyn T3 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8584451387662554"
     data-ad-slot="1415924507"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div>
				<div class="alp-related-post post-1000054040 " data-id="1000054040" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://magazynt3.pl/newsy/">Newsy</a>
										</p>
				<a class="post-title" href="https://magazynt3.pl/apple-i-google-przyblizaja-szczegoly-zwiazane-z-programem-trackingu-koronawirusa/">Apple i Google przybliżają szczegóły związane z programem trackingu koronawirusa</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://magazynt3.pl/apple-i-google-przyblizaja-szczegoly-zwiazane-z-programem-trackingu-koronawirusa/&amp;t=Apple i Google przybliżają szczegóły związane z programem trackingu koronawirusa', 'facebookShare', 'width=626,height=436'); return false;" title="Udostępnij na Facebooku">
							<li class="mvp-alp-soc-fb"><span class="fab fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Apple i Google przybliżają szczegóły związane z programem trackingu koronawirusa &amp;url=https://magazynt3.pl/apple-i-google-przyblizaja-szczegoly-zwiazane-z-programem-trackingu-koronawirusa/', 'twitterShare', 'width=626,height=436'); return false;" title="Zatweetuj o tym">
							<li class="mvp-alp-soc-twit"><span class="fab fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://magazynt3.pl/apple-i-google-przyblizaja-szczegoly-zwiazane-z-programem-trackingu-koronawirusa/&amp;media=https://magazynt3.pl/wp-content/uploads/2020/04/applegoogle-1000x563.png&amp;description=Apple i Google przybliżają szczegóły związane z programem trackingu koronawirusa', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fab fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Apple i Google przybliżają szczegóły związane z programem trackingu koronawirusa&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://magazynt3.pl/apple-i-google-przyblizaja-szczegoly-zwiazane-z-programem-trackingu-koronawirusa/">
							<li class="mvp-alp-soc-com"><span class="fas fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-1000054026 " data-id="1000054026" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://magazynt3.pl/newsy/">Newsy</a>
										</p>
				<a class="post-title" href="https://magazynt3.pl/robot-spot-od-boston-dynamics-pomaga-w-leczeniu-covid-19/">Robot Spot od Boston Dynamics pomaga w leczeniu COVID-19</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://magazynt3.pl/robot-spot-od-boston-dynamics-pomaga-w-leczeniu-covid-19/&amp;t=Robot Spot od Boston Dynamics pomaga w leczeniu COVID-19', 'facebookShare', 'width=626,height=436'); return false;" title="Udostępnij na Facebooku">
							<li class="mvp-alp-soc-fb"><span class="fab fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Robot Spot od Boston Dynamics pomaga w leczeniu COVID-19 &amp;url=https://magazynt3.pl/robot-spot-od-boston-dynamics-pomaga-w-leczeniu-covid-19/', 'twitterShare', 'width=626,height=436'); return false;" title="Zatweetuj o tym">
							<li class="mvp-alp-soc-twit"><span class="fab fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://magazynt3.pl/robot-spot-od-boston-dynamics-pomaga-w-leczeniu-covid-19/&amp;media=https://magazynt3.pl/wp-content/uploads/2020/04/spot-1000x563.jpeg&amp;description=Robot Spot od Boston Dynamics pomaga w leczeniu COVID-19', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fab fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Robot Spot od Boston Dynamics pomaga w leczeniu COVID-19&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://magazynt3.pl/robot-spot-od-boston-dynamics-pomaga-w-leczeniu-covid-19/">
							<li class="mvp-alp-soc-com"><span class="fas fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-1000054022 " data-id="1000054022" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://magazynt3.pl/newsy/">Newsy</a>
										</p>
				<a class="post-title" href="https://magazynt3.pl/poczta-polska-prosi-samorzady-o-dane-osobowe/">Poczta Polska prosi samorządy o dane osobowe</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://magazynt3.pl/poczta-polska-prosi-samorzady-o-dane-osobowe/&amp;t=Poczta Polska prosi samorządy o dane osobowe', 'facebookShare', 'width=626,height=436'); return false;" title="Udostępnij na Facebooku">
							<li class="mvp-alp-soc-fb"><span class="fab fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Poczta Polska prosi samorządy o dane osobowe &amp;url=https://magazynt3.pl/poczta-polska-prosi-samorzady-o-dane-osobowe/', 'twitterShare', 'width=626,height=436'); return false;" title="Zatweetuj o tym">
							<li class="mvp-alp-soc-twit"><span class="fab fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://magazynt3.pl/poczta-polska-prosi-samorzady-o-dane-osobowe/&amp;media=https://magazynt3.pl/wp-content/uploads/2020/04/elections-1000x563.jpg&amp;description=Poczta Polska prosi samorządy o dane osobowe', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fab fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Poczta Polska prosi samorządy o dane osobowe&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://magazynt3.pl/poczta-polska-prosi-samorzady-o-dane-osobowe/">
							<li class="mvp-alp-soc-com"><span class="fas fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-1000054030 " data-id="1000054030" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://magazynt3.pl/newsy/">Newsy</a>
										</p>
				<a class="post-title" href="https://magazynt3.pl/apple-music-od-dzis-w-samsung-smart-tv/">Apple Music od dziś w Samsung Smart TV</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://magazynt3.pl/apple-music-od-dzis-w-samsung-smart-tv/&amp;t=Apple Music od dziś w Samsung Smart TV', 'facebookShare', 'width=626,height=436'); return false;" title="Udostępnij na Facebooku">
							<li class="mvp-alp-soc-fb"><span class="fab fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Apple Music od dziś w Samsung Smart TV &amp;url=https://magazynt3.pl/apple-music-od-dzis-w-samsung-smart-tv/', 'twitterShare', 'width=626,height=436'); return false;" title="Zatweetuj o tym">
							<li class="mvp-alp-soc-twit"><span class="fab fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://magazynt3.pl/apple-music-od-dzis-w-samsung-smart-tv/&amp;media=https://magazynt3.pl/wp-content/uploads/2020/04/Samsung-Smart-TV-Apple-Music_rekomendacje-1000x563.jpg&amp;description=Apple Music od dziś w Samsung Smart TV', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fab fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Apple Music od dziś w Samsung Smart TV&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://magazynt3.pl/apple-music-od-dzis-w-samsung-smart-tv/">
							<li class="mvp-alp-soc-com"><span class="fas fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-1000054017 " data-id="1000054017" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://magazynt3.pl/newsy/">Newsy</a>
										</p>
				<a class="post-title" href="https://magazynt3.pl/motorola-edge-i-edge-oficjalnie/">Motorola Edge i Edge+ oficjalnie</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://magazynt3.pl/motorola-edge-i-edge-oficjalnie/&amp;t=Motorola Edge i Edge+ oficjalnie', 'facebookShare', 'width=626,height=436'); return false;" title="Udostępnij na Facebooku">
							<li class="mvp-alp-soc-fb"><span class="fab fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Motorola Edge i Edge+ oficjalnie &amp;url=https://magazynt3.pl/motorola-edge-i-edge-oficjalnie/', 'twitterShare', 'width=626,height=436'); return false;" title="Zatweetuj o tym">
							<li class="mvp-alp-soc-twit"><span class="fab fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://magazynt3.pl/motorola-edge-i-edge-oficjalnie/&amp;media=https://magazynt3.pl/wp-content/uploads/2020/04/motorola-edge-1000x563.jpg&amp;description=Motorola Edge i Edge+ oficjalnie', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fab fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Motorola Edge i Edge+ oficjalnie&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://magazynt3.pl/motorola-edge-i-edge-oficjalnie/">
							<li class="mvp-alp-soc-com"><span class="fas fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-1000054013 " data-id="1000054013" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://magazynt3.pl/newsy/">Newsy</a>
										</p>
				<a class="post-title" href="https://magazynt3.pl/dyson-prezentuje-odkurzacz-v11-absolute-extra-pro/">Dyson prezentuje odkurzacz V11 Absolute Extra Pro</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://magazynt3.pl/dyson-prezentuje-odkurzacz-v11-absolute-extra-pro/&amp;t=Dyson prezentuje odkurzacz V11 Absolute Extra Pro', 'facebookShare', 'width=626,height=436'); return false;" title="Udostępnij na Facebooku">
							<li class="mvp-alp-soc-fb"><span class="fab fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Dyson prezentuje odkurzacz V11 Absolute Extra Pro &amp;url=https://magazynt3.pl/dyson-prezentuje-odkurzacz-v11-absolute-extra-pro/', 'twitterShare', 'width=626,height=436'); return false;" title="Zatweetuj o tym">
							<li class="mvp-alp-soc-twit"><span class="fab fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://magazynt3.pl/dyson-prezentuje-odkurzacz-v11-absolute-extra-pro/&amp;media=https://magazynt3.pl/wp-content/uploads/2020/04/V11-Absolute-Extra-1000x563.jpg&amp;description=Dyson prezentuje odkurzacz V11 Absolute Extra Pro', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fab fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Dyson prezentuje odkurzacz V11 Absolute Extra Pro&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://magazynt3.pl/dyson-prezentuje-odkurzacz-v11-absolute-extra-pro/">
							<li class="mvp-alp-soc-com"><span class="fas fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-1000054008 " data-id="1000054008" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://magazynt3.pl/newsy/">Newsy</a>
										</p>
				<a class="post-title" href="https://magazynt3.pl/czytnik-inkbook-explore-w-rewelacyjnej-cenie-na-swiatowy-dzien-ksiazki/">Czytnik inkBOOK Explore w rewelacyjnej cenie na Światowy Dzień Książki</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://magazynt3.pl/czytnik-inkbook-explore-w-rewelacyjnej-cenie-na-swiatowy-dzien-ksiazki/&amp;t=Czytnik inkBOOK Explore w rewelacyjnej cenie na Światowy Dzień Książki', 'facebookShare', 'width=626,height=436'); return false;" title="Udostępnij na Facebooku">
							<li class="mvp-alp-soc-fb"><span class="fab fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Czytnik inkBOOK Explore w rewelacyjnej cenie na Światowy Dzień Książki &amp;url=https://magazynt3.pl/czytnik-inkbook-explore-w-rewelacyjnej-cenie-na-swiatowy-dzien-ksiazki/', 'twitterShare', 'width=626,height=436'); return false;" title="Zatweetuj o tym">
							<li class="mvp-alp-soc-twit"><span class="fab fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://magazynt3.pl/czytnik-inkbook-explore-w-rewelacyjnej-cenie-na-swiatowy-dzien-ksiazki/&amp;media=https://magazynt3.pl/wp-content/uploads/2020/04/inkbook-1000x563.jpeg&amp;description=Czytnik inkBOOK Explore w rewelacyjnej cenie na Światowy Dzień Książki', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fab fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Czytnik inkBOOK Explore w rewelacyjnej cenie na Światowy Dzień Książki&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://magazynt3.pl/czytnik-inkbook-explore-w-rewelacyjnej-cenie-na-swiatowy-dzien-ksiazki/">
							<li class="mvp-alp-soc-com"><span class="fas fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-1000054004 " data-id="1000054004" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://magazynt3.pl/newsy/">Newsy</a>
										</p>
				<a class="post-title" href="https://magazynt3.pl/tp-link-przedstawia-pierwszy-system-wifi-mesh-w-standardzie-wifi-6/">TP-Link przedstawia pierwszy system WiFi Mesh w standardzie WiFi 6</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://magazynt3.pl/tp-link-przedstawia-pierwszy-system-wifi-mesh-w-standardzie-wifi-6/&amp;t=TP-Link przedstawia pierwszy system WiFi Mesh w standardzie WiFi 6', 'facebookShare', 'width=626,height=436'); return false;" title="Udostępnij na Facebooku">
							<li class="mvp-alp-soc-fb"><span class="fab fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=TP-Link przedstawia pierwszy system WiFi Mesh w standardzie WiFi 6 &amp;url=https://magazynt3.pl/tp-link-przedstawia-pierwszy-system-wifi-mesh-w-standardzie-wifi-6/', 'twitterShare', 'width=626,height=436'); return false;" title="Zatweetuj o tym">
							<li class="mvp-alp-soc-twit"><span class="fab fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://magazynt3.pl/tp-link-przedstawia-pierwszy-system-wifi-mesh-w-standardzie-wifi-6/&amp;media=https://magazynt3.pl/wp-content/uploads/2020/04/deco-1000x563.jpg&amp;description=TP-Link przedstawia pierwszy system WiFi Mesh w standardzie WiFi 6', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fab fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=TP-Link przedstawia pierwszy system WiFi Mesh w standardzie WiFi 6&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://magazynt3.pl/tp-link-przedstawia-pierwszy-system-wifi-mesh-w-standardzie-wifi-6/">
							<li class="mvp-alp-soc-com"><span class="fas fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-1000054000 " data-id="1000054000" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://magazynt3.pl/newsy/">Newsy</a>
										</p>
				<a class="post-title" href="https://magazynt3.pl/perry-mason-nowy-serial-hbo/">„Perry Mason” - nowy serial HBO</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://magazynt3.pl/perry-mason-nowy-serial-hbo/&amp;t=„Perry Mason” &#8211; nowy serial HBO', 'facebookShare', 'width=626,height=436'); return false;" title="Udostępnij na Facebooku">
							<li class="mvp-alp-soc-fb"><span class="fab fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=„Perry Mason” &#8211; nowy serial HBO &amp;url=https://magazynt3.pl/perry-mason-nowy-serial-hbo/', 'twitterShare', 'width=626,height=436'); return false;" title="Zatweetuj o tym">
							<li class="mvp-alp-soc-twit"><span class="fab fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://magazynt3.pl/perry-mason-nowy-serial-hbo/&amp;media=https://magazynt3.pl/wp-content/uploads/2020/04/Matthew-Rhys-jako-Perry-Mason-fot.-Merrick-Morton-HBO_5-1000x563.jpg&amp;description=„Perry Mason” &#8211; nowy serial HBO', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fab fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=„Perry Mason” &#8211; nowy serial HBO&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://magazynt3.pl/perry-mason-nowy-serial-hbo/">
							<li class="mvp-alp-soc-com"><span class="fas fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->		</div><!--mvp-alp-side-in-->
	</div><!--mvp-alp-side-->
	<div class="mvp-auto-post-main">
		<article id="post-1000054036" class="post-1000054036 post type-post status-publish format-standard has-post-thumbnail hentry category-newsy tag-facebook tag-facebook-messenger tag-polecane tag-siec-spolecznosciowa" class="mvp-post-wrap" itemscope itemtype="http://schema.org/NewsArticle">
											<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://magazynt3.pl/facebook-messenger-dodaje-nowe-funkcje/"/>
										<header class="mvp-post-head-wrap left relative">
		<div class="mvp-post-head relative">
			<h3 class="mvp-post-cat">
				<a class="mvp-post-cat-link" href="https://magazynt3.pl/newsy/"><span class="mvp-post-cat">Newsy</span></a>
			</h3>
			<h1 class="mvp-post-title left entry-title" itemprop="headline">Facebook Messenger dodaje nowe funkcje</h1>
							<span class="mvp-post-excerpt"><p>Możliwość grupowego czatu wideo do 50 osób i płatne streamy.</p>
</span>
						<div class="mvp-post-info-wrap">
									<div class="mvp-author-thumb">
						<img alt='' src='https://secure.gravatar.com/avatar/379b745546ff15a0cbdd42b4224bbd73?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/379b745546ff15a0cbdd42b4224bbd73?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />					</div><!--mvp-author-thumb-->
					<div class="mvp-author-info-wrap">
						<div class="mvp-author-name-wrap" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<p>Przez</p><span class="mvp-author-name vcard fn author" itemprop="name"><a href="https://magazynt3.pl/author/stradecka/" title="Wpisy, których autorem jest Agnieszka Stradecka" rel="author">Agnieszka Stradecka</a></span>
						</div><!--mvp-author-name-wrap-->
						<div class="mvp-post-date-wrap">
							<p>dnia</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-04-27">27/04/2020</time></span>
							<meta itemprop="dateModified" content="2020-04-27"/>
						</div><!--mvp-post-date-wrap-->
					</div><!--mvp-author-info-wrap-->
							</div><!--mvp-post-info-wrap-->
		</div><!--mvp-post-head-->
	</header><!--mvp-post-head-wrap-->											<div class="mvp-post-img-wrap left relative">
																		<div class="mvp-post-img left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<img width="1500" height="900" src="https://magazynt3.pl/wp-content/uploads/2020/04/rooms.jpeg" class="attachment- size- wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2020/04/rooms.jpeg 1500w, https://magazynt3.pl/wp-content/uploads/2020/04/rooms-300x180.jpeg 300w, https://magazynt3.pl/wp-content/uploads/2020/04/rooms-1024x614.jpeg 1024w, https://magazynt3.pl/wp-content/uploads/2020/04/rooms-768x461.jpeg 768w" sizes="(max-width: 1500px) 100vw, 1500px" />																<meta itemprop="url" content="https://magazynt3.pl/wp-content/uploads/2020/04/rooms.jpeg">
								<meta itemprop="width" content="1500">
								<meta itemprop="height" content="900">
							</div><!--mvp-post-img-->
																													<span class="mvp-post-img-cap"></span>
															</div><!--mvp-post-img-wrap-->
																			<div class="mvp-post-main left relative">
	<div class="mvp-post-body left relative">
		<div class="mvp-post-content left relative">
						<div class="mvp-content-wrap relative">
																														<div class="mvp-alp-soc-reg left relative">
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://magazynt3.pl/facebook-messenger-dodaje-nowe-funkcje/&amp;t=Facebook Messenger dodaje nowe funkcje', 'facebookShare', 'width=626,height=436'); return false;" title="Udostępnij na Facebooku">
							<li class="mvp-alp-soc-fb"><span class="fab fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Facebook Messenger dodaje nowe funkcje &amp;url=https://magazynt3.pl/facebook-messenger-dodaje-nowe-funkcje/', 'twitterShare', 'width=626,height=436'); return false;" title="Zatweetuj o tym">
							<li class="mvp-alp-soc-twit"><span class="fab fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://magazynt3.pl/facebook-messenger-dodaje-nowe-funkcje/&amp;media=https://magazynt3.pl/wp-content/uploads/2020/04/rooms-1000x563.jpeg&amp;description=Facebook Messenger dodaje nowe funkcje', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fab fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Facebook Messenger dodaje nowe funkcje&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://magazynt3.pl/facebook-messenger-dodaje-nowe-funkcje/">
							<li class="mvp-alp-soc-com"><span class="fas fa-envelope"></span></li>
						</a>
					</ul>
				</div>
</div>
																			<div class="mvp-content-main left relative">
					<div id="tps_slideContainer_1000054036" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>W czasach, gdy większość interakcji międzyludzkich przeszła do internetu, między deweloperami usług toczy się niekończąca walka o użytkownika. Tym razem monopolowi Zooma chce zagrozić Facebook, który właśnie ogłosił szereg nowych funkcji do zdalnej pracy i rozgrywki.</strong></p>
<p><span id="more-1000054036"></span></p>
<p>Najważniejszą premierą Facebooka jest funkcja <em>Messenger Rooms</em>. Umożliwia ona czat wideo dla 50 osób jednocześnie. Z funkcji mogą korzystać także osoby, które nie posiadają konta w portalu społecznościowym – gość w dowolnym momencie dołączy do „pokoju” przez przeglądarkę, o ile posiada on stosowny link. Podczas rozmowy użytkownicy będą mogli skorzystać z filtrów AR i wirtualnych tapet. Facebook zapowiada, że konferencje będą mogły trwać tyle, ile zapragniemy, a ponadto będziemy mogli je zaplanować lub – w razie potrzeby – zamknąć czat dla osób z zewnątrz. <em>Messenger Rooms</em> pojawią się na całym świecie w ciągu kilku najbliższych tygodni.</p>
<p>To nie jedyna nowość od Facebooka. Portal zapowiedział zwiększenie liczby osób uczestniczących w czacie grupowym na WhatsAppie do ośmiu, jak również wprowadził kilka opcji dla streamerów. Powraca funkcja Live With, dzięki której można na żywo dodać do streamu innego użytkownika, na przykład w celu przeprowadzenia wywiadu lub gościnnego występu. Wydarzenia na Facebooku otrzymają opcję „tylko online”, a organizujące je osoby będą mogły tworzyć płatne transmisje.</p>
<p>Na Instagramie widzowie skorzystają z funkcji komentowania livestreamów w przeglądarkowej wersji portalu. Drobne udogodnienie otrzymają także twórcy, którzy teraz zapiszą przeprowadzone transmisje w IGTV, dzięki czemu będą one dostępne przez czas dłuższy niż 24 godziny. Dla osób szukających swojej drugiej połówki wprowadzone zostaną natomiast wirtualne randki w aplikacji <em>Facebook Dating</em> &#8211; pojawią się one za kilka miesięcy.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1000054036&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} z %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Nawiguj strza\u0142kami &amp;leftarrow; &amp;rightarrow;&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Poprzedni&quot;,&quot;nextText&quot;:&quot;Nast\u0119pny&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/magazynt3.pl\/facebook-messenger-dodaje-nowe-funkcje\/&quot;,&quot;postId&quot;:1000054036,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/magazynt3.pl\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>									</div><!--mvp-content-main-->
																						<div class="mvp-alp-soc-reg left relative">
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://magazynt3.pl/facebook-messenger-dodaje-nowe-funkcje/&amp;t=Facebook Messenger dodaje nowe funkcje', 'facebookShare', 'width=626,height=436'); return false;" title="Udostępnij na Facebooku">
							<li class="mvp-alp-soc-fb"><span class="fab fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Facebook Messenger dodaje nowe funkcje &amp;url=https://magazynt3.pl/facebook-messenger-dodaje-nowe-funkcje/', 'twitterShare', 'width=626,height=436'); return false;" title="Zatweetuj o tym">
							<li class="mvp-alp-soc-twit"><span class="fab fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://magazynt3.pl/facebook-messenger-dodaje-nowe-funkcje/&amp;media=https://magazynt3.pl/wp-content/uploads/2020/04/rooms-1000x563.jpeg&amp;description=Facebook Messenger dodaje nowe funkcje', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fab fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Facebook Messenger dodaje nowe funkcje&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://magazynt3.pl/facebook-messenger-dodaje-nowe-funkcje/">
							<li class="mvp-alp-soc-com"><span class="fas fa-envelope"></span></li>
						</a>
					</ul>
				</div>
</div>
																																<div class="mvp-post-bot-wrap left relative">
					<div class="mvp-post-bot">
						<div class="mvp-post-tags left relative">
							<span class="mvp-post-tags-header">W tym artykule:</span><span itemprop="keywords"><a href="https://magazynt3.pl/tag/facebook/" rel="tag">facebook</a>, <a href="https://magazynt3.pl/tag/facebook-messenger/" rel="tag">Facebook Messenger</a>, <a href="https://magazynt3.pl/tag/polecane/" rel="tag">Polecane</a>, <a href="https://magazynt3.pl/tag/siec-spolecznosciowa/" rel="tag">sieć społecznościowa</a></span>
						</div><!--mvp-post-tags-->
													<div class="mvp-prev-next-wrap left relative">
																	<div class="mvp-next-wrap">
										<span class="mvp-prev-next-label left">Następne:</span><a href="https://magazynt3.pl/apple-i-google-przyblizaja-szczegoly-zwiazane-z-programem-trackingu-koronawirusa/" rel="bookmark"><h2>Apple i Google przybliżają szczegóły związane z programem trackingu koronawirusa</h2></a>
									</div><!--mvp-next-wrap-->
																									<div class="mvp-prev-wrap">
										<span class="mvp-prev-next-label left">Nie przegap:</span><a href="https://magazynt3.pl/robot-spot-od-boston-dynamics-pomaga-w-leczeniu-covid-19/" rel="bookmark"><h2>Robot Spot od Boston Dynamics pomaga w leczeniu COVID-19</h2></a>
									</div><!--mvp-prev-wrap-->
															</div><!--mvp-prev-next-wrap-->
												<div class="posts-nav-link">
													</div><!--posts-nav-link-->
													<div class="mvp-author-box-wrap left relative">
								<div class="mvp-author-box-img relative">
									<img alt='' src='https://secure.gravatar.com/avatar/379b745546ff15a0cbdd42b4224bbd73?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/379b745546ff15a0cbdd42b4224bbd73?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />								</div><!--mvp-author-box-img-->
								<div class="mvp-author-box-right">
									<div class="mvp-author-box-head relative">
										<div class="mvp-author-box-name-wrap">
											<span class="mvp-author-box-name-head relative">Autor:</span>
											<span class="mvp-author-box-name relative"><a href="https://magazynt3.pl/author/stradecka/" title="Wpisy, których autorem jest Agnieszka Stradecka" rel="author">Agnieszka Stradecka</a></span>
										</div><!--mvp-author-box-name-wrap-->
									</div><!--mvp-author-box-head-->
									<div class="mvp-author-box-text left relative">
										<p>Entuzjastka rozwiązań mobilnych, dobrej herbaty i gier RPG. Z inżynierską precyzją testuje każdy sprzęt niezależnie od miejsca, w którym aktualnie się znajduje.</p>
									</div><!--mvp-author-box-text-->
								</div><!--mvp-author-box-right-->
							</div><!--mvp-author-box-wrap-->
												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																	<img src="https://magazynt3.pl/wp-content/uploads/2020/03/t3-logo-header-s.png"/>
									<meta itemprop="url" content="https://magazynt3.pl/wp-content/uploads/2020/03/t3-logo-header-s.png">
															</div><!--mvp-org-logo-->
							<meta itemprop="name" content="Magazyn T3">
						</div><!--mvp-org-wrap-->
																													<div id="mvp-comments-button" class="left relative mvp-com-click-1000054036 mvp-com-but-1000054036">
									<span class="mvp-comment-but-text"><i class="fas fa-comment"></i> Kliknij, by skomentować</span>
								</div><!--mvp-comments-button-->
								<div id="comments" class="mvp-com-click-id-1000054036 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-post-header"><span class="mvp-post-header">Zostaw komentarz</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/facebook-messenger-dodaje-nowe-funkcje/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=facebook-messenger-dodaje-nowe-funkcje#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3><form action="https://magazynt3.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Twój adres email nie zostanie opublikowany.</span> Pola, których wypełnienie jest wymagane, są oznaczone symbolem <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentarz</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nazwa <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Witryna internetowa</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Opublikuj komentarz" /> <input type='hidden' name='comment_post_ID' value='1000054036' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><noscript><strong><u><font color="red" size="5">By dodać komentarz, włącz JavaScript w swojej przeglądarce.</font></u></strong></noscript></form>	</div><!-- #respond -->
	
</div><!--comments-->																		</div><!--mvp-post-bot-->
				</div><!--mvp-post-bot-wrap-->
			</div>
		</div><!--mvp-post-content-->
	</div><!--mvp-post-body-->
</div><!--mvp-post-main-->					<div class="mvp-post-more-wrap left relative">
		<div class="mvp-post-more">
			<h4 class="mvp-post-header">
				<span class="mvp-post-header">Popularne</span>
			</h4>
											<div class="mvp-post-more-grid">
            								<div class="mvp-post-more-story">
							<a href="https://magazynt3.pl/test-google-pixelbook-go/" rel="bookmark">
																	<div class="mvp-post-more-img relative">
										<img width="560" height="315" src="https://magazynt3.pl/wp-content/uploads/2020/04/google3-560x315.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2020/04/google3-560x315.jpg 560w, https://magazynt3.pl/wp-content/uploads/2020/04/google3-1000x563.jpg 1000w" sizes="(max-width: 560px) 100vw, 560px" />										<img width="80" height="80" src="https://magazynt3.pl/wp-content/uploads/2020/04/google3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2020/04/google3-80x80.jpg 80w, https://magazynt3.pl/wp-content/uploads/2020/04/google3-150x150.jpg 150w, https://magazynt3.pl/wp-content/uploads/2020/04/google3-65x65.jpg 65w" sizes="(max-width: 80px) 100vw, 80px" />									</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text relative">
									<p>TEST: Google Pixelbook Go</p>
									<h3 class="mvp-cat-bub"><span class="mvp-cat-bub">Testy</span></h3>
								</div><!--mvp-post-more-text-->
							</a>
						</div><!--mvp-post-more-story-->
            								<div class="mvp-post-more-story">
							<a href="https://magazynt3.pl/apple-i-google-przyblizaja-szczegoly-zwiazane-z-programem-trackingu-koronawirusa/" rel="bookmark">
																	<div class="mvp-post-more-img relative">
										<img width="560" height="315" src="https://magazynt3.pl/wp-content/uploads/2020/04/applegoogle-560x315.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2020/04/applegoogle-560x315.png 560w, https://magazynt3.pl/wp-content/uploads/2020/04/applegoogle-1000x563.png 1000w" sizes="(max-width: 560px) 100vw, 560px" />										<img width="80" height="80" src="https://magazynt3.pl/wp-content/uploads/2020/04/applegoogle-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2020/04/applegoogle-80x80.png 80w, https://magazynt3.pl/wp-content/uploads/2020/04/applegoogle-150x150.png 150w, https://magazynt3.pl/wp-content/uploads/2020/04/applegoogle-65x65.png 65w" sizes="(max-width: 80px) 100vw, 80px" />									</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text relative">
									<p>Apple i Google przybliżają szczegóły związane z programem trackingu koronawirusa</p>
									<h3 class="mvp-cat-bub"><span class="mvp-cat-bub">Newsy</span></h3>
								</div><!--mvp-post-more-text-->
							</a>
						</div><!--mvp-post-more-story-->
            								<div class="mvp-post-more-story">
							<a href="https://magazynt3.pl/tp-link-homecare-czyli-internetowy-straznik-twojego-domu/" rel="bookmark">
																	<div class="mvp-post-more-img relative">
										<img width="560" height="315" src="https://magazynt3.pl/wp-content/uploads/2020/03/tp-link-560x315.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2020/03/tp-link-560x315.png 560w, https://magazynt3.pl/wp-content/uploads/2020/03/tp-link-1000x563.png 1000w" sizes="(max-width: 560px) 100vw, 560px" />										<img width="80" height="80" src="https://magazynt3.pl/wp-content/uploads/2020/03/tp-link-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2020/03/tp-link-80x80.png 80w, https://magazynt3.pl/wp-content/uploads/2020/03/tp-link-150x150.png 150w, https://magazynt3.pl/wp-content/uploads/2020/03/tp-link-65x65.png 65w" sizes="(max-width: 80px) 100vw, 80px" />									</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text relative">
									<p>TP-Link HomeCare, czyli internetowy strażnik twojego domu</p>
									<h3 class="mvp-cat-bub"><span class="mvp-cat-bub">Publikacje</span></h3>
								</div><!--mvp-post-more-text-->
							</a>
						</div><!--mvp-post-more-story-->
            								<div class="mvp-post-more-story">
							<a href="https://magazynt3.pl/robot-spot-od-boston-dynamics-pomaga-w-leczeniu-covid-19/" rel="bookmark">
																	<div class="mvp-post-more-img relative">
										<img width="560" height="315" src="https://magazynt3.pl/wp-content/uploads/2020/04/spot-560x315.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2020/04/spot-560x315.jpeg 560w, https://magazynt3.pl/wp-content/uploads/2020/04/spot-1000x563.jpeg 1000w" sizes="(max-width: 560px) 100vw, 560px" />										<img width="80" height="80" src="https://magazynt3.pl/wp-content/uploads/2020/04/spot-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2020/04/spot-80x80.jpeg 80w, https://magazynt3.pl/wp-content/uploads/2020/04/spot-150x150.jpeg 150w, https://magazynt3.pl/wp-content/uploads/2020/04/spot-65x65.jpeg 65w" sizes="(max-width: 80px) 100vw, 80px" />									</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text relative">
									<p>Robot Spot od Boston Dynamics pomaga w leczeniu COVID-19</p>
									<h3 class="mvp-cat-bub"><span class="mvp-cat-bub">Newsy</span></h3>
								</div><!--mvp-post-more-text-->
							</a>
						</div><!--mvp-post-more-story-->
            		</div>					</div><!--mvp-post-more-->
	</div><!--mvp-post-more-wrap-->
								
    <script type="text/javascript">
	jQuery(document).ready(function($) {
  	  $(".mvp-com-click-1000054036").on("click", function(){
  	    $(".mvp-com-click-id-1000054036").show();
	    $(".disqus-thread-1000054036").show();
  	    $(".mvp-com-but-1000054036").hide();
	  });
	});
    </script>					</article><!--mvp-post-wrap-->
	</div><!--mvp-auto-post-main-->
	</div><!--mvp-auto-post-grid--><input type="hidden" name="jBTMiUIohLoK" id="jBTMiUIohLoK" />
<script type="text/javascript">
function fsAid57gv09gP() {
	var o=document.getElementById("jBTMiUIohLoK");
	o.value="f1v7FDhPtJu7";
}
var bav0Mp9B43h6G = document.getElementById("submit");
if (bav0Mp9B43h6G) {
	var cLU8lhUT31RpK = document.getElementById("jBTMiUIohLoK");
	var p3O9ueHYeRNfS = bav0Mp9B43h6G.parentNode;
	p3O9ueHYeRNfS.appendChild(cLU8lhUT31RpK, bav0Mp9B43h6G);
	addHandler(bav0Mp9B43h6G, "mousedown", fsAid57gv09gP);
	addHandler(bav0Mp9B43h6G, "keypress", fsAid57gv09gP);
}
</script>
						</div><!--mvp-main-body-cont-->
						<!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.magazynt3.pl / podstrony -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0mtAVKNI66t_TiJKcTt1ysSrrodKkhtGIZs743Lbh2H..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://corm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
						<footer id="mvp-foot-wrap" class="left">
							<div class="mvp-foot-top left relative">
								<div class="mvp-foot-marg">
									<div class="mvp-foot-left">
										<div class="mvp-foot-logo left relative">
																							<a href="https://magazynt3.pl/"><img src="https://magazynt3.pl/wp-content/uploads/2020/03/t3-logo-header-s.png" alt="Magazyn T3" data-rjs="2" /></a>
																					</div><!--mvp-foot-logo-->
									</div><!--mvp-foot-left-->
									<div class="mvp-foot-mid">
										<div class="mvp-foot-soc left relative">
											<ul class="mvp-foot-soc-list left relative">
																									<li><a href="https://www.facebook.com/magazynT3?fref=ts" target="_blank" class="fab fa-facebook-f"></a></li>
																																																																																																											</ul>
										</div><!--mvp-foot-soc-->
									</div><!--mvp-foot-mid-->
																			<div class="mvp-foot-right">
											
										</div><!--mvp-foot-right-->
																	</div><!--mvp-foot-marg-->
							</div><!--mvp-foot-top-wrap-->
							<div class="mvp-foot-bot left relative">
								<div class="mvp-foot-marg">
									<div class="mvp-foot-bot-grid">
										<div class="mvp-foot-menu relative">
											<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-1000049266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000049266"><a href="https://magazynt3.pl/kontakt-i-wspolpraca/">Kontakt i współpraca</a></li>
<li id="menu-item-1000036854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000036854"><a href="https://magazynt3.pl/polityka-prywatnosci/">Polityka prywatności</a></li>
</ul></div>										</div><!--mvp-foot-menu-->
										<div class="mvp-foot-copy relative">
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
											<p>NASZE SERWISY<br><br>

<div class="row">
  <div class="column"><p class="group-title">BUDOWNICTWO I WNĘTRZA: <a class="group-link" title="Portal dla budujących własny dom i wykonawców" href="https://budujemydom.pl/">BudujemyDom.pl</a> | <a class="group-link" title="Serwis zakupowy gotowych projektów domów - oferta ponad 8.000 projektów z najlepszych pracowni architektonicznych" href="http://www.wybieramydom.pl/">WybieramyDom.pl</a> | <a class="group-link" title="Serwis informacyjny o produktach do budowy lub remontu domu" href="https://cozaile.pl/">CoZaIle.pl</a> | <a class="group-link" title="Baza najważniejszych firm i ich produktów na rynku budownictwa jednorodzinnego" href="https://informatorbudownictwa.pl/">InformatorBudownictwa.pl</a> | <a class="group-link" title="Serwis o tym co wokół domu jednorodzinnego - ogród, zieleń, woda w ogrodzie, podwórko, alejki, oświetlenie" href="https://zielonyogrodek.pl/">ZielonyOgródek.pl</a> | <a class="group-link" title="Serwis usługowy w zakresie projektowania i aranżacji wnętrz" href="https://urzadzamydom.pl/">UrządzamyDom.pl</a> | <a class="group-link" title="Od inspiracji do zakupu" href="https://czasnawnetrze.pl/">CzasNaWnetrze.pl</a> | <a class="group-link" title="Wszystko o budownictwie ekologicznym" href="https://ekobudowanie.pl/">Ekobudowanie.pl</a></p>

<p class="group-title">MUZYKA I DŹWIĘK: <a class="group-link" title="Serwis audiofilski - sprzęt i płyty" href="https://audio.com.pl/">Audio.com.pl</a> | <a class="group-link" title="Serwis fanów gitary - muzyków zawodowych i amatorów" href="https://magazyngitarzysta.pl/">MagazynGitarzysta.pl</a> | <a class="group-link" title="Serwis fanów instrumentów perkusyjnych - muzyków zawodowych i amatorów. Bardzo żywa platforma kontaktów społecznościowych" href="https://magazynperkusista.pl/">MagazynPerkusista.pl</a> | <a class="group-link" title="Serwis muzyków i realizatorów zainteresowanych realizacją dźwięku i światła na estradzie, realizacją nagrań studyjnych i homerecordingu." href="https://estradaistudio.pl/">EstradaiStudio.pl</a> | <a class="group-link" title="Serwis realizatorów spektakli muzycznych oraz instalacji dżwiek i swiatło - sprzęt, technologie, know-how" href="https://livesound.pl/">LiveSound.pl</a></p></div>

<div class="column"><p class="group-title">ELEKTRONIKA I AUTOMATYKA: <a class="group-link" title="Portal branżowy dla elektroników" href="https://elektronikab2b.pl/">ElektronikaB2B.pl</a> | <a class="group-link" title="Portal branżowy dla automatyków" href="https://automatykab2b.pl/">AutomatykaB2B.pl</a> | <a class="group-link" title="Serwis czytelników miesięcznika Elektronika Praktyczna" href="https://ep.com.pl/">Elektronika Praktyczna</a> | <a class="group-link" title="Ulubione miejsce spotkań młodych adeptów elektroniki, czytelników miesięcznika Elektronika dla Wszystkich. Strona ma charakter edukacyjny" href="https://elportal.pl/">Elportal.pl</a> | <a class="group-link" title="Serwis krótkofalowców i innych użytkowników eteru" href="http://www.swiatradio.com.pl/virtual/">Świat Radio</a></p>

<p class="group-title">EDUKACJA I HI-TECH: <a class="group-link" title="Serwis fanów fotografii cyfrowej i miesięcznika Digital Camera Polska" href="https://digitalcamerapolska.pl/">DigitalCameraPolska.pl</a> | <a class="group-link" title="Serwis fanów fotografii cyfrowej" href="https://www.fotopolis.pl/">Fotopolis.pl</a> | <a class="group-link" title="Strona magazynu T3, prezentująca najnowsze osiągnięcia technologiczne w dziedzinie gadżetów i sprzętu używanego przez nowoczesnego człowieka." href="https://magazynt3.pl/">MagazynT3.pl</a> | <a class="group-link" title="Portal dla pasjonatów nauki i techniki, czytelników Młodego Technika" href="https://mlodytechnik.pl/">MlodyTechnik.pl</a></p>

<p class="group-title">RODZINA: <a class="group-link" title="Kompleksowy przewodnik po świecie produktów dla dzieci" href="http://zakupydladziecka.pl/">ZakupydlaDziecka.pl</a> | <a class="group-link" title="Twoje zdrowie w Twoich rękach" href="https://oczymlekarze.pl/">OczymLekarze.pl</a></p></div>
</div>
<br>
<p>Polska edycja globalnego magazynu brytyjskiego, wydawanego w ponad 20. krajach.</p>

<p>T3 to Technologie Trzeciego Tysiąclecia. Magazyn T3 jest prestiżowy, inteligentny i wiarygodny. Każdy numer miesięcznika T3 to ok. 120 stron poświęconych najnowszym modelom telefonów komórkowych, aparatów cyfrowych, sprzętu audio i HD oraz technologiom przyszłości. To porywające sesje zdjęciowe i ekskluzywne reportaże.</p><p>Copyright © 2009-2020</p></p>
										</div><!--mvp-foot-copy-->
									</div><!--mvp-foot-in-->
								</div><!--mvp-foot-marg-->
							</div><!--mvp-foot-bot-wrap-->
						</footer><!--mvp-foot-wrap-->
					</div><!--mvp-main-body-grid-->
				</div><!--mvp-main-body-wrap-->
			</div><!--mvp-site-grid-->
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
	<div class="mvp-soc-to-top">
				<div class="mvp-nav-soc-wrap">
			<div class="mvp-nav-soc-title">Połącz</div>
			<ul class="mvp-nav-soc-list">
								<li class="mvp-nav-soc-fb"><a href="https://www.facebook.com/magazynT3?fref=ts" target="_blank"><span class="fab fa-facebook-f"></span></a></li>
																</li>
							</ul>
		</div><!--mvp-nav-soc-wrap-->
				<div class="mvp-fly-top back-to-top">
			<span class="fas fa-angle-up"></span>
		</div><!--mvp-fly-top-->
	</div><!--mvp-soc-to-top-->
</div><!--mvp-site-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
	<div class="mvp-sub-pop-wrap">
		<div class="mvp-sub-pop-click mvp-sub-click">
		</div>
		<div class="mvp-sub-pop-main">
					<div class="mvp-email-sub-wrap">
			<div class="mvp-email-sub-left">
				<span class="mvp-email-sub-head">Newsletter</span>
				<p class="mvp-email-sub-text">Zapisz się do naszego newslettera i bądź na bieżąco!</p>
			</div>
			<div class="mvp-email-sub-right">
				<form id="mvp-sub-form" action="" method="POST">
					<div class="mvp-sub-form-main">
						<div class="mvp-sub-email">
							<input type="email" name="subscriber_email" placeholder="Enter email address">
						</div>
						<div class="mvp-sub-submit">
							<input type="hidden" name="mvp_submit_subscription" value="Submit">
							<input type="submit" name="submit_form" value="Submit">
						</div>
					</div>
				</form>
			</div>
		</div>
			</div><!--mvp-sub-pop-main-->
	</div><!--mvp-sub-pop-wrap-->
		<div data-theiaStickySidebar-sidebarSelector='".archive-ad-wrap,.post-info-left,#sidebar-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":90,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/jawn-alp//scripts/jquery.sticky-kit.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/jawn-alp//scripts/jquery.waypoints.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/themes/t3/js/mvpcustom.js?ver=5.4'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var topHeight = $("#mvp-main-head-wrap").outerHeight();
	var navHeight = $(".mvp-main-head-grid").outerHeight();
	var headerHeight = topHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$(".mvp-main-head-grid").addClass("mvp-nav-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight);
				$(".mvp-main-head-mid").addClass("mvp-main-head-shade");
				$(".mvp-nav-logo").addClass("mvp-nav-logo-fixed");
				$(".mvp-nav-soc-wrap").addClass("mvp-nav-soc-fixed");
				$("#mvp-search-wrap").addClass("mvp-search-fixed");
				$(".mvp-fly-top").addClass("mvp-to-top");
			} else {
				$(".mvp-main-head-grid").removeClass("mvp-nav-fixed");
				$("#mvp-main-body-wrap").css("margin-top", "0" );
				$(".mvp-main-head-mid").removeClass("mvp-main-head-shade");
				$(".mvp-nav-logo").removeClass("mvp-nav-logo-fixed");
				$(".mvp-nav-soc-wrap").removeClass("mvp-nav-soc-fixed");
				$("#mvp-search-wrap").removeClass("mvp-search-fixed");
				$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			if ($(window).scrollTop() > headerHeight - 70){
				$(".mvp-main-head-grid").addClass("mvp-fixed");
	    		if(scroll < previousScroll) {
					$(".mvp-main-head-grid").addClass("mvp-fixed");
					$("#mvp-main-body-wrap").css("margin-top", navHeight);
				} else {
					$(".mvp-main-head-grid").removeClass("mvp-fixed");
					$("#mvp-search-wrap").removeClass("mvp-search-toggle");
				}
			} else {
				$(".mvp-main-head-grid").removeClass("mvp-fixed");
				$("#mvp-main-body-wrap").css("margin-top", "0" );
			}
			previousScroll = scroll;
	});

	$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});

	});
	});
	

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var topHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = topHeight + leaderHeight;
	var footHeight = $("#mvp-foot-wrap").outerHeight();
	var bodyHeight = $(".mvp-main-body-cont").outerHeight();
	if (bodyHeight < 900){
		$("#mvp-foot-wrap").show();
		$("#mvp-foot-wrap").css("position", "relative");
		$("#mvp-foot-wrap").addClass("mvp-foot-relative");
	} else {
	$(window).scroll(function(event){
		var scroll = $(this).scrollTop();
			$(".mvp-main-body-cont").css("margin-bottom", footHeight);
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-foot-wrap").show();
			} else {
				$("#mvp-foot-wrap").hide();
			}
		previousScroll = scroll;
	});
	}
	});
	});
	

	jQuery(document).ready(function($) {
	$(".mvp-sub-click").on("click", function(){
		$(".mvp-sub-pop-wrap").toggleClass("mvp-sub-pop-show");
	});
	});
	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".mvp-fly-nav-menu .menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".mvp-fly-nav-menu .menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-wrap").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-wrap").css("display","inline-block");
		} else {
			$(".mvp-inf-more-wrap").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/themes/t3/js/scripts.js?ver=5.4'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/themes/t3/js/retina.js?ver=5.4'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/themes/t3/js/flexslider.js?ver=5.4'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/themes/t3/js/jquery.infinitescroll.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/themes/t3/js/alp.js?ver=5.4'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/themes/t3/js/intersection-observer.js'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/themes/t3/js/lozad.min.js'></script>
<script type='text/javascript'>
	var mvpWidgets = document.querySelectorAll("#mvp-home-widget-wrap img");
	lozad(mvpWidgets, {
		rootMargin: "0px 0px",
		loaded: function (el) {
			el.classList.add("is-loaded");
		}
	}).observe();
</script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/wp-review-pro/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/wp-review-pro/public/js/stacktable.js?ver=3.4.5'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/wp-review-pro/public/js/jquery.appear.js?ver=1.1'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/wp-review-pro/public/js/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/wp-review-pro/public/js/jquery.exitIntent.js?ver=3.0.0'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/wp-util.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/magazynt3.pl\/wp-admin\/admin-ajax.php","popup":{"enable":"0","width":"800px","animation_in":"bounceIn","animation_out":"bounceOut","overlay_color":"#0b0b0b","overlay_opacity":"0.8","post_type":"post","queryby":"category","orderby":"random","category":"0","tag":"0","review_type":"star","limit":"6","expiration":"30","cookie_name":"wpr-popup","delay":"0","show_on_load":false,"show_on_reach_bottom":false,"exit_intent":true,"screen_size_check":false,"screen_width":"0","embed_show_title":"","embed_show_thumbnail":"","embed_show_excerpt":"","embed_show_rating_box":"","embed_show_credit":""},"rateAllFeatures":"Please rate all features","verifiedPurchase":"(Verified purchase)","commentImageUploadNonce":"7c396a5272"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/wp-review-pro/public/js/main.js?ver=3.4.5'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/wp-review-pro/public/js/jquery.knob.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/wp-embed.min.js?ver=5.4'></script>

		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Informacja o ciasteczkach" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Ta strona korzysta z ciasteczek, aby świadczyć usługi na najwyższym poziomie. Dalsze korzystanie ze strony oznacza, że zgadzasz się na ich użycie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Zgoda</a><a href="https://magazynt3.pl/facebook-messenger-dodaje-nowe-funkcje/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Polityka prywatności</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
<script type="text/javascript" src="https://track.avt.pl/collector.js"></script>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 

Served from: magazynt3.pl @ 2020-04-27 13:26:03 by W3 Total Cache
-->