<!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.magazynt3.pl / podstrony -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0mtAVKNI66t_TiJKcTt1ysSrrodKkhtGIZs743Lbh2H..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://corm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.magazynt3.pl / strona_glowna_serwisu -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bDDg9BwI26qC5pKHu2etZ6Qs.K566vCyB1HJEyNfOmn.k7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://corm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!DOCTYPE html>
<html lang="pl-PL"
 xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<head>
	
<!--MEDIA ID  magazynt3PL   CONTENT ID  Grupa_Edukacja_i_hi-tech-->
	<script>
	var gfkSstConf = {
		"url": "config.sensic.net/pl1-sst-w.js",
		"media" : "magazynt3PL",
		"content" : "serwis"
	};

	(function (w, d, c, s, id) {
		if (d.getElementById(id)) {return;}
		w[id] = w[id] || function () {
			if ("undefined" == typeof gfkSstApi) {w[id].queue.push(arguments[0]);
			} else {gfkSstApi.impression(arguments[0]);}
		};
		w[id].queue = w[id].queue || [];
		var tag = d.createElement(s); var el = d.getElementsByTagName(s)[0];
		tag.id = id; tag.async = true; tag.src = '//' + c.url;
		el.parentNode.insertBefore(tag, el);
	})(window, document, gfkSstConf, 'script', 'gfkSst');
	</script>

<meta charset="UTF-8" >
<meta content="yes" name="apple-mobile-web-app-capable" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://magazynt3.pl/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://magazynt3.pl/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://magazynt3.pl/feed/atom/" />
<link rel="pingback" href="https://magazynt3.pl/xmlrpc.php" />

<meta property="og:image" content="https://magazynt3.pl/wp-content/uploads/2018/04/cowon-1000x600.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Dźwięk hi-fi opakowany w designerską obudowę - czy to jedynie piękna bajka, czy też prawda?" />
<link rel="author" href=""/>


<title>TEST: Cowon Plenue J | Magazyn T3</title>

<!-- This site is optimized with the Yoast SEO plugin v7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://magazynt3.pl/test-cowon-plenue-j/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="TEST: Cowon Plenue J | Magazyn T3" />
<meta property="og:description" content="Dźwięk hi-fi opakowany w designerską obudowę - czy to jedynie piękna bajka, czy też prawda?" />
<meta property="og:url" content="https://magazynt3.pl/test-cowon-plenue-j/" />
<meta property="og:site_name" content="Magazyn T3" />
<meta property="article:publisher" content="https://www.facebook.com/magazynT3?fref=ts" />
<meta property="article:tag" content="cowon" />
<meta property="article:tag" content="Hi-Fi" />
<meta property="article:tag" content="odtwarzacz mp3" />
<meta property="article:tag" content="Plenue J" />
<meta property="article:tag" content="test" />
<meta property="article:section" content="Testy" />
<meta property="article:published_time" content="2018-05-02T17:05:36+00:00" />
<meta property="fb:app_id" content="411317812402065" />
<meta property="og:image" content="https://magazynt3.pl/wp-content/uploads/2018/04/cowon.jpg" />
<meta property="og:image:secure_url" content="https://magazynt3.pl/wp-content/uploads/2018/04/cowon.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1126" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Dźwięk hi-fi opakowany w designerską obudowę - czy to jedynie piękna bajka, czy też prawda?" />
<meta name="twitter:title" content="TEST: Cowon Plenue J | Magazyn T3" />
<meta name="twitter:site" content="@magazynt3" />
<meta name="twitter:image" content="https://magazynt3.pl/wp-content/uploads/2018/04/cowon.jpg" />
<meta name="twitter:creator" content="@magazynt3" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/magazynt3.pl\/","sameAs":["https:\/\/www.facebook.com\/magazynT3?fref=ts","https:\/\/twitter.com\/magazynt3"],"@id":"https:\/\/magazynt3.pl\/#organization","name":"Magazyn T3","logo":"http:\/\/magazynt3.pl\/wp-content\/uploads\/2015\/08\/082013-T3-logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Magazyn T3 &raquo; Kanał z wpisami" href="https://magazynt3.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magazyn T3 &raquo; Kanał z komentarzami" href="https://magazynt3.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magazyn T3 &raquo; TEST: Cowon Plenue J Kanał z komentarzami" href="https://magazynt3.pl/test-cowon-plenue-j/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/magazynt3.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-css-css'  href='https://magazynt3.pl/wp-content/plugins/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-css'  href='https://magazynt3.pl/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-default-css'  href='https://magazynt3.pl/wp-content/plugins/responsive-lightbox/assets/nivo/themes/default/default.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://magazynt3.pl/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://magazynt3.pl/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://magazynt3.pl/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp_review-style-css'  href='https://magazynt3.pl/wp-content/plugins/wp-review-pro/assets/css/wp-review.css?ver=2.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://magazynt3.pl/wp-content/themes/devoe/css/reset.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://magazynt3.pl/wp-content/themes/devoe/style.css?ver=4.9.5' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='iecss-css'  href='https://magazynt3.pl/wp-content/themes/devoe/css/iecss.css?ver=4.9.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='media-queries-css'  href='https://magazynt3.pl/wp-content/themes/devoe/css/media-queries.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Oswald:400,700|Open+Sans:300,400,600,700,800' type='text/css' media='screen' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%7COpen%2BSans%3A300%2C400%2C600%2C700%2C800%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"nivo","selector":"lightbox","customEvents":"","activeGalleries":"1","effect":"fade","clickOverlayToClose":"1","keyboardNav":"1","errorMessage":"The requested content cannot be loaded. Please try again later.","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.9.1'></script>
<link rel='https://api.w.org/' href='https://magazynt3.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magazynt3.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magazynt3.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://magazynt3.pl/?p=1000046133' />
<link rel="alternate" type="application/json+oembed" href="https://magazynt3.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagazynt3.pl%2Ftest-cowon-plenue-j%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://magazynt3.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagazynt3.pl%2Ftest-cowon-plenue-j%2F&#038;format=xml" />
<meta property="fb:app_id" content="411317812402065"/>
<meta property="fb:admins" content=""/>
<meta property="og:locale" content="pl_PL" />
<meta property="og:locale:alternate" content="pl_PL" />

<script type="text/javascript">
	function addHandler(object, event, handler) {
		if (typeof object.addEventListener != 'undefined') 
			object.addEventListener(event, handler, false);
		else
			if (typeof object.attachEvent != 'undefined')
				object.attachEvent('on' + event, handler);
			else 
				throw 'Incompatible browser';
	}
</script>
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 40px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #d30000;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 40px;
				line-height: 40px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ff1d1d;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #686868 !important;
			}
		</style>
	<!--[if IE 7]>
<link rel="stylesheet" href="https://magazynt3.pl/wp-content/plugins/wp-review-pro/assets/css/wp-review-ie7.css">
<![endif]-->

<style type='text/css'>

@import url(//fonts.googleapis.com/css?family=Anton:100,200,300,400,500,600,700,800,900|Montserrat:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,400italic,500,600,700,700italic,800,900|PT+Serif:100,200,300,400,400italic,500,600,700,700italic,800,900|Open+Sans:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

a,
a:visited {
	color: #db0000;
	}

.horz-list-head,
span.related-head,
span.post-header {
	background: #db0000;
	}

.woocommerce .widget_price_filter .price_slider_wrapper .ui-widget-content {
	background-color: #db0000;
	}

.horz-list-head:after {
	border-color: transparent transparent transparent #db0000;
	}

h4.post-header {
	border-bottom: 1px solid #db0000;
	}

span.post-header:after {
	border-color: #db0000 transparent transparent transparent;
	}

span.post-cat a,
span.archive-list-cat,
span.post-tags-header,
.woocommerce .star-rating span,
.post-tags a:hover {
	color: #d1001b;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-range,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle {
	background-color: #d1001b;
	}

.comment-reply a,
.feat-video {
	background: #d1001b;
	}

.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #d1001b;
	}

.feat-gallery {
	background: #27c4ff;
	}

#main-nav-wrap {
	background: #ffffff;
	}

#main-nav-right ul.feat-trend-list li.trend-item a,
.small-nav-wrap ul li a {
	color: #333333;
	}

@media screen and (max-width: 599px) {
.fly-but-wrap span {
	background: #333333;
	}

.fly-but-wrap {
	background: #ffffff;
	}
}

.head-right-wrap ul.feat-trend-list li.trend-item a,
.horz-list-text h2,
.archive-list-text a,
span.author-name a,
.prev-next-text,
.head-latest-text h2,
h2.author-list-head a {
	color: #333333;
	}

.feat-main-top-text h2,
.feat-main-sub-text h2,
.feat-wide-text h2,
.feat-main2-text h2,
#woo-content h1.page-title,
.woocommerce div.product .product_title,
.woocommerce ul.products li.product h3 {
	font-family: 'Anton', sans-serif;
	}

.head-latest-text h2,
ul.feat-trend-list li.trend-item a,
.horz-list-text h2,
.archive-list-text a,
.prev-next-text,
h1.post-title,
.content-main blockquote p,
.woocommerce ul.product_list_widget span.product-title,
.woocommerce ul.product_list_widget li a,
.woocommerce .related h2,
.woocommerce div.product .woocommerce-tabs .panel h2,
.feat-sub2-text a,.content-main h1,
.content-main h2,
.content-main h3,
.content-main h4,
.content-main h5,
.content-main h6,
h2.author-list-head {
	font-family: 'Montserrat', sans-serif;
	}

span.related-head,
h1.cat-head,
span.cat-head-mobi,
span.head-latest-head,
ul.feat-trend-list li.trend-head,
h3.home-widget-head,
.horz-list-head h3,
span.post-header {
	font-family: 'Oswald', sans-serif;
	}

.head-latest-text p,
.archive-list-text p,
.feat-main-top-text p,
.feat-wide-text p,
span.post-excerpt p,
.content-main,
.author-page-text p,
#post-404,
.foot-widget,
.feat-main2-text p {
	font-family: 'PT Serif', sans-serif;
	}

nav.main-menu ul li a,
.small-nav-wrap ul li a,
.foot-menu ul.menu li a {
	font-family: 'Open Sans', sans-serif;
	}

ul.head-latest-list li:hover .head-latest-text h2,
ul.feat-trend-list li.trend-item a:hover,
ul.horz-list li:hover .horz-list-text h2,
#main-nav-right ul.feat-trend-list li.trend-item a:hover,
.small-nav-wrap ul li a:hover,
.archive-list-text a:hover,
#foot-wrap a:hover,
.prev-next-item:hover .prev-next-text,
ul.author-social li a:hover,
span.author-name a:hover,
.woocommerce .sidebar-widget a:hover,
h2.author-list-head a:hover,
span.post-cat a:hover,
nav.main-menu ul li a:hover,
a:hover {
	color: #fc6276;
	}

</style>
	
<style type="text/css">





.single .archive-list-out,
.single .archive-list-in {
	margin-right: 0;
	}

.feat-sub-out,
.feat-sub-in {
	margin-right: 0;
	}

.feat-main-sub {
	margin-left: 1.48075024679%; /* 15px / 1013px */
	width: 32.3461665021%; /* 327.66px / 1013px */
	}

.feat-main-sub:first-child {
	margin-left: 0;
	}


@media screen and (max-width: 1002px) {
#foot-wrap {
	margin-bottom: 55px;
	}
}



@media screen and (max-width: 767px) {
	#main-nav-wrap {
		top: 0 !important;
		}

	header {
		height: 60px;
		}
}


@media screen and (max-width: 1249px) and (min-width: 1099px) {
.feat-mobi .head-latest-text h2 {
	font-size: 1.2rem;
	}
.head-latest-wrap {
	height: 615px;
	}
.category .head-latest-wrap {
	height: 697px;
	}
.feat-mobi ul.head-latest-list {
	margin-bottom: 0;
	}
}

@media screen and (max-width: 1099px) and (min-width: 1004px) {
.feat-mobi .head-latest-text h2 {
	font-size: 1.2rem;
	}
.head-latest-wrap {
	height: 615px;
	}
.category .head-latest-wrap {
	height: 697px;
	}
.feat-mobi ul.head-latest-list {
	margin-bottom: 0;
	}
}

@media screen and (max-width: 1003px) and (min-width: 900px) {
.feat-mobi .head-latest-text h2 {
	font-size: .9rem;
	}
.head-latest-wrap {
	height: 615px;
	}
.category .head-latest-wrap {
	height: 697px;
	}
.feat-mobi ul.head-latest-list {
	margin-bottom: 0;
	}
}

@media screen and (max-width: 899px) and (min-width: 768px) {
.feat-mobi .head-latest-text h2 {
	font-size: .9rem;
	}
.head-latest-wrap {
	height: 615px;
	}
.category .head-latest-wrap {
	height: 697px;
	}
.feat-mobi ul.head-latest-list {
	margin-bottom: 0;
	}
}


</style>

<style type="text/css">
</style>


<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-48912717-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '879273692110086');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=879273692110086&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

</head>

<body class="post-template-default single single-post postid-1000046133 single-format-standard">

<div id="site">
<!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.magazynt3.pl / podstrony -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0mtAVKNI66t_TiJKcTt1ysSrrodKkhtGIZs743Lbh2H..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://corm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<div class="fly-but-wrap">
	<span></span>
	<span></span>
	<span></span>
	<span></span>
</div><!--fly-but-wrap-->
<div id="fly-wrap">
		<div class="fly-bottom-wrap"><center><img src="https://magazynt3.pl/up.png">
			<span class="fly-soc-head left relative">SOCJAL</span>
			<ul class="fly-bottom-soc left relative">
									<a href="https://www.facebook.com/magazynT3?fref=ts" alt="Facebook" target="_blank">
						<li class="fb-soc">
							<i class="fa fa-facebook-square fa-2"></i>
						</li>
					</a>
													<a href="https://twitter.com/magazynt3" alt="Twitter" target="_blank">
						<li class="twit-soc">
							<i class="fa fa-twitter fa-2"></i>
						</li>
					</a>
																																					<a href="https://magazynt3.pl/feed/rss/" target="_blank">
						<li class="rss-soc">
							<i class="fa fa-rss fa-2"></i>
						</li>
					</a>
							</ul>
			<div class="fly-to-top back-to-top left relative">
				<i class="fa fa-angle-up fa-3"></i>
				<span class="to-top-text">Do góry</span>
			</div><!--fly-to-top-->
		</div><!--fly-bottom-wrap-->
		<div class="fly-search-out">
			<div class="fly-search-in">
				<div class="fly-but-search left relative">
					<!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.magazynt3.pl / strona_glowna_serwisu -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bDDg9BwI26qC5pKHu2etZ6Qs.K566vCyB1HJEyNfOmn.k7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://corm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<form method="get" id="searchform" action="https://magazynt3.pl/">
	<input type="text" name="s" id="s" value="Wpisz frazę i naciśnij Enter" onfocus='if (this.value == "Wpisz frazę i naciśnij Enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Wpisz frazę i naciśnij Enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>				</div><!--fly-but-search-->
			</div><!--fly-search-in-->
		</div><!--fly-search-out-->
		<div id="fly-menu-wrap">
				<div class="fly-menu-out">
					<div class="fly-menu-in">
						<nav class="main-menu left relative">
							<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1000036856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1000036856"><a href="https://magazynt3.pl/">Strona główna</a></li>
<li id="menu-item-1000036875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000036875"><a href="https://magazynt3.pl/newsy/">Newsy</a></li>
<li id="menu-item-1000036862" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000036862"><a href="https://magazynt3.pl/testy/">Testy</a></li>
<li id="menu-item-1000037155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000037155"><a href="https://magazynt3.pl/przewodnik-klienta/">Przewodnik klienta</a></li>
<li id="menu-item-1000036863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000036863"><a href="https://magazynt3.pl/publikacje/">Publikacje</a></li>
<li id="menu-item-1000038189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000038189"><a href="https://magazynt3.pl/zapytaj-guru/">Zapytaj Guru</a></li>
<li id="menu-item-1000036864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000036864"><a href="https://magazynt3.pl/magazyn/">Magazyn</a></li>
<li id="menu-item-1000036861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000036861"><a href="https://magazynt3.pl/internet-maker/">Internet Maker</a></li>
<li id="menu-item-1000036860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000036860"><a href="https://magazynt3.pl/t3-w-czworce/">T3 w Czwórce</a></li>
<li id="menu-item-1000036857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000036857"><a href="https://magazynt3.pl/kontakt-i-wspolpraca/">Kontakt i współpraca</a></li>
</ul></div>						</nav>
					</div><!--fly-menu-in-->
				</div><!--fly-menu-out-->
		</div><!--fly-menu-wrap-->
</div><!--fly-wrap-->	<div id="site-out">
		<div id="site-in">
		</div><!--site-in-->
		<div id="site-fixed">
	<header>
		<div id="main-nav-wrap">
			<div class="main-nav-out">
				<div class="main-nav-in">
					<div id="main-nav-contain" class="relative">
						<div class="main-nav-contain-out">
							<div id="main-nav-logo" class="left relative">
																	<a itemprop="url" href="https://magazynt3.pl"><img src="https://magazynt3.pl/wp-content/uploads/2015/08/t3-logo-small1.png" alt="Magazyn T3" /></a>
																							</div><!--main-nav-logo-->
							<div class="main-nav-contain-in">
								<div id="main-nav-right" class="left relative">
																			<div class="small-nav-wrap" class="left relative">
											<div class="menu-nav-menu-container"><ul id="menu-nav-menu" class="menu"><li id="menu-item-1000036924" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000036924"><a href="https://magazynt3.pl/testy/">Testy</a></li>
<li id="menu-item-1000036926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000036926"><a href="https://magazynt3.pl/przewodnik-klienta/">Przewodnik klienta</a></li>
<li id="menu-item-1000036925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000036925"><a href="https://magazynt3.pl/publikacje/">Publikacje</a></li>
<li id="menu-item-1000036928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000036928"><a href="https://magazynt3.pl/kontakt-i-wspolpraca/">Kontakt i współpraca</a></li>
</ul></div>										</div><!--small-nav-wrap-->
																	</div><!--main-nav-right-->
							</div><!--main-nav-contain-in-->
						</div><!--main-nav-contain-out-->
					</div><!--main-nav-contain-->
				</div><!--main-nav-in-->
			</div><!--main-nav-out-->
		</div><!--main-nav-wrap-->
	</header>
	<div id="content-out" class="relative">
		<div id="content-in" class="relative">
														<div class="sec-marg-out relative">
					<div class="sec-marg-in">
						<div id="top-posts-wrap" class="left relative">
							<div class="horz-list-wrap left relative">
								<ul class="horz-list left relative">
																			<li>
											<a href="https://magazynt3.pl/test-microsoft-surface-book-2/">
																							<div class="horz-list-img left relative">
													<div class="wp-review-thumbnail-wrapper"><img width="450" height="270" src="https://magazynt3.pl/wp-content/uploads/2018/04/main-1-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2018/04/main-1-450x270.jpg 450w, https://magazynt3.pl/wp-content/uploads/2018/04/main-1-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2018/04/main-1-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /><div class="review-type-circle wp-review-on-thumbnail wp-review-show-total wp-review-total-1000046104 wp-review-total-circle"> <div class="review-circle">
	<div class="review-result-wrapper">
		<input type="text" class="wp-review-circle-rating" value="54" readonly="readonly" data-width="32" data-height="32" data-displayInput="false" data-fgColor="#dd3333" />
	</div>
</div><!-- .review-circle --></div></div>												</div><!--horz-list-img-->
																						<div class="horz-list-text left relative">
												<h2>TEST: Microsoft Surface Book 2</h2>
											</div><!--horz-list-text-->
											</a>
										</li>
																			<li>
											<a href="https://magazynt3.pl/recenzja-world-of-tanks-1-0/">
																							<div class="horz-list-img left relative">
													<div class="wp-review-thumbnail-wrapper"><img width="450" height="270" src="https://magazynt3.pl/wp-content/uploads/2018/04/main-3-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2018/04/main-3-450x270.jpg 450w, https://magazynt3.pl/wp-content/uploads/2018/04/main-3-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2018/04/main-3-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /><div class="review-type-circle wp-review-on-thumbnail wp-review-show-total wp-review-total-1000046278 wp-review-total-circle"> <div class="review-circle">
	<div class="review-result-wrapper">
		<input type="text" class="wp-review-circle-rating" value="87" readonly="readonly" data-width="32" data-height="32" data-displayInput="false" data-fgColor="#dd3333" />
	</div>
</div><!-- .review-circle --></div></div>												</div><!--horz-list-img-->
																						<div class="horz-list-text left relative">
												<h2>RECENZJA: World of Tanks 1.0</h2>
											</div><!--horz-list-text-->
											</a>
										</li>
																			<li>
											<a href="https://magazynt3.pl/wywiad-phil-schiller-apple/">
																							<div class="horz-list-img left relative">
													<div class="wp-review-thumbnail-wrapper"><img width="450" height="270" src="https://magazynt3.pl/wp-content/uploads/2018/04/apple-3-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2018/04/apple-3-450x270.jpg 450w, https://magazynt3.pl/wp-content/uploads/2018/04/apple-3-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2018/04/apple-3-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></div>												</div><!--horz-list-img-->
																						<div class="horz-list-text left relative">
												<h2>Wywiad: Phil Schiller (Apple)</h2>
											</div><!--horz-list-text-->
											</a>
										</li>
																			<li>
											<a href="https://magazynt3.pl/gadzety-kazda-podroz/">
																							<div class="horz-list-img left relative">
													<div class="wp-review-thumbnail-wrapper"><img width="450" height="270" src="https://magazynt3.pl/wp-content/uploads/2018/04/main-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2018/04/main-450x270.jpg 450w, https://magazynt3.pl/wp-content/uploads/2018/04/main-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2018/04/main-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></div>												</div><!--horz-list-img-->
																						<div class="horz-list-text left relative">
												<h2>Gadżety na każdą podróż</h2>
											</div><!--horz-list-text-->
											</a>
										</li>
																			<li>
											<a href="https://magazynt3.pl/pierwsze-wrazenie-apple-homepod/">
																							<div class="horz-list-img left relative">
													<div class="wp-review-thumbnail-wrapper"><img width="450" height="270" src="https://magazynt3.pl/wp-content/uploads/2018/04/homepod-2-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2018/04/homepod-2-450x270.jpg 450w, https://magazynt3.pl/wp-content/uploads/2018/04/homepod-2-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2018/04/homepod-2-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></div>												</div><!--horz-list-img-->
																						<div class="horz-list-text left relative">
												<h2>Pierwsze wrażenie: Apple Homepod</h2>
											</div><!--horz-list-text-->
											</a>
										</li>
																	</ul>
							</div><!--horz-list-wrap-->
						</div><!--top-posts-wrap-->
					</div><!--sec-marg-in-->
				</div><!--sec-marg-out-->
										<div id="main-content-wrap" class="left relative">
			
								
				<script async
src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- T3 970x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-8584451387662554"
     data-ad-slot="5001420109"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div id="main-content-contain" class="left relative infinite-content">
					<div id="content-wrap" class="left relative"  itemscope itemtype="http://schema.org/Article">
<div class="sec-marg-out4 relative">
	<div class="sec-marg-in4">
					<article class="post-1000046133 post type-post status-publish format-standard has-post-thumbnail hentry category-testy tag-cowon tag-hi-fi tag-odtwarzacz-mp3 tag-plenue-j tag-test">
						<div id="post-header" class="left relative">
							<div class="sec-marg-out relative">
								<div class="sec-marg-in">
									<div class="post-info-top left relative">
										<span class="post-cat"><a href="https://magazynt3.pl/testy/">Testy</a></span><span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2018-05-02" pubdate>02/05/2018</time></span>
									</div><!--post-info-top-->
									<h1 class="post-title left" itemprop="name headline">TEST: Cowon Plenue J</h1>
																			<span class="post-excerpt"><p>Dźwięk hi-fi opakowany w designerską obudowę &#8211; czy to jedynie piękna bajka, czy też prawda?</p>
</span>
																	</div><!--sec-marg-in-->
							</div><!--sec-marg-out-->
						</div><!--post-header-->
						<div id="post-area" class="left relative">
							<div class="post-body-out">
																<div class="post-info-left left relative">
									<div class="sec-marg-out relative">
										<div class="sec-marg-in">
									<div class="post-info-left-top left relative">
																					<div class="author-info left relative">
												<div class="author-img left relative">
													<img alt='' src='https://secure.gravatar.com/avatar/98d9ad0e1f49c181c3419ba99f876813?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/98d9ad0e1f49c181c3419ba99f876813?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />												</div><!--author-img-->
												<span class="author-name vcard fn" itemprop="author"><a href="https://magazynt3.pl/author/marcin/" title="Wpisy, których autorem jest Marcin Kubicki" rel="author">Marcin Kubicki</a></span>
											</div><!--author-info-->
																			</div><!--post-info-left-top-->
									<div class="post-info-left-bot left relative">
																	<div class="post-soc-out">
									<div class="post-soc-in">
										<div class="post-soc-share left relative">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://magazynt3.pl/test-cowon-plenue-j/&t=TEST: Cowon Plenue J', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="post-soc-fb left relative"><i class="fa fa-facebook fa-2"></i><span class="post-share-text">Udostępnij</span></div><!--post-soc-fb--></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=TEST: Cowon Plenue J -&url=https://magazynt3.pl/test-cowon-plenue-j/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="post-soc-twit left relative"><i class="fa fa-twitter fa-2"></i><span class="post-share-text">Tweetnij</span></div><!--post-soc-twit--></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://magazynt3.pl/test-cowon-plenue-j/&media=https://magazynt3.pl/wp-content/uploads/2018/04/cowon-1000x600.jpg&description=TEST: Cowon Plenue J', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="post-soc-pin left relative"><i class="fa fa-pinterest fa-2"></i><span class="post-share-text">Przypnij</span></div><!--post-soc-pin--></a>
										</div><!--post-soc-share-->
									</div><!--post-soc-in-->
								</div><!--post-soc-out-->
																												<div class="prev-next-posts left relative">
											<div class="prev-next-item left relative"><a href="https://magazynt3.pl/test-microsoft-surface-book-2/" rel="prev"><div class='prev-next-img left relative'><div class="wp-review-thumbnail-wrapper"><img width="450" height="270" src="https://magazynt3.pl/wp-content/uploads/2018/04/main-1-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2018/04/main-1-450x270.jpg 450w, https://magazynt3.pl/wp-content/uploads/2018/04/main-1-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2018/04/main-1-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /><div class="review-type-circle wp-review-on-thumbnail wp-review-show-total wp-review-total-1000046133 wp-review-total-circle"> <div class="review-circle">
	<div class="review-result-wrapper">
		<input type="text" class="wp-review-circle-rating" value="82" readonly="readonly" data-width="32" data-height="32" data-displayInput="false" data-fgColor="#dd3333" />
	</div>
</div><!-- .review-circle --></div></div></div><div class='prev-next-text left relative'>TEST: Microsoft Surface Book 2</div></a></div>										</div><!--prev-next-posts-->
																				</div><!--post-info-left-bot-->
										</div><!--sec-marg-in-->
									</div><!--sec-marg-out-->
								</div><!--post-info-left-->
																<div class="post-body-in">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																		<div id="featured-image" class="left relative sec-feat">
																				<img itemprop="image" src="https://magazynt3.pl/wp-content/uploads/2018/04/cowon-1000x600.jpg" />
																			</div><!--featured-image-->
																																																		<div class="content-area-cont left relative">
										<div class="sec-marg-out relative">
											<div class="sec-marg-in">
										<div class="content-area-out">
											<div class="content-area-in">
												<div class="content-main left relative">
																																																					<div id="featured-image" class="left relative prim-feat">
																				<img itemprop="image" src="https://magazynt3.pl/wp-content/uploads/2018/04/cowon-1000x600.jpg" />
																			</div><!--featured-image-->
																																																						<div id="tps_slideContainer_1000046133" class="theiaPostSlider_slides"><div>

<p><strong>H</strong><span class="s1"><strong>istoria zatoczyła koło. Coraz częściej zamiast odtwarzania muzyki z telefonów, sięgamy po bardziej specjalistyczny sprzęt. Nic dziwnego &#8211; w końcu profesjonalne odtwarzacze wyposażone są w dedykowane konwertery cyfrowo-analogowe i szereg kodeków, które mają za zadanie ulepszyć wrażenia muzyczne, niezależnie od formatu pliku. Powitajmy Cowon Plenue J, który łączy w sobie doskonały hardware z przyjaznym dla użytkownika oprogramowaniem i niebanalnym, eleganckim designem.</strong> </span></p>
<p><span id="more-1000046133"></span></p>
<p class="p2"><span class="s1">Poświęćmy chwilę temu ostatniemu &#8211; urządzenie prezentuje się naprawdę pięknie. Obudowa z frezowanego aluminium otula szklany ekran i wykonany ze sztywnego, matowego plastiku, tył odtwarzacza. Bryła Cowon Plenue J jest smukła i niemal jednolita, z jedynym ozdobnikiem w postaci nieco pogrubionego wejścia 3,5 mm. Do wyboru mamy dwa warianty kolorystyczne &#8211; srebrny Minty Ocean i złoty Jupiter Gold. 2,8-calowy ekran dotykowy o rozdzielczości 240&#215;320 nie zachwyca szczegółowością, ale jest czytelny, responsywny i jasny. </span></p>
<p class="p2"><span class="s1">Chwila zabawy z odtwarzaczem wystarczy, aby docenić zastosowane w nim oprogramowanie. Interfejs podzielony jest na trzy główne sekcje &#8211; bibliotekę, ekran odtwarzania i ustawienia. Bardzo przydatną opcją jest możliwość zmieniania ustawień equalizera bezpośrednio pod ekranem odtwarzania. </span></p>
<p class="p2"><span class="s1">Cowon Plenue J został wyposażony w obsługę systemu JetEffect 5, który pozwala na wybór profilu odtwarzania spośród 44 wgranych propozycji lub czterech własnych. Oprócz standardowych ustawień equalizera typu „pop”, „rock”, czy „funk”, dostajemy do zabawy także bardziej niszowe propozycje, takie jak „poczuj wiatr” czy „maestro”. Istnieje również możliwość wyboru ustawień dla utworów wykonywanych na żywo &#8211; inny profil został zaproponowany dla akustycznych sesji, a inny dla nagrań zarejestrowanych podczas stadionowych koncertów. </span></p>
<p class="p2"><span class="s1">Pod względem dźwięku trudno przyczepić się do jakiegokolwiek aspektu Cowon Plenue J. Odtwarzacz świetnie współpracuje ze słuchawkami nausznymi i dousznymi, zapewniając czysty i zbalansowany dźwięk. Przy wyłączonym JetEffect 5 urządzenie charakteryzuje się bogatą barwą brzmienia, z ładnie podkreślonymi basami i pełnym szczegółów pasmem średnim i wysokim. Będący plagą mobilnych urządzeń „biały szum” podczas odtwarzania muzyki jest tutaj właściwie nieobecny. </span></p>
<p class="p2"><span class="s1">Odtwarzacz wyposażony jest w pojemną baterię starczającą na ponad 50 godzin ciągłego użytkowania. Minusem urządzenia jest natomiast jego mała pojemność. 64 GB w mgnieniu oka wypełnisz muzyką w formatach bezstratnych, a możliwość rozszerzenia pamięci maksymalnie o 128 GB to też niezbyt imponujący wynik. Na dodatek odtwarzacz akceptuje jedynie karty microSD obsługujące format FAT32. Są to jednak tylko niewielkie minusy, które nie wpływają na całokształt korzystania z tego świetnego urządzenia &#8211; Cowon Plenue J jest jak najbardziej godny polecenia zarówno audiofilom, jak i miłośnikom efektownych gadżetów.</span></p>
<h2>SPECYFIKACJA</h2>
<ul>
<li><b>Cena</b><span class="s2"> </span>1 200 PLN</li>
<li><b>Ekran </b>2,8 dotykowy LCD</li>
<li><b>Pamięć </b>64 GB + do 128 GB karta microSD</li>
<li><b>Formaty audio </b>FLAC, WAV, AIFF, ALAC, APE, MP3, WMA, OGG</li>
<li><b>Wymiary </b>102 x 53,2 x 9,2 mm</li>
<li><b>Waga </b>78 g</li>
</ul>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="review" class="review-wrapper wp-review-1000046133 wp-review-circle-type delay-animation wp-review-box-full-width">
			<h5 class="review-title">Werdykt</h5>
					<ul class="review-list">
							<li>
					<div class="review-circle">
	<div class="review-result-wrapper">
		<input type="text" class="wp-review-circle-rating" value="90" readonly="readonly" data-width="32" data-height="32" data-displayInput="false" data-fgColor="#dd3333" />
	</div>
</div><!-- .review-circle -->					<span>Design - <span>90</span></span>
				</li>
							<li>
					<div class="review-circle">
	<div class="review-result-wrapper">
		<input type="text" class="wp-review-circle-rating" value="87" readonly="readonly" data-width="32" data-height="32" data-displayInput="false" data-fgColor="#dd3333" />
	</div>
</div><!-- .review-circle -->					<span>Jakość wykonania - <span>87</span></span>
				</li>
							<li>
					<div class="review-circle">
	<div class="review-result-wrapper">
		<input type="text" class="wp-review-circle-rating" value="78" readonly="readonly" data-width="32" data-height="32" data-displayInput="false" data-fgColor="#dd3333" />
	</div>
</div><!-- .review-circle -->					<span>Funkcjonalność - <span>78</span></span>
				</li>
							<li>
					<div class="review-circle">
	<div class="review-result-wrapper">
		<input type="text" class="wp-review-circle-rating" value="72" readonly="readonly" data-width="32" data-height="32" data-displayInput="false" data-fgColor="#dd3333" />
	</div>
</div><!-- .review-circle -->					<span>Cena - <span>72</span></span>
				</li>
					</ul>
							<div class="review-total-wrapper">
				<span class="review-total-box">82</span>
									<div class="review-circle review-total">
	<div class="review-result-wrapper">
		<input type="text" class="wp-review-circle-rating" value="82" readonly="readonly" data-width="100" data-height="100" data-displayInput="true" data-fgColor="#dd3333" />
	</div>
</div><!-- .review-circle -->							</div>
							<div class="review-desc">
				<p class="review-summary-title"><strong>Naszym zdaniem...</strong></p>
								<p><strong>Plusy</strong> Estetyczny design i wykonanie. Przyjazny dla użytkownika interfejs i mnóstwo opcji odtwarzania. Doskonały i zbilansowany dźwięk.<br />
<strong>Minusy</strong> Dość niewielka pojemność urządzenia. Możliwość korzystania tylko z kart FAT32.<br />
<strong>Podsumowując</strong> Piękny i efektowny odtwarzacz przenośny. Dzięki mnogości opcji personalizacji brzmienia i wytrzymałej baterii, zapewni ci wiele godzin wspaniałej rozrywki.</p>
			</div>
					
	</div>


<style type="text/css">
	.wp-review-1000046133.review-wrapper { width: 100%; float: left }
	.wp-review-1000046133.review-wrapper, .wp-review-1000046133 .review-title, .wp-review-1000046133 .review-desc p, .wp-review-1000046133 .reviewed-item p  { color: #0c0c0c;}
	.wp-review-1000046133 .review-links a { color: #dd3333;}
	.wp-review-1000046133 .review-links a:hover { color: #0c0c0c;}
	.wp-review-1000046133 .review-list li, .wp-review-1000046133.review-wrapper{ background: #f4f4f4;}
	.wp-review-1000046133 .review-title, .wp-review-1000046133 .review-list li:nth-child(2n){background: #ffffff;}
	.wp-review-1000046133.review-wrapper, .wp-review-1000046133 .review-title, .wp-review-1000046133 .review-list li, .wp-review-1000046133 .review-list li:last-child, .wp-review-1000046133 .user-review-area, .wp-review-1000046133 .reviewed-item {border-color: #ffffff;}
</style>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Review",
    "itemReviewed": {
        "@type": "Thing",
        "name": "Werdykt"
    },
    "reviewRating": {
        "@type": "Rating",
        "ratingValue": "82",
        "bestRating": 100
    },
    "author": {
        "@type": "Person",
        "name": "Marcin Kubicki"
    },
    "reviewBody": "&lt;strong&gt;Plusy&lt;/strong&gt; Estetyczny design i wykonanie. Przyjazny dla użytkownika interfejs i mnóstwo opcji odtwarzania. Doskonały i zbilansowany dźwięk.\r\n&lt;strong&gt;Minusy&lt;/strong&gt; Dość niewielka pojemność urządzenia. Możliwość korzystania tylko z kart FAT32.\r\n&lt;strong&gt;Podsumowując&lt;/strong&gt; Piękny i efektowny odtwarzacz przenośny. Dzięki mnogości opcji personalizacji brzmienia i wytrzymałej baterii, zapewni ci wiele godzin wspaniałej rozrywki."
}
</script>

                <script type='text/javascript'>
                    
                var tpsInstance;
                var tpsOptions = {"slideContainer":"#tps_slideContainer_1000046133","nav":[".theiaPostSlider_nav"],"navText":"%{currentSlide} z %{totalSlides}","helperText":"Nawiguj strza\u0142kami &leftarrow; &rightarrow;","defaultSlide":0,"transitionEffect":"slide","transitionSpeed":400,"keyboardShortcuts":true,"scrollAfterRefresh":true,"numberOfSlides":1,"slides":[],"useSlideSources":true,"themeType":"font","prevText":"Poprzedni","nextText":"Nast\u0119pny","buttonWidth":"0","buttonWidth_post":"0","postUrl":"https:\/\/magazynt3.pl\/test-cowon-plenue-j\/","postId":1000046133,"refreshAds":false,"refreshAdsEveryNSlides":1,"adRefreshingMechanism":"javascript","siteUrl":"https:\/\/magazynt3.pl","loopSlides":false,"scrollTopOffset":"0","prevFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-left\"><\/span>","nextFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-right\"><\/span>"};
            
                    (function ($) {
                        $(document).ready(function () {
                            
                            tpsInstance = new tps.createSlideshow(tpsOptions);
                        });
                    }(jQuery));
                </script>
            																										<div class="posts-nav-link">
																											</div><!--posts-nav-link-->
													<div class="post-tags">
														<span class="post-tags-header">Powiązane artykuły</span><span itemprop="keywords"><a href="https://magazynt3.pl/tag/cowon/" rel="tag">cowon</a><a href="https://magazynt3.pl/tag/hi-fi/" rel="tag">Hi-Fi</a><a href="https://magazynt3.pl/tag/odtwarzacz-mp3/" rel="tag">odtwarzacz mp3</a><a href="https://magazynt3.pl/tag/plenue-j/" rel="tag">Plenue J</a><a href="https://magazynt3.pl/tag/test/" rel="tag">test</a></span>
													</div><!--post-tags-->
																											<div id="article-ad">
															<script async
src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Magazyn T3 750x200 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:750px;height:200px"
     data-ad-client="ca-pub-8584451387662554"
     data-ad-slot="2753056904"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>														</div><!--article-ad-->
																										<!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.magazynt3.pl / podstrony -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0mtAVKNI66t_TiJKcTt1ysSrrodKkhtGIZs743Lbh2H..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://corm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Zostaw komentarz</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/test-cowon-plenue-j/#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3>			<form action="https://magazynt3.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Twój adres email nie zostanie opublikowany.</span> Pola, których wypełnienie jest wymagane, są oznaczone symbolem <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentarz</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Podpis <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Witryna internetowa</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Opublikuj komentarz" /> <input type='hidden' name='comment_post_ID' value='1000046133' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><noscript><strong><u><font color="red" size="5">By dodać komentarz, włącz JavaScript w swojej przeglądarce.</font></u></strong></noscript>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->												</div><!--content-main-->
											</div><!--content-area-in-->
																							<!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.magazynt3.pl / strona_glowna_serwisu -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bDDg9BwI26qC5pKHu2etZ6Qs.K566vCyB1HJEyNfOmn.k7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://corm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<div id="sidebar-wrap" class="relative">
						<div id="mvp_ad_widget-4" class="sidebar-widget mvp_ad_widget">
		<div class="widget-ad left relative">
			<script async
src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Magazyn T3 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8584451387662554"
     data-ad-slot="1415924507"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div><!--widget-ad-->

		</div><div id="text-30" class="sidebar-widget widget_text"><h4 class="post-header"><span class="post-header">Nowy numer</span></h4>			<div class="textwidget"><a href="https://ulubionykiosk.pl/wydawnictwo/17-t3" target="_blank"><img src="https://ulubionykiosk.pl/i/dz00MDA=/8c6740e6/5465-T3-4-2018.jpg" width="300" /></a></div>
		</div><div id="mvp_sidecat_widget-3" class="sidebar-widget mvp_sidecat_widget"><h4 class="post-header"><span class="post-header">Guru radzi</span></h4>
			<ul class="head-latest-list">
									<li>
													<a href="https://magazynt3.pl/jakie-aplikacje-pomoga-mi-w-aranzacji-domu/" rel="bookmark">
							<div class="head-latest-out">
								<div class="head-latest-img left relative">
									<img width="150" height="90" src="https://magazynt3.pl/wp-content/uploads/2018/04/ipad-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2018/04/ipad-150x90.jpg 150w, https://magazynt3.pl/wp-content/uploads/2018/04/ipad-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2018/04/ipad-450x270.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" />								</div><!--head-latest-img-->
								<div class="head-latest-in">
									<div class="head-latest-text left relative">
										<h2>Jakie aplikacje pomogą mi w aranżacji domu?</h2>
									</div><!--head-latest-text-->
								</div><!--head-latest-in-->
							</div><!--head-latest-out-->
							</a>
											</li>
									<li>
													<a href="https://magazynt3.pl/kupowac-stojace-biurko/" rel="bookmark">
							<div class="head-latest-out">
								<div class="head-latest-img left relative">
									<img width="150" height="90" src="https://magazynt3.pl/wp-content/uploads/2018/04/dom-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2018/04/dom-150x90.jpg 150w, https://magazynt3.pl/wp-content/uploads/2018/04/dom-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2018/04/dom-450x270.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" />								</div><!--head-latest-img-->
								<div class="head-latest-in">
									<div class="head-latest-text left relative">
										<h2>Czy kupować stojące biurko?</h2>
									</div><!--head-latest-text-->
								</div><!--head-latest-in-->
							</div><!--head-latest-out-->
							</a>
											</li>
									<li>
													<a href="https://magazynt3.pl/amazon-echo-plus-mnie-ignoruje-co-robic/" rel="bookmark">
							<div class="head-latest-out">
								<div class="head-latest-img left relative">
									<img width="150" height="90" src="https://magazynt3.pl/wp-content/uploads/2018/04/amazon-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2018/04/amazon-150x90.jpg 150w, https://magazynt3.pl/wp-content/uploads/2018/04/amazon-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2018/04/amazon-450x270.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" />								</div><!--head-latest-img-->
								<div class="head-latest-in">
									<div class="head-latest-text left relative">
										<h2>Amazon Echo Plus mnie ignoruje! Co robić?</h2>
									</div><!--head-latest-text-->
								</div><!--head-latest-in-->
							</div><!--head-latest-out-->
							</a>
											</li>
							</ul>

		</div>			</div><!--sidebar-wrap-->																					</div><!--content-area-out-->
												</div><!--sec-marg-in-->
											</div><!--sec-marg-out-->
										</div><!--content-area-cont-->
									</div><!--content-area-->
								</div><!--post-body-in-->
							</div><!--post-body-out-->
						</div><!--post-area-->
					</article>
	</div><!--sec-marg-in4-->
</div><!--sec-marg-out4-->
				</div><!--content-wrap-->
												<div class="content-bot-wrap left relative">
					<div class="sec-marg-out relative">
						<div class="sec-marg-in">
					<h4 class="post-header">
						<span class="post-header">Więcej w Testy</span>
					</h4>
				<div class="archive-list-wrap left relative">
					<div class="archive-list-out">
						<div class="archive-list-in">
							<div class="archive-list-left left relative">
								<ul class="archive-list">
																		<li>
																					<div class="archive-list-img left relative">
												<a href="https://magazynt3.pl/test-microsoft-surface-book-2/" rel="bookmark" title="TEST: Microsoft Surface Book 2">
												<div class="wp-review-thumbnail-wrapper"><img width="450" height="270" src="https://magazynt3.pl/wp-content/uploads/2018/04/main-1-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2018/04/main-1-450x270.jpg 450w, https://magazynt3.pl/wp-content/uploads/2018/04/main-1-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2018/04/main-1-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /><div class="review-type-circle wp-review-on-thumbnail wp-review-show-total wp-review-total-1000046104 wp-review-total-circle"> <div class="review-circle">
	<div class="review-result-wrapper">
		<input type="text" class="wp-review-circle-rating" value="54" readonly="readonly" data-width="32" data-height="32" data-displayInput="false" data-fgColor="#dd3333" />
	</div>
</div><!-- .review-circle --></div></div>																								</a>
												<div class="archive-list-share">
													<span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span>
													<div class="archive-share-contain left relative">
														<span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://magazynt3.pl/test-microsoft-surface-book-2/&amp;t=TEST: Microsoft Surface Book 2', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=TEST: Microsoft Surface Book 2&amp;url=https://magazynt3.pl/test-microsoft-surface-book-2/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://magazynt3.pl/test-microsoft-surface-book-2/&amp;media=https://magazynt3.pl/wp-content/uploads/2018/04/main-1-1000x600.jpg&amp;description=TEST: Microsoft Surface Book 2', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span>
													</div><!--archive-share-contain-->
												</div><!--archive-list-share-->
											</div><!--archive-list-img-->
											<div class="archive-list-text left relative">
												<a href="https://magazynt3.pl/test-microsoft-surface-book-2/" rel="bookmark">TEST: Microsoft Surface Book 2</a>
												<p>Czy logo Microsoftu zmieni tego laptopa w przedmiot pożądania?</p>
												<div class="archive-list-info left relative">
													<span class="archive-list-author left">Marcin Kubicki</span><span class="archive-list-date left">01/05/2018</span>
												</div><!--archive-list-info-->
											</div><!--archive-list-text-->
																			</li>
																		<li>
																					<div class="archive-list-img left relative">
												<a href="https://magazynt3.pl/recenzja-world-of-tanks-1-0/" rel="bookmark" title="RECENZJA: World of Tanks 1.0">
												<div class="wp-review-thumbnail-wrapper"><img width="450" height="270" src="https://magazynt3.pl/wp-content/uploads/2018/04/main-3-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2018/04/main-3-450x270.jpg 450w, https://magazynt3.pl/wp-content/uploads/2018/04/main-3-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2018/04/main-3-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /><div class="review-type-circle wp-review-on-thumbnail wp-review-show-total wp-review-total-1000046278 wp-review-total-circle"> <div class="review-circle">
	<div class="review-result-wrapper">
		<input type="text" class="wp-review-circle-rating" value="87" readonly="readonly" data-width="32" data-height="32" data-displayInput="false" data-fgColor="#dd3333" />
	</div>
</div><!-- .review-circle --></div></div>																								</a>
												<div class="archive-list-share">
													<span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span>
													<div class="archive-share-contain left relative">
														<span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://magazynt3.pl/recenzja-world-of-tanks-1-0/&amp;t=RECENZJA: World of Tanks 1.0', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=RECENZJA: World of Tanks 1.0&amp;url=https://magazynt3.pl/recenzja-world-of-tanks-1-0/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://magazynt3.pl/recenzja-world-of-tanks-1-0/&amp;media=https://magazynt3.pl/wp-content/uploads/2018/04/main-3-1000x600.jpg&amp;description=RECENZJA: World of Tanks 1.0', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span>
													</div><!--archive-share-contain-->
												</div><!--archive-list-share-->
											</div><!--archive-list-img-->
											<div class="archive-list-text left relative">
												<a href="https://magazynt3.pl/recenzja-world-of-tanks-1-0/" rel="bookmark">RECENZJA: World of Tanks 1.0</a>
												<p>Potężny czołg o nazwie World of Tanks otrzymał nowy silnik, dzięki któremu może jeszcze skuteczniej miażdżyć konkurencję.</p>
												<div class="archive-list-info left relative">
													<span class="archive-list-author left">Agnieszka Stradecka</span><span class="archive-list-date left">26/04/2018</span>
												</div><!--archive-list-info-->
											</div><!--archive-list-text-->
																			</li>
																		<li>
																					<div class="archive-list-img left relative">
												<a href="https://magazynt3.pl/test-wd-passport-wireless-ssd/" rel="bookmark" title="TEST: WD My Passport Wireless SSD">
												<div class="wp-review-thumbnail-wrapper"><img width="450" height="270" src="https://magazynt3.pl/wp-content/uploads/2018/04/wd-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2018/04/wd-450x270.jpg 450w, https://magazynt3.pl/wp-content/uploads/2018/04/wd-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2018/04/wd-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /><div class="review-type-circle wp-review-on-thumbnail wp-review-show-total wp-review-total-1000046139 wp-review-total-circle"> <div class="review-circle">
	<div class="review-result-wrapper">
		<input type="text" class="wp-review-circle-rating" value="87" readonly="readonly" data-width="32" data-height="32" data-displayInput="false" data-fgColor="#dd3333" />
	</div>
</div><!-- .review-circle --></div></div>																								</a>
												<div class="archive-list-share">
													<span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span>
													<div class="archive-share-contain left relative">
														<span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://magazynt3.pl/test-wd-passport-wireless-ssd/&amp;t=TEST: WD My Passport Wireless SSD', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=TEST: WD My Passport Wireless SSD&amp;url=https://magazynt3.pl/test-wd-passport-wireless-ssd/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://magazynt3.pl/test-wd-passport-wireless-ssd/&amp;media=https://magazynt3.pl/wp-content/uploads/2018/04/wd-1000x600.jpg&amp;description=TEST: WD My Passport Wireless SSD', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span>
													</div><!--archive-share-contain-->
												</div><!--archive-list-share-->
											</div><!--archive-list-img-->
											<div class="archive-list-text left relative">
												<a href="https://magazynt3.pl/test-wd-passport-wireless-ssd/" rel="bookmark">TEST: WD My Passport Wireless SSD</a>
												<p>Skończyła ci się karta SD w aparacie? Nie szkodzi!</p>
												<div class="archive-list-info left relative">
													<span class="archive-list-author left">Michał Lis</span><span class="archive-list-date left">23/04/2018</span>
												</div><!--archive-list-info-->
											</div><!--archive-list-text-->
																			</li>
																		<li>
																					<div class="archive-list-img left relative">
												<a href="https://magazynt3.pl/test-remarkable/" rel="bookmark" title="TEST: ReMarkable">
												<div class="wp-review-thumbnail-wrapper"><img width="450" height="270" src="https://magazynt3.pl/wp-content/uploads/2018/04/remarkable-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2018/04/remarkable-450x270.jpg 450w, https://magazynt3.pl/wp-content/uploads/2018/04/remarkable-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2018/04/remarkable-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /><div class="review-type-circle wp-review-on-thumbnail wp-review-show-total wp-review-total-1000046141 wp-review-total-circle"> <div class="review-circle">
	<div class="review-result-wrapper">
		<input type="text" class="wp-review-circle-rating" value="59" readonly="readonly" data-width="32" data-height="32" data-displayInput="false" data-fgColor="#dd3333" />
	</div>
</div><!-- .review-circle --></div></div>																								</a>
												<div class="archive-list-share">
													<span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span>
													<div class="archive-share-contain left relative">
														<span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://magazynt3.pl/test-remarkable/&amp;t=TEST: ReMarkable', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=TEST: ReMarkable&amp;url=https://magazynt3.pl/test-remarkable/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://magazynt3.pl/test-remarkable/&amp;media=https://magazynt3.pl/wp-content/uploads/2018/04/remarkable-1000x600.jpg&amp;description=TEST: ReMarkable', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span>
													</div><!--archive-share-contain-->
												</div><!--archive-list-share-->
											</div><!--archive-list-img-->
											<div class="archive-list-text left relative">
												<a href="https://magazynt3.pl/test-remarkable/" rel="bookmark">TEST: ReMarkable</a>
												<p>Co zrobić, jeśli chcesz uciec od technologii? Kup tablet…</p>
												<div class="archive-list-info left relative">
													<span class="archive-list-author left">Agnieszka Stradecka</span><span class="archive-list-date left">16/04/2018</span>
												</div><!--archive-list-info-->
											</div><!--archive-list-text-->
																			</li>
																		<li>
																					<div class="archive-list-img left relative">
												<a href="https://magazynt3.pl/test-fujifilm-instax-square-sq10/" rel="bookmark" title="TEST: Fujifilm Instax Square SQ10">
												<div class="wp-review-thumbnail-wrapper"><img width="450" height="270" src="https://magazynt3.pl/wp-content/uploads/2018/04/fuji-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2018/04/fuji-450x270.jpg 450w, https://magazynt3.pl/wp-content/uploads/2018/04/fuji-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2018/04/fuji-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /><div class="review-type-circle wp-review-on-thumbnail wp-review-show-total wp-review-total-1000046136 wp-review-total-circle"> <div class="review-circle">
	<div class="review-result-wrapper">
		<input type="text" class="wp-review-circle-rating" value="63" readonly="readonly" data-width="32" data-height="32" data-displayInput="false" data-fgColor="#dd3333" />
	</div>
</div><!-- .review-circle --></div></div>																								</a>
												<div class="archive-list-share">
													<span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span>
													<div class="archive-share-contain left relative">
														<span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://magazynt3.pl/test-fujifilm-instax-square-sq10/&amp;t=TEST: Fujifilm Instax Square SQ10', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=TEST: Fujifilm Instax Square SQ10&amp;url=https://magazynt3.pl/test-fujifilm-instax-square-sq10/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://magazynt3.pl/test-fujifilm-instax-square-sq10/&amp;media=https://magazynt3.pl/wp-content/uploads/2018/04/fuji-1000x600.jpg&amp;description=TEST: Fujifilm Instax Square SQ10', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span>
													</div><!--archive-share-contain-->
												</div><!--archive-list-share-->
											</div><!--archive-list-img-->
											<div class="archive-list-text left relative">
												<a href="https://magazynt3.pl/test-fujifilm-instax-square-sq10/" rel="bookmark">TEST: Fujifilm Instax Square SQ10</a>
												<p>Aparat z rodziny Instax chce połączyć światy fotografii cyfrowej i analogowej. Czy wywiąże się z tego zadania?</p>
												<div class="archive-list-info left relative">
													<span class="archive-list-author left">Agnieszka Stradecka</span><span class="archive-list-date left">11/04/2018</span>
												</div><!--archive-list-info-->
											</div><!--archive-list-text-->
																			</li>
																	</ul>
							</div><!--archive-list-left-->
						</div><!--archive-list-in-->
											</div><!--archive-list-out-->
				</div><!--archive-list-wrap-->
					</div><!--sec-marg-in-->
				</div><!--sec-marg-out-->
			</div><!--content-bot-wrap-->
				</div><!--main-content-contain-->
<script type="text/javascript" async="async" src="https://adsearch.adkontekst.pl/_/itxads/?hash=14d18f7902846144617ee40bc3d5eb61&prefix=akon"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mt - 970x90 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8584451387662554"
     data-ad-slot="5179923701"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		
<input type="hidden" name="z9lBVs1Xxubt" id="z9lBVs1Xxubt" />
<script type="text/javascript">
function fPctdaR5XNOBe() {
	var o=document.getElementById("z9lBVs1Xxubt");
	o.value="zlgn52EQpzO6";
}
var bqdMKEsBXYTkk = document.getElementById("submit");
if (bqdMKEsBXYTkk) {
	var cjKMVLvFbyQWu = document.getElementById("z9lBVs1Xxubt");
	var pNxGSyRUvRqI1 = bqdMKEsBXYTkk.parentNode;
	pNxGSyRUvRqI1.appendChild(cjKMVLvFbyQWu, bqdMKEsBXYTkk);
	addHandler(bqdMKEsBXYTkk, "mousedown", fPctdaR5XNOBe);
	addHandler(bqdMKEsBXYTkk, "keypress", fPctdaR5XNOBe);
}
</script>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.magazynt3.pl / podstrony -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0mtAVKNI66t_TiJKcTt1ysSrrodKkhtGIZs743Lbh2H..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://corm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

			</div><!--main-content-wrap-->
			<footer id="foot-wrap" class="left relative">
				<div class="sec-marg-out relative">
					<div class="sec-marg-in">
				<div id="foot-top" class="left relative">
											<div class="foot-widget left relative">
															<div class="foot-logo left realtive">
									<img src="https://magazynt3.pl/wp-content/uploads/2015/07/t3-logo-foot.png" alt="Magazyn T3" />
								</div><!--foot-logo-->
														<div class="foot-info-text left relative">
								<p>Polska edycja globalnego magazynu brytyjskiego, wydawanego w ponad 20. krajach.</p><p>T3 to Technologie Trzeciego Tysiąclecia. Magazyn T3 jest prestiżowy, inteligentny i wiarygodny. Każdy numer miesięcznika T3 to ok. 120 stron poświęconych najnowszym modelom telefonów komórkowych, aparatów cyfrowych, sprzętu audio i HD oraz technologiom przyszłości. To porywające sesje zdjęciowe i ekskluzywne reportaże.</p>							</div><!--footer-info-text-->
							<div class="foot-soc left relative">
								<ul class="foot-soc-list relative">
																			<li class="foot-soc-fb">
											<a href="https://www.facebook.com/magazynT3?fref=ts" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
										</li>
																												<li class="foot-soc-twit">
											<a href="https://twitter.com/magazynt3" alt="Twitter" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
										</li>
																																																																																		<li class="foot-soc-rss">
											<a href="https://magazynt3.pl/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
										</li>
																	</ul>
							</div><!--foot-soc-->
						</div><!--foot-widget-->
										<div id="text-9" class="foot-widget left relative widget_text"><h3 class="foot-head">Nasze serwisy</h3>			<div class="textwidget"><a href="http://BudujemyDom.pl">BudujemyDom.pl</a> | <a href="http://WybieramyDom.pl">WybieramyDom.pl</a> | <a href="http://CoZaIle.pl">CoZaIle.pl</a> | <a href="http://InformatorBudownictwa.pl">InformatorBudownictwa.pl</a> | <a href="http://ZielonyOgrodek.pl">ZielonyOgrodek.pl</a> | <a href="http://Urz%C4%85dzamyDom.pl">UrządzamyDom.pl</a> | <a href="http://wnetrza.budujemydom.pl">Wnętrza</a> | <a href="http://nieruchomosci.budujemydom.pl">Nieruchomości</a> | <a href="http://Ekobudowanie.pl">Ekobudowanie.pl</a> | <a href="http://InstalacjeB2B.pl">InstalacjeB2B.pl</a> | <a href="http://DachyB2B.pl">DachyB2B.pl</a> | <a href="http://OknaiDrzwiB2B.pl">OknaiDrzwiB2B.pl</a> | <a href="http://Wyka%C5%84czanieB2B.pl">WykańczanieB2B.pl</a> | <a href="http://BudownictwoSportoweB2B.pl">BudownictwoSportoweB2B.pl</a> | <a href="http://DomiWn%C4%99trza.pl">DomiWnętrza.pl</a> | <a href="http://Instalatornia.pl">Instalatornia.pl</a> | <a href="http://Obudowaniu.pl">Obudowaniu.pl</a> | <a href="http://Audio.com.pl">Audio.com.pl</a> | <a href="http://MagazynGitarzysta.pl">MagazynGitarzysta.pl</a> | <a href="http://MagazynPerkusista.pl">MagazynPerkusista.pl</a> | <a href="http://EiS.com.pl">EiS.com.pl</a> | <a href="http://LiveSound.pl">LiveSound.pl</a> | <a href="http://MagazynBasista.pl">MagazynBasista.pl</a> | <a href="http://FirmyMuzyczne.pl">FirmyMuzyczne.pl</a> | <a href="http://Gitarzysta.TV">Gitarzysta.TV</a> | <a href="http://Muzykomachia.pl">Muzykomachia.pl</a> | <a href="http://ElektronikaB2B.pl">ElektronikaB2B.pl</a> | <a href="http://AutomatykaB2B.pl">AutomatykaB2B.pl</a> | <a href="http://ep.com.pl">Elektronika Praktyczna</a> | <a href="http://Elportal.pl">Elportal.pl</a> | <a href="http://www.swiatradio.com.pl">Świat Radio</a> | <a href="http://DigitalCameraPolska.pl">DigitalCameraPolska.pl</a> | <a href="http://mt.com.pl">Młody Technik</a> | <a href="http://WebToster.pl">WebToster.pl</a> | <a href="http://sklep.avt.pl">Sklep AVT</a> | <a href="http://SuperDyskoteka.pl">SuperDyskoteka.pl</a> | <a href="http://zakupydladziecka.pl/">ZakupyDlaDziecka.pl</a> | <a href="https://avt.pl"> Wydawnictwo AVT</a> | <a href="https://UlubionyKiosk.pl">UlubionyKiosk.pl</a></div>
		</div><div id="text-10" class="foot-widget left relative widget_text"><h3 class="foot-head">Partnerzy</h3>			<div class="textwidget"><p><img src="https://magazynt3.pl/foot-log.png" /></p>
</div>
		</div>				</div><!--footer-top-->
				<div id="foot-bot" class="left relative">
					<div class="foot-menu relative">
						<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-1000036854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000036854"><a href="https://magazynt3.pl/polityka-prywatnosci/">Polityka prywatności</a></li>
</ul></div>					</div><!--foot-menu-->
					<div class="foot-copy relative">
						<p>Copyright © 2009-2018</p>
					</div><!--foot-copy-->
				</div><!--foot-bot-->
					</div><!--sec-marg-in-->
				</div><!--sec-marg-out-->
			</footer>
		</div><!--content-in-->
	</div><!--content-out-->
		</div><!--site-fixed-->
	</div><!--site-out-->
</div><!--site-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=411317812402065&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<script type="text/javascript">
			jQuery(document).ready(function () {
				jQuery(".archive-ad-wrap,.post-info-left,#sidebar-wrap").theiaStickySidebar({"containerSelector":"","additionalMarginTop":"90","additionalMarginBottom":"0","updateSidebarHeight":false,"minWidth":"0"});
			});
		</script>
	
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
    	})

	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(e){
	  e.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $(".main-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".main-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	  $(".head-latest-wrap").niceScroll({cursorcolor:"#ccc",cursorwidth: 7,cursorborder: 0});
	});



});
</script>

<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/magazynt3.pl\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/wp-review-pro/assets/js/jquery.appear.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/magazynt3.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/wp-review-pro/assets/js/main.js?ver=2.2.7'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/wp-review-pro/assets/js/jquery.knob.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/themes/devoe/js/scripts.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/themes/devoe/js/jquery.nicescroll.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/themes/devoe/js/retina.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/wp-review-pro/rating-types/circle-output.js?ver=4.9.5'></script>

</body>
</html>