<!DOCTYPE html>
<html lang="pl-PL" prefix="og: http://ogp.me/ns#">
<head>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.magazynt3.pl / podstrony -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0mtAVKNI66t_TiJKcTt1ysSrrodKkhtGIZs743Lbh2H..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://corm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!--MEDIA ID  magazynt3PL   CONTENT ID  Grupa_Edukacja_i_hi-tech-->
	<script>
	var gfkSstConf = {
		"url": "config.sensic.net/pl1-sst-w.js",
		"media" : "magazynt3PL",
		"content" : "serwis"
	};

	(function (w, d, c, s, id) {
		if (d.getElementById(id)) {return;}
		w[id] = w[id] || function () {
			if ("undefined" == typeof gfkSstApi) {w[id].queue.push(arguments[0]);
			} else {gfkSstApi.impression(arguments[0]);}
		};
		w[id].queue = w[id].queue || [];
		var tag = d.createElement(s); var el = d.getElementsByTagName(s)[0];
		tag.id = id; tag.async = true; tag.src = '//' + c.url;
		el.parentNode.insertBefore(tag, el);
	})(window, document, gfkSstConf, 'script', 'gfkSst');
	</script>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://magazynt3.pl/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://magazynt3.pl/wp-content/uploads/2019/05/galaxy-watch-active-watchface-gui-style-custom_0002-1000x600.jpg" />
		<meta name="twitter:image" content="https://magazynt3.pl/wp-content/uploads/2019/05/galaxy-watch-active-watchface-gui-style-custom_0002-1000x600.jpg" />
	<meta property="og:url" content="https://magazynt3.pl/samsung-aktualizuje-starsze-smartwatche/" />
<meta property="og:title" content="Samsung aktualizuje starsze smartwatche" />
<meta property="og:description" content="Funkcje z Galaxy Watch Active trafią na wszystkie modele." />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://magazynt3.pl/samsung-aktualizuje-starsze-smartwatche/">
<meta name="twitter:title" content="Samsung aktualizuje starsze smartwatche">
<meta name="twitter:description" content="Funkcje z Galaxy Watch Active trafią na wszystkie modele.">
<title>Samsung aktualizuje starsze smartwatche | Magazyn T3</title>

<!-- This site is optimized with the Yoast SEO plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://magazynt3.pl/samsung-aktualizuje-starsze-smartwatche/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Samsung aktualizuje starsze smartwatche | Magazyn T3" />
<meta property="og:description" content="Funkcje z Galaxy Watch Active trafią na wszystkie modele." />
<meta property="og:url" content="https://magazynt3.pl/samsung-aktualizuje-starsze-smartwatche/" />
<meta property="og:site_name" content="Magazyn T3" />
<meta property="article:publisher" content="https://www.facebook.com/magazynT3?fref=ts" />
<meta property="article:tag" content="Galaxy Watch" />
<meta property="article:tag" content="Samsung" />
<meta property="article:tag" content="smartwatch" />
<meta property="article:section" content="Technologie" />
<meta property="article:published_time" content="2019-05-21T12:52:21+00:00" />
<meta property="fb:app_id" content="411317812402065" />
<meta property="og:image" content="https://magazynt3.pl/wp-content/uploads/2019/05/galaxy-watch-active-watchface-gui-style-custom_0002.jpg" />
<meta property="og:image:secure_url" content="https://magazynt3.pl/wp-content/uploads/2019/05/galaxy-watch-active-watchface-gui-style-custom_0002.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Funkcje z Galaxy Watch Active trafią na wszystkie modele." />
<meta name="twitter:title" content="Samsung aktualizuje starsze smartwatche | Magazyn T3" />
<meta name="twitter:site" content="@magazynt3" />
<meta name="twitter:image" content="https://magazynt3.pl/wp-content/uploads/2019/05/galaxy-watch-active-watchface-gui-style-custom_0002.jpg" />
<meta name="twitter:creator" content="@magazynt3" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://magazynt3.pl/#organization","name":"Magazyn T3","url":"https://magazynt3.pl/","sameAs":["https://www.facebook.com/magazynT3?fref=ts","https://twitter.com/magazynt3"],"logo":{"@type":"ImageObject","@id":"https://magazynt3.pl/#logo","url":"https://magazynt3.pl/wp-content/uploads/2015/08/082013-T3-logo.jpg","width":266,"height":217,"caption":"Magazyn T3"},"image":{"@id":"https://magazynt3.pl/#logo"}},{"@type":"WebSite","@id":"https://magazynt3.pl/#website","url":"https://magazynt3.pl/","name":"Magazyn T3","publisher":{"@id":"https://magazynt3.pl/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://magazynt3.pl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://magazynt3.pl/samsung-aktualizuje-starsze-smartwatche/#webpage","url":"https://magazynt3.pl/samsung-aktualizuje-starsze-smartwatche/","inLanguage":"pl-PL","name":"Samsung aktualizuje starsze smartwatche | Magazyn T3","isPartOf":{"@id":"https://magazynt3.pl/#website"},"image":{"@type":"ImageObject","@id":"https://magazynt3.pl/samsung-aktualizuje-starsze-smartwatche/#primaryimage","url":"https://magazynt3.pl/wp-content/uploads/2019/05/galaxy-watch-active-watchface-gui-style-custom_0002.jpg","width":1500,"height":900},"primaryImageOfPage":{"@id":"https://magazynt3.pl/samsung-aktualizuje-starsze-smartwatche/#primaryimage"},"datePublished":"2019-05-21T12:52:21+00:00","dateModified":"2019-05-21T12:52:21+00:00"},{"@type":"Article","@id":"https://magazynt3.pl/samsung-aktualizuje-starsze-smartwatche/#article","isPartOf":{"@id":"https://magazynt3.pl/samsung-aktualizuje-starsze-smartwatche/#webpage"},"author":{"@id":"https://magazynt3.pl/author/stradecka/#author","name":"Agnieszka Stradecka"},"publisher":{"@id":"https://magazynt3.pl/#organization"},"headline":"Samsung aktualizuje starsze smartwatche","datePublished":"2019-05-21T12:52:21+00:00","dateModified":"2019-05-21T12:52:21+00:00","commentCount":0,"mainEntityOfPage":"https://magazynt3.pl/samsung-aktualizuje-starsze-smartwatche/#webpage","image":{"@id":"https://magazynt3.pl/samsung-aktualizuje-starsze-smartwatche/#primaryimage"},"keywords":"Galaxy Watch,Samsung,smartwatch","articleSection":"Technologie"},{"@type":"Person","@id":"https://magazynt3.pl/author/stradecka/#author","name":"Agnieszka Stradecka","image":{"@type":"ImageObject","@id":"https://magazynt3.pl/#personlogo","url":"https://secure.gravatar.com/avatar/379b745546ff15a0cbdd42b4224bbd73?s=96&d=mm&r=g","caption":"Agnieszka Stradecka"},"description":"Entuzjastka rozwi\u0105za\u0144 mobilnych, dobrej herbaty i gier RPG. Z in\u017cyniersk\u0105 precyzj\u0105 testuje ka\u017cdy sprz\u0119t niezale\u017cnie od miejsca, w kt\u00f3rym aktualnie si\u0119 znajduje.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Magazyn T3 &raquo; Kanał z wpisami" href="https://magazynt3.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magazyn T3 &raquo; Kanał z komentarzami" href="https://magazynt3.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magazyn T3 &raquo; Samsung aktualizuje starsze smartwatche Kanał z komentarzami" href="https://magazynt3.pl/samsung-aktualizuje-starsze-smartwatche/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
<!-- No UA code set -->
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/magazynt3.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://magazynt3.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-css'  href='https://magazynt3.pl/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-default-css'  href='https://magazynt3.pl/wp-content/plugins/responsive-lightbox/assets/nivo/themes/default/default.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://magazynt3.pl/wp-content/themes/magazynt3/style.css?ver=5.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://magazynt3.pl/wp-content/themes/magazynt3/css/reset.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://magazynt3.pl/wp-content/themes/magazynt3/font-awesome/css/font-awesome.css?ver=5.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://magazynt3.pl/wp-content/themes/magazynt3/css/media-queries.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnificPopup-css'  href='https://magazynt3.pl/wp-content/plugins/wp-review-pro/public/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://magazynt3.pl/wp-content/plugins/wp-review-pro/public/css/wp-review.css?ver=3.3.5' type='text/css' media='all' />
<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"nivo","selector":"lightbox","customEvents":"","activeGalleries":"1","effect":"fade","clickOverlayToClose":"1","keyboardNav":"1","errorMessage":"The requested content cannot be loaded. Please try again later.","woocommerce_gallery":"0","ajaxurl":"https:\/\/magazynt3.pl\/wp-admin\/admin-ajax.php","nonce":"fcd55b0076"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.1.0'></script>
<link rel='https://api.w.org/' href='https://magazynt3.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magazynt3.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magazynt3.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2" />
<link rel='shortlink' href='https://magazynt3.pl/?p=1000049735' />
<link rel="alternate" type="application/json+oembed" href="https://magazynt3.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagazynt3.pl%2Fsamsung-aktualizuje-starsze-smartwatche%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://magazynt3.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagazynt3.pl%2Fsamsung-aktualizuje-starsze-smartwatche%2F&#038;format=xml" />

<script type="text/javascript">
	function addHandler(object, event, handler) {
		if (typeof object.addEventListener != 'undefined') 
			object.addEventListener(event, handler, false);
		else
			if (typeof object.attachEvent != 'undefined')
				object.attachEvent('on' + event, handler);
			else 
				throw 'Incompatible browser';
	}
</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://magazynt3.pl/samsung-aktualizuje-starsze-smartwatche/amp/">
<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-48912717-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.column {
  float: left;
  width: 33%;
}

/* Clear floats after the columns */
.row:after {
  content: "";
  display: table;
  clear: both;
}		</style>
		<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '879273692110086');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=879273692110086&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGWTZB');</script>
<!-- End Google Tag Manager -->

</head>
<body class="post-template-default single single-post postid-1000049735 single-format-standard">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGWTZB"
height="0" width="0"
style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://magazynt3.pl/"><img src="https://magazynt3.pl/wp-content/uploads/2019/04/unnamed.jpg" alt="Magazyn T3" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-1000049250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1000049250"><a href="https://magazynt3.pl/">Magazyn T3</a></li>
<li id="menu-item-1000049256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1000049256"><a href="https://magazynt3.pl/newsy/">Newsy</a>
<ul class="sub-menu">
	<li id="menu-item-1000049636" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000049636"><a href="https://magazynt3.pl/newsy/technologie/">Technologie</a></li>
	<li id="menu-item-1000049638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000049638"><a href="https://magazynt3.pl/newsy/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-1000049637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000049637"><a href="https://magazynt3.pl/newsy/kultura/">Kultura</a></li>
</ul>
</li>
<li id="menu-item-1000049259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000049259"><a href="https://magazynt3.pl/testy/">Testy</a></li>
<li id="menu-item-1000049258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000049258"><a href="https://magazynt3.pl/publikacje/">Publikacje</a></li>
<li id="menu-item-1000049260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000049260"><a href="https://magazynt3.pl/zapytaj-t3/">Zapytaj T3</a></li>
<li id="menu-item-1000049254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000049254"><a href="https://magazynt3.pl/internet-maker/">Internet Maker</a></li>
<li id="menu-item-1000049255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000049255"><a href="https://magazynt3.pl/magazyn/">Magazyn</a></li>
<li id="menu-item-1000049253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000049253"><a href="https://magazynt3.pl/t3-w-mediach/">T3 w mediach</a></li>
<li id="menu-item-1000049251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000049251"><a href="https://magazynt3.pl/kontakt-i-wspolpraca/">Kontakt i współpraca</a></li>
<li id="menu-item-1000049252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000049252"><a href="https://magazynt3.pl/polityka-prywatnosci/">Polityka prywatności</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Połącz się z nami</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/magazynT3?fref=ts" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/magazynt3" target="_blank" class="fa fa-twitter fa-2"></a></li>
																							</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://magazynt3.pl/">
	<input type="text" name="s" id="s" value="Szukaj" onfocus='if (this.value == "Szukaj") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Szukaj"; }' />
	<input type="hidden" id="searchsubmit" value="Szukaj" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href="https://ulubionykiosk.pl/wydawnictwo/17-t3"><img src="https://magazynt3.pl/preview-mag.jpg"></a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/magazynT3?fref=ts" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/magazynt3" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																											</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://magazynt3.pl/"><img itemprop="logo" src="https://magazynt3.pl/wp-content/uploads/2019/04/logo-footer.png" alt="Magazyn T3" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://magazynt3.pl/"><img src="https://magazynt3.pl/wp-content/uploads/2019/04/unnamed.jpg" alt="Magazyn T3" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Magazyn T3</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Samsung aktualizuje starsze smartwatche</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1000036875" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1000036875"><a href="https://magazynt3.pl/newsy/">Newsy</a>
<ul class="sub-menu">
	<li id="menu-item-1000049639" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000049639"><a href="https://magazynt3.pl/newsy/technologie/">Technologie</a></li>
	<li id="menu-item-1000049641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000049641"><a href="https://magazynt3.pl/newsy/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-1000049640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000049640"><a href="https://magazynt3.pl/newsy/kultura/">Kultura</a></li>
</ul>
</li>
<li id="menu-item-1000036862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000036862"><a href="https://magazynt3.pl/testy/">Testy</a></li>
<li id="menu-item-1000036863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000036863"><a href="https://magazynt3.pl/publikacje/">Publikacje</a></li>
<li id="menu-item-1000036864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000036864"><a href="https://magazynt3.pl/magazyn/">Magazyn</a></li>
<li id="menu-item-1000036857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000036857"><a href="https://magazynt3.pl/kontakt-i-wspolpraca/">Kontakt i współpraca</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.magazynt3.pl / podstrony -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0mtAVKNI66t_TiJKcTt1ysSrrodKkhtGIZs743Lbh2H..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://corm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://magazynt3.pl/samsung-aktualizuje-starsze-smartwatche/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://magazynt3.pl/newsy/technologie/"><span class="mvp-post-cat left">Technologie</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Samsung aktualizuje starsze smartwatche</h1>
													<span class="mvp-post-excerpt left"><p>Funkcje z Galaxy Watch Active trafią na wszystkie modele.</p>
</span>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/379b745546ff15a0cbdd42b4224bbd73?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/379b745546ff15a0cbdd42b4224bbd73?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Opublikowane</p> <span class="mvp-post-date">3 godziny temu</span> <p>dnia</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-05-21">21/05/2019</time></span>
										<meta itemprop="dateModified" content="2019-05-21"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>przez</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://magazynt3.pl/author/stradecka/" title="Wpisy, których autorem jest Agnieszka Stradecka" rel="author">Agnieszka Stradecka</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1500" height="900" src="https://magazynt3.pl/wp-content/uploads/2019/05/galaxy-watch-active-watchface-gui-style-custom_0002.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/05/galaxy-watch-active-watchface-gui-style-custom_0002.jpg 1500w, https://magazynt3.pl/wp-content/uploads/2019/05/galaxy-watch-active-watchface-gui-style-custom_0002-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2019/05/galaxy-watch-active-watchface-gui-style-custom_0002-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2019/05/galaxy-watch-active-watchface-gui-style-custom_0002-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2019/05/galaxy-watch-active-watchface-gui-style-custom_0002-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2019/05/galaxy-watch-active-watchface-gui-style-custom_0002-590x354.jpg 590w, https://magazynt3.pl/wp-content/uploads/2019/05/galaxy-watch-active-watchface-gui-style-custom_0002-400x240.jpg 400w" sizes="(max-width: 1500px) 100vw, 1500px" />																								<meta itemprop="url" content="https://magazynt3.pl/wp-content/uploads/2019/05/galaxy-watch-active-watchface-gui-style-custom_0002-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://magazynt3.pl/samsung-aktualizuje-starsze-smartwatche/&amp;t=Samsung aktualizuje starsze smartwatche', 'facebookShare', 'width=626,height=436'); return false;" title="Udostępnij na Facebooku">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Samsung aktualizuje starsze smartwatche -&amp;url=https://magazynt3.pl/samsung-aktualizuje-starsze-smartwatche/', 'twitterShare', 'width=626,height=436'); return false;" title="Zatweetuj o tym">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://magazynt3.pl/samsung-aktualizuje-starsze-smartwatche/&amp;media=https://magazynt3.pl/wp-content/uploads/2019/05/galaxy-watch-active-watchface-gui-style-custom_0002-1000x600.jpg&amp;description=Samsung aktualizuje starsze smartwatche', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Samsung aktualizuje starsze smartwatche&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://magazynt3.pl/samsung-aktualizuje-starsze-smartwatche/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://magazynt3.pl/samsung-aktualizuje-starsze-smartwatche/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://magazynt3.pl/samsung-aktualizuje-starsze-smartwatche/&amp;t=Samsung aktualizuje starsze smartwatche', 'facebookShare', 'width=626,height=436'); return false;" title="Udostępnij na Facebooku">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Samsung aktualizuje starsze smartwatche -&amp;url=https://magazynt3.pl/samsung-aktualizuje-starsze-smartwatche/', 'twitterShare', 'width=626,height=436'); return false;" title="Zatweetuj o tym">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://magazynt3.pl/samsung-aktualizuje-starsze-smartwatche/&amp;media=https://magazynt3.pl/wp-content/uploads/2019/05/galaxy-watch-active-watchface-gui-style-custom_0002-1000x600.jpg&amp;description=Samsung aktualizuje starsze smartwatche', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Samsung aktualizuje starsze smartwatche https://magazynt3.pl/samsung-aktualizuje-starsze-smartwatche/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Samsung aktualizuje starsze smartwatche&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://magazynt3.pl/samsung-aktualizuje-starsze-smartwatche/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://magazynt3.pl/samsung-aktualizuje-starsze-smartwatche/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p><strong>Posiadacze starszych smartwatchy od Samsunga już w tym tygodniu mogą liczyć na miłą niespodziankę. Firma zapowiedziała, że ich oprogramowanie zostanie zaktualizowane o interfejs One UI i dodatkowe funkcje z najnowszego Galaxy Watch Active.</strong></p>
<p><span id="more-1000049735"></span></p>
<p>Aktualizacja dotyczy zegarków Samsung Galaxy Watch, Gear Sport i Gear S3. Otrzymają one znany z nowego smartwatcha Samsunga interfejs wzorowany na One UI, który możemy także zobaczyć na tegorocznych smartfonach Galaxy. Dzięki temu przeglądanie i uruchamianie aplikacji ma być szybsze i sprawniejsze. Dotknięcie ekranu będzie wybudzało urządzenie z uśpienia.</p>
<p>Usprawnione zostanie monitorowanie ćwiczeń, przede wszystkim treningów pływackich prowadzonych na naturalnych kąpieliskach. Zegarki otrzymają ponadto ulepszony system oceny jakości snu – zgromadzone dane będą porównywane z danymi statystycznymi dla danej grupy wiekowej. Dodana zostanie również funkcja informowania o niebezpiecznie przyspieszonej pracy serca.</p>
<p>Samsung obiecuje, że aktualizacja wydłuży żywotność baterii na jednym ładowaniu. Zegarki zaczną automatycznie zamykać nieużywane aplikacje w tle, a jasność i wygaszanie ekranu będzie ustawiane ręcznie. Na dodatek do dyspozycji użytkowników oddane zostaną nowe wzory cyferblatów, które do tej pory były dostępne jedynie w modelu Galaxy Watch Active.</p>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Powiązane tematy:</span><span itemprop="keywords"><a href="https://magazynt3.pl/tag/galaxy-watch/" rel="tag">Galaxy Watch</a><a href="https://magazynt3.pl/tag/samsung/" rel="tag">Samsung</a><a href="https://magazynt3.pl/tag/smartwatch/" rel="tag">smartwatch</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://magazynt3.pl/google-prezentuje-nowa-edycje-google-glass/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Nie pomiń</span>
																						<p>Google prezentuje nową edycję Google Glass</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/379b745546ff15a0cbdd42b4224bbd73?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/379b745546ff15a0cbdd42b4224bbd73?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://magazynt3.pl/author/stradecka/" title="Wpisy, których autorem jest Agnieszka Stradecka" rel="author">Agnieszka Stradecka</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																																																																																																																															</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Entuzjastka rozwiązań mobilnych, dobrej herbaty i gier RPG. Z inżynierską precyzją testuje każdy sprzęt niezależnie od miejsca, w którym aktualnie się znajduje.</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://magazynt3.pl/wp-content/uploads/2019/04/logo-footer.png"/>
																	<meta itemprop="url" content="https://magazynt3.pl/wp-content/uploads/2019/04/logo-footer.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Magazyn T3">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Kontynuuj czytanie</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Może cię zainteresować</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://magazynt3.pl/telewizory-samsung-smart-tv-od-dzis-z-apple-tv-i-airplay-2/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://magazynt3.pl/wp-content/uploads/2019/05/Samsung-SmartTV-aplikacja-AppleTV-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/05/Samsung-SmartTV-aplikacja-AppleTV-400x240.jpg 400w, https://magazynt3.pl/wp-content/uploads/2019/05/Samsung-SmartTV-aplikacja-AppleTV-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2019/05/Samsung-SmartTV-aplikacja-AppleTV-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2019/05/Samsung-SmartTV-aplikacja-AppleTV-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2019/05/Samsung-SmartTV-aplikacja-AppleTV-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2019/05/Samsung-SmartTV-aplikacja-AppleTV-590x354.jpg 590w, https://magazynt3.pl/wp-content/uploads/2019/05/Samsung-SmartTV-aplikacja-AppleTV.jpg 1500w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://magazynt3.pl/wp-content/uploads/2019/05/Samsung-SmartTV-aplikacja-AppleTV-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/05/Samsung-SmartTV-aplikacja-AppleTV-80x80.jpg 80w, https://magazynt3.pl/wp-content/uploads/2019/05/Samsung-SmartTV-aplikacja-AppleTV-150x150.jpg 150w, https://magazynt3.pl/wp-content/uploads/2019/05/Samsung-SmartTV-aplikacja-AppleTV-65x65.jpg 65w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Telewizory Samsung Smart TV od dziś z Apple TV i AirPlay 2</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://magazynt3.pl/5-powodow-dla-ktorych-warto-przyjsc-na-electronics-show/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://magazynt3.pl/wp-content/uploads/2019/05/Samsung-shot-4-0057_08_r100_Crop-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/05/Samsung-shot-4-0057_08_r100_Crop-400x240.jpg 400w, https://magazynt3.pl/wp-content/uploads/2019/05/Samsung-shot-4-0057_08_r100_Crop-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2019/05/Samsung-shot-4-0057_08_r100_Crop-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2019/05/Samsung-shot-4-0057_08_r100_Crop-1024x614.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2019/05/Samsung-shot-4-0057_08_r100_Crop-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2019/05/Samsung-shot-4-0057_08_r100_Crop-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://magazynt3.pl/wp-content/uploads/2019/05/Samsung-shot-4-0057_08_r100_Crop-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/05/Samsung-shot-4-0057_08_r100_Crop-80x80.jpg 80w, https://magazynt3.pl/wp-content/uploads/2019/05/Samsung-shot-4-0057_08_r100_Crop-150x150.jpg 150w, https://magazynt3.pl/wp-content/uploads/2019/05/Samsung-shot-4-0057_08_r100_Crop-65x65.jpg 65w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>5 powodów, dla których warto przyjść na Electronics Show</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://magazynt3.pl/telewizory-i-sztuka/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="238" src="https://magazynt3.pl/wp-content/uploads/2019/04/main.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/04/main.jpg 2000w, https://magazynt3.pl/wp-content/uploads/2019/04/main-300x179.jpg 300w, https://magazynt3.pl/wp-content/uploads/2019/04/main-768x457.jpg 768w, https://magazynt3.pl/wp-content/uploads/2019/04/main-1024x609.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2019/04/main-150x90.jpg 150w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="48" src="https://magazynt3.pl/wp-content/uploads/2019/04/main.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/04/main.jpg 2000w, https://magazynt3.pl/wp-content/uploads/2019/04/main-300x179.jpg 300w, https://magazynt3.pl/wp-content/uploads/2019/04/main-768x457.jpg 768w, https://magazynt3.pl/wp-content/uploads/2019/04/main-1024x609.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2019/04/main-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2019/04/main-450x270.jpg 450w, https://magazynt3.pl/wp-content/uploads/2019/04/main-150x90.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Telewizory i sztuka</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Kliknij, by skomentować</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-1000049735 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Zostaw komentarz</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/samsung-aktualizuje-starsze-smartwatche/#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3>			<form action="https://magazynt3.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Twój adres email nie zostanie opublikowany.</span> Pola, których wypełnienie jest wymagane, są oznaczone symbolem <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentarz</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nazwa <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Witryna internetowa</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Opublikuj komentarz" /> <input type='hidden' name='comment_post_ID' value='1000049735' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><noscript><strong><u><font color="red" size="5">By dodać komentarz, włącz JavaScript w swojej przeglądarce.</font></u></strong></noscript>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://magazynt3.pl/newsy/technologie/"><span class="mvp-post-cat left">Technologie</span></a></h3>
												<h1 class="mvp-post-title left">Google prezentuje nową edycję Google Glass</h1>
																									<span class="mvp-post-excerpt left"><p>Sprzęt przeznaczony jest dla użytkowników biznesowych.</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/379b745546ff15a0cbdd42b4224bbd73?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/379b745546ff15a0cbdd42b4224bbd73?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Opublikowane</p> <span class="mvp-post-date">3 godziny temu</span> <p>dnia</p> <span class="mvp-post-date">21/05/2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>przez</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://magazynt3.pl/author/stradecka/" title="Wpisy, których autorem jest Agnieszka Stradecka" rel="author">Agnieszka Stradecka</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1500" height="900" src="https://magazynt3.pl/wp-content/uploads/2019/05/dims.jpeg" class="attachment- size- wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/05/dims.jpeg 1500w, https://magazynt3.pl/wp-content/uploads/2019/05/dims-300x180.jpeg 300w, https://magazynt3.pl/wp-content/uploads/2019/05/dims-768x461.jpeg 768w, https://magazynt3.pl/wp-content/uploads/2019/05/dims-1024x614.jpeg 1024w, https://magazynt3.pl/wp-content/uploads/2019/05/dims-1000x600.jpeg 1000w, https://magazynt3.pl/wp-content/uploads/2019/05/dims-590x354.jpeg 590w, https://magazynt3.pl/wp-content/uploads/2019/05/dims-400x240.jpeg 400w" sizes="(max-width: 1500px) 100vw, 1500px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p><strong>Google Glass zapisało się w historii jako jedno z pierwszych urządzeń AR, ale daleko mu było do ideału. Mimo niezliczonej ilości memów, które powstały na temat okularów, marka Glass jest ciągle aktywna. Właśnie ukazała się ich najnowsza wersja.</strong></p>
<p> <a href="https://magazynt3.pl/google-prezentuje-nowa-edycje-google-glass/#more-1000049730" class="more-link"><span aria-label="Czytaj dalej Google prezentuje nową edycję Google Glass">(więcej&hellip;)</span></a></p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://magazynt3.pl/google-prezentuje-nowa-edycje-google-glass/" rel="bookmark"><span class="mvp-post-add-link-but">Kontynuuj czytanie</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://magazynt3.pl/newsy/technologie/"><span class="mvp-post-cat left">Technologie</span></a></h3>
												<h1 class="mvp-post-title left">Car Thing – pierwszy sprzęt od Spotify</h1>
																									<span class="mvp-post-excerpt left"><p>Sprawdzi, jak słuchamy muzyki w samochodach.</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/379b745546ff15a0cbdd42b4224bbd73?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/379b745546ff15a0cbdd42b4224bbd73?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Opublikowane</p> <span class="mvp-post-date">1 dzień temu</span> <p>dnia</p> <span class="mvp-post-date">20/05/2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>przez</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://magazynt3.pl/author/stradecka/" title="Wpisy, których autorem jest Agnieszka Stradecka" rel="author">Agnieszka Stradecka</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://magazynt3.pl/wp-content/uploads/2019/05/spotify-1.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/05/spotify-1.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2019/05/spotify-1-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2019/05/spotify-1-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2019/05/spotify-1-590x354.jpg 590w, https://magazynt3.pl/wp-content/uploads/2019/05/spotify-1-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p><strong>Wielu producentów oprogramowania próbuje swoich sił także w tworzeniu sprzętu. Spotify właśnie rozpoczęło testy swojego pierwszego gadżetu – samochodowego odtwarzacza Car Thing. Najprawdopodobniej nie będzie on jednak dostępny w sprzedaży…</strong></p>
<p> <a href="https://magazynt3.pl/car-thing-pierwszy-sprzet-od-spotify/#more-1000049725" class="more-link"><span aria-label="Czytaj dalej Car Thing – pierwszy sprzęt od Spotify">(więcej&hellip;)</span></a></p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://magazynt3.pl/car-thing-pierwszy-sprzet-od-spotify/" rel="bookmark"><span class="mvp-post-add-link-but">Kontynuuj czytanie</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://magazynt3.pl/newsy/technologie/"><span class="mvp-post-cat left">Technologie</span></a></h3>
												<h1 class="mvp-post-title left">Google zawiesza współpracę z Huawei</h1>
																									<span class="mvp-post-excerpt left"><p>Czy telefony producenta stracą dostęp do aktualizacji?</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/379b745546ff15a0cbdd42b4224bbd73?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/379b745546ff15a0cbdd42b4224bbd73?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Opublikowane</p> <span class="mvp-post-date">1 dzień temu</span> <p>dnia</p> <span class="mvp-post-date">20/05/2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>przez</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://magazynt3.pl/author/stradecka/" title="Wpisy, których autorem jest Agnieszka Stradecka" rel="author">Agnieszka Stradecka</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://magazynt3.pl/wp-content/uploads/2019/05/bz18-usa-ban.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/05/bz18-usa-ban.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2019/05/bz18-usa-ban-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2019/05/bz18-usa-ban-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2019/05/bz18-usa-ban-590x354.jpg 590w, https://magazynt3.pl/wp-content/uploads/2019/05/bz18-usa-ban-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p><strong>Nie trzeba było długo czekać na reakcje technologicznego świata po ogłoszeniu rozporządzenia o obostrzającego prowadzenie transakcji biznesowych pomiędzy amerykańskimi i chińskimi firmami telekomunikacyjnymi. Google oficjalnie potwierdziło zawieszenie współpracy z Huawei.</strong></p>
<p> <a href="https://magazynt3.pl/google-zawiesza-wspolprace-z-huawei/#more-1000049721" class="more-link"><span aria-label="Czytaj dalej Google zawiesza współpracę z Huawei">(więcej&hellip;)</span></a></p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://magazynt3.pl/google-zawiesza-wspolprace-z-huawei/" rel="bookmark"><span class="mvp-post-add-link-but">Kontynuuj czytanie</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://magazynt3.pl/newsy/technologie/"><span class="mvp-post-cat left">Technologie</span></a></h3>
												<h1 class="mvp-post-title left">Karta microSD 1 TB SanDisk już w sprzedaży</h1>
																									<span class="mvp-post-excerpt left"><p>Trzeba jednak długo poczekać na realizację zamówienia.</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/379b745546ff15a0cbdd42b4224bbd73?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/379b745546ff15a0cbdd42b4224bbd73?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Opublikowane</p> <span class="mvp-post-date">4 dni temu</span> <p>dnia</p> <span class="mvp-post-date">17/05/2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>przez</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://magazynt3.pl/author/stradecka/" title="Wpisy, których autorem jest Agnieszka Stradecka" rel="author">Agnieszka Stradecka</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://magazynt3.pl/wp-content/uploads/2019/05/sandisk.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/05/sandisk.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2019/05/sandisk-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2019/05/sandisk-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2019/05/sandisk-590x354.jpg 590w, https://magazynt3.pl/wp-content/uploads/2019/05/sandisk-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p><strong>Ta karta od SanDiska to sposób na ostateczne rozwiązanie problemów z miejscem na telefonie. Za 1 TB pojemności przyjdzie nam jednak dość sporo zapłacić.</strong></p>
<p> <a href="https://magazynt3.pl/karta-microsd-1-tb-sandisk-juz-w-sprzedazy/#more-1000049717" class="more-link"><span aria-label="Czytaj dalej Karta microSD 1 TB SanDisk już w sprzedaży">(więcej&hellip;)</span></a></p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://magazynt3.pl/karta-microsd-1-tb-sandisk-juz-w-sprzedazy/" rel="bookmark"><span class="mvp-post-add-link-but">Kontynuuj czytanie</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://magazynt3.pl/newsy/technologie/"><span class="mvp-post-cat left">Technologie</span></a></h3>
												<h1 class="mvp-post-title left">Asus ZenFone 6 – telefon z obracanym aparatem</h1>
																									<span class="mvp-post-excerpt left"><p>Bez wcięcia, za to z ogromną baterią.</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/379b745546ff15a0cbdd42b4224bbd73?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/379b745546ff15a0cbdd42b4224bbd73?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Opublikowane</p> <span class="mvp-post-date">4 dni temu</span> <p>dnia</p> <span class="mvp-post-date">17/05/2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>przez</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://magazynt3.pl/author/stradecka/" title="Wpisy, których autorem jest Agnieszka Stradecka" rel="author">Agnieszka Stradecka</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://magazynt3.pl/wp-content/uploads/2019/05/asus-zenfone-6.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/05/asus-zenfone-6.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2019/05/asus-zenfone-6-300x180.jpg 300w, https://magazynt3.pl/wp-content/uploads/2019/05/asus-zenfone-6-768x461.jpg 768w, https://magazynt3.pl/wp-content/uploads/2019/05/asus-zenfone-6-590x354.jpg 590w, https://magazynt3.pl/wp-content/uploads/2019/05/asus-zenfone-6-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p><strong>Asus zaprezentował właśnie swój pomysł na pozbycie się wcięcia z ekranu smartfona. W przypadku modelu ZenFone 6 tylny aparat jest jednocześnie przednim, a całość osadzona została na obracającej się klapce.</strong></p>
<p> <a href="https://magazynt3.pl/asus-zenfone-6-telefon-z-obracanym-aparatem/#more-1000049713" class="more-link"><span aria-label="Czytaj dalej Asus ZenFone 6 – telefon z obracanym aparatem">(więcej&hellip;)</span></a></p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://magazynt3.pl/asus-zenfone-6-telefon-z-obracanym-aparatem/" rel="bookmark"><span class="mvp-post-add-link-but">Kontynuuj czytanie</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Reklama</span>
				<script async
src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Magazyn T3 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8584451387662554"
     data-ad-slot="1415924507"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Popularne</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://magazynt3.pl/chce-kupic-najnowszy-telewizor-samsung-qled-czy-to-dobry-wybor/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="223" src="https://magazynt3.pl/wp-content/uploads/2019/04/sam.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/04/sam.jpg 2000w, https://magazynt3.pl/wp-content/uploads/2019/04/sam-300x168.jpg 300w, https://magazynt3.pl/wp-content/uploads/2019/04/sam-768x429.jpg 768w, https://magazynt3.pl/wp-content/uploads/2019/04/sam-1024x572.jpg 1024w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="45" src="https://magazynt3.pl/wp-content/uploads/2019/04/sam.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/04/sam.jpg 2000w, https://magazynt3.pl/wp-content/uploads/2019/04/sam-300x168.jpg 300w, https://magazynt3.pl/wp-content/uploads/2019/04/sam-768x429.jpg 768w, https://magazynt3.pl/wp-content/uploads/2019/04/sam-1024x572.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Zapytaj T3</span><span class="mvp-cd-date left relative">3 tygodnie temu</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Chcę kupić najnowszy telewizor Samsung QLED. Czy to dobry wybór?</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://magazynt3.pl/czego-mozemy-sie-spodziewac-po-sieci-5g/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="222" src="https://magazynt3.pl/wp-content/uploads/2019/04/5g.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/04/5g.jpg 2748w, https://magazynt3.pl/wp-content/uploads/2019/04/5g-300x167.jpg 300w, https://magazynt3.pl/wp-content/uploads/2019/04/5g-768x426.jpg 768w, https://magazynt3.pl/wp-content/uploads/2019/04/5g-1024x569.jpg 1024w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="44" src="https://magazynt3.pl/wp-content/uploads/2019/04/5g.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/04/5g.jpg 2748w, https://magazynt3.pl/wp-content/uploads/2019/04/5g-300x167.jpg 300w, https://magazynt3.pl/wp-content/uploads/2019/04/5g-768x426.jpg 768w, https://magazynt3.pl/wp-content/uploads/2019/04/5g-1024x569.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Zapytaj T3</span><span class="mvp-cd-date left relative">3 tygodnie temu</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Czego możemy się spodziewać po sieci 5G?</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://magazynt3.pl/nasa-planuje-na-wypadek-uderzenia-asteroidy/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://magazynt3.pl/wp-content/uploads/2019/04/armagedon-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/04/armagedon-400x240.jpeg 400w, https://magazynt3.pl/wp-content/uploads/2019/04/armagedon-300x180.jpeg 300w, https://magazynt3.pl/wp-content/uploads/2019/04/armagedon-768x461.jpeg 768w, https://magazynt3.pl/wp-content/uploads/2019/04/armagedon-1024x614.jpeg 1024w, https://magazynt3.pl/wp-content/uploads/2019/04/armagedon-1000x600.jpeg 1000w, https://magazynt3.pl/wp-content/uploads/2019/04/armagedon-590x354.jpeg 590w, https://magazynt3.pl/wp-content/uploads/2019/04/armagedon.jpeg 1500w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://magazynt3.pl/wp-content/uploads/2019/04/armagedon-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/04/armagedon-80x80.jpeg 80w, https://magazynt3.pl/wp-content/uploads/2019/04/armagedon-150x150.jpeg 150w, https://magazynt3.pl/wp-content/uploads/2019/04/armagedon-65x65.jpeg 65w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Newsy</span><span class="mvp-cd-date left relative">3 tygodnie temu</span>
									</div><!--mvp-cat-date-wrap-->
									<p>NASA planuje na wypadek uderzenia asteroidy</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://magazynt3.pl/test-google-pixel-slate/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="398" height="240" src="https://magazynt3.pl/wp-content/uploads/2019/04/google1.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/04/google1.jpg 2000w, https://magazynt3.pl/wp-content/uploads/2019/04/google1-300x181.jpg 300w, https://magazynt3.pl/wp-content/uploads/2019/04/google1-768x463.jpg 768w, https://magazynt3.pl/wp-content/uploads/2019/04/google1-1024x618.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2019/04/google1-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2019/04/google1-450x270.jpg 450w, https://magazynt3.pl/wp-content/uploads/2019/04/google1-150x90.jpg 150w" sizes="(max-width: 398px) 100vw, 398px" />										<img width="80" height="48" src="https://magazynt3.pl/wp-content/uploads/2019/04/google1.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/04/google1.jpg 2000w, https://magazynt3.pl/wp-content/uploads/2019/04/google1-300x181.jpg 300w, https://magazynt3.pl/wp-content/uploads/2019/04/google1-768x463.jpg 768w, https://magazynt3.pl/wp-content/uploads/2019/04/google1-1024x618.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2019/04/google1-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2019/04/google1-450x270.jpg 450w, https://magazynt3.pl/wp-content/uploads/2019/04/google1-150x90.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Testy</span><span class="mvp-cd-date left relative">3 tygodnie temu</span>
									</div><!--mvp-cat-date-wrap-->
									<p>TEST: Google Pixel Slate</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://magazynt3.pl/jak-w-tej-chwili-dziala-polska-wersja-asystenta-google/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="225" src="https://magazynt3.pl/wp-content/uploads/2019/04/google.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/04/google.jpg 1920w, https://magazynt3.pl/wp-content/uploads/2019/04/google-300x169.jpg 300w, https://magazynt3.pl/wp-content/uploads/2019/04/google-768x432.jpg 768w, https://magazynt3.pl/wp-content/uploads/2019/04/google-1024x576.jpg 1024w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="45" src="https://magazynt3.pl/wp-content/uploads/2019/04/google.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/04/google.jpg 1920w, https://magazynt3.pl/wp-content/uploads/2019/04/google-300x169.jpg 300w, https://magazynt3.pl/wp-content/uploads/2019/04/google-768x432.jpg 768w, https://magazynt3.pl/wp-content/uploads/2019/04/google-1024x576.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Zapytaj T3</span><span class="mvp-cd-date left relative">1 miesiąc temu</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Jak w tej chwili działa polska wersja Asystenta Google?</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://magazynt3.pl/test-apple-macbook-air-2018/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="237" src="https://magazynt3.pl/wp-content/uploads/2019/03/main-2.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/03/main-2.jpg 2000w, https://magazynt3.pl/wp-content/uploads/2019/03/main-2-300x178.jpg 300w, https://magazynt3.pl/wp-content/uploads/2019/03/main-2-768x456.jpg 768w, https://magazynt3.pl/wp-content/uploads/2019/03/main-2-1024x608.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2019/03/main-2-150x90.jpg 150w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="47" src="https://magazynt3.pl/wp-content/uploads/2019/03/main-2.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/03/main-2.jpg 2000w, https://magazynt3.pl/wp-content/uploads/2019/03/main-2-300x178.jpg 300w, https://magazynt3.pl/wp-content/uploads/2019/03/main-2-768x456.jpg 768w, https://magazynt3.pl/wp-content/uploads/2019/03/main-2-1024x608.jpg 1024w, https://magazynt3.pl/wp-content/uploads/2019/03/main-2-1000x600.jpg 1000w, https://magazynt3.pl/wp-content/uploads/2019/03/main-2-450x270.jpg 450w, https://magazynt3.pl/wp-content/uploads/2019/03/main-2-150x90.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Testy</span><span class="mvp-cd-date left relative">1 miesiąc temu</span>
									</div><!--mvp-cat-date-wrap-->
									<p>TEST: Apple MacBook Air (2018)</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://magazynt3.pl/czy-warto-brac-pozyczke-na-remont/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="360" height="240" src="https://magazynt3.pl/wp-content/uploads/2019/04/ac9eafcedc30e0cb5781d7552edc1d60.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/04/ac9eafcedc30e0cb5781d7552edc1d60.jpg 3000w, https://magazynt3.pl/wp-content/uploads/2019/04/ac9eafcedc30e0cb5781d7552edc1d60-300x200.jpg 300w, https://magazynt3.pl/wp-content/uploads/2019/04/ac9eafcedc30e0cb5781d7552edc1d60-768x513.jpg 768w, https://magazynt3.pl/wp-content/uploads/2019/04/ac9eafcedc30e0cb5781d7552edc1d60-1024x683.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" />										<img width="80" height="53" src="https://magazynt3.pl/wp-content/uploads/2019/04/ac9eafcedc30e0cb5781d7552edc1d60.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/04/ac9eafcedc30e0cb5781d7552edc1d60.jpg 3000w, https://magazynt3.pl/wp-content/uploads/2019/04/ac9eafcedc30e0cb5781d7552edc1d60-300x200.jpg 300w, https://magazynt3.pl/wp-content/uploads/2019/04/ac9eafcedc30e0cb5781d7552edc1d60-768x513.jpg 768w, https://magazynt3.pl/wp-content/uploads/2019/04/ac9eafcedc30e0cb5781d7552edc1d60-1024x683.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Publikacje</span><span class="mvp-cd-date left relative">2 miesiące temu</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Czy warto brać pożyczkę na remont?</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://magazynt3.pl/nowoczesne-smartwatche/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="203" src="https://magazynt3.pl/wp-content/uploads/2019/04/main-1.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/04/main-1.jpg 2000w, https://magazynt3.pl/wp-content/uploads/2019/04/main-1-300x152.jpg 300w, https://magazynt3.pl/wp-content/uploads/2019/04/main-1-768x389.jpg 768w, https://magazynt3.pl/wp-content/uploads/2019/04/main-1-1024x519.jpg 1024w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="41" src="https://magazynt3.pl/wp-content/uploads/2019/04/main-1.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://magazynt3.pl/wp-content/uploads/2019/04/main-1.jpg 2000w, https://magazynt3.pl/wp-content/uploads/2019/04/main-1-300x152.jpg 300w, https://magazynt3.pl/wp-content/uploads/2019/04/main-1-768x389.jpg 768w, https://magazynt3.pl/wp-content/uploads/2019/04/main-1-1024x519.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Publikacje</span><span class="mvp-cd-date left relative">1 miesiąc temu</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Nowoczesne smartwatche</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
<input type="hidden" name="ccRIMhb76WpJ" id="ccRIMhb76WpJ" />
<script type="text/javascript">
function fwKJk4R6prxvs() {
	var o=document.getElementById("ccRIMhb76WpJ");
	o.value="xXyXMOABtdUk";
}
var bt0rUtiqsOFdq = document.getElementById("submit");
if (bt0rUtiqsOFdq) {
	var clReOZlWaEfUs = document.getElementById("ccRIMhb76WpJ");
	var pOzwoMXvW6fUO = bt0rUtiqsOFdq.parentNode;
	pOzwoMXvW6fUO.appendChild(clReOZlWaEfUs, bt0rUtiqsOFdq);
	addHandler(bt0rUtiqsOFdq, "mousedown", fwKJk4R6prxvs);
	addHandler(bt0rUtiqsOFdq, "keypress", fwKJk4R6prxvs);
}
</script>
			</div><!--mvp-main-body-wrap--><!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.magazynt3.pl / podstrony -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0mtAVKNI66t_TiJKcTt1ysSrrodKkhtGIZs743Lbh2H..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://corm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://magazynt3.pl/"><img src="https://magazynt3.pl/wp-content/uploads/2019/04/logo-footer.png" alt="Magazyn T3" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/magazynT3?fref=ts" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/magazynt3" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-1000049266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000049266"><a href="https://magazynt3.pl/kontakt-i-wspolpraca/">Kontakt i współpraca</a></li>
<li id="menu-item-1000036854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000036854"><a href="https://magazynt3.pl/polityka-prywatnosci/">Polityka prywatności</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>NASZE SERWISY<br><br>

<div class="row">
  <div class="column"><p class="group-title">BUDOWNICTWO I WNĘTRZA</p>
<a class="group-link" title="Portal dla budujących własny dom i wykonawców" href="https://budujemydom.pl/">BudujemyDom.pl</a><br><a class="group-link" title="Serwis zakupowy gotowych projektów domów - oferta ponad 8.000 projektów z najlepszych pracowni architektonicznych" href="http://www.wybieramydom.pl/">WybieramyDom.pl</a><br><a class="group-link" title="Serwis informacyjny o produktach do budowy lub remontu domu" href="https://cozaile.pl/">CoZaIle.pl</a><br><a class="group-link" title="Baza najważniejszych firm i ich produktów na rynku budownictwa jednorodzinnego" href="https://informatorbudownictwa.pl/">InformatorBudownictwa.pl</a><br><a class="group-link" title="Serwis o tym co wokół domu jednorodzinnego - ogród, zieleń, woda w ogrodzie, podwórko, alejki, oświetlenie" href="https://zielonyogrodek.pl/">ZielonyOgródek.pl</a><br><a class="group-link" title="Serwis usługowy w zakresie projektowania i aranżacji wnętrz" href="https://urzadzamydom.pl/">UrządzamyDom.pl</a><br><a class="group-link" title="Od inspiracji do zakupu" href="https://czasnawnetrze.pl/">CzasNaWnetrze.pl</a><br><a class="group-link" title="Wszystko o budownictwie ekologicznym" href="https://ekobudowanie.pl/">Ekobudowanie.pl</a><br><br>

<p class="group-title">MUZYKA I DŹWIĘK</p>
<a class="group-link" title="Serwis audiofilski - sprzęt i płyty" href="https://audio.com.pl/">Audio.com.pl</a><br><a class="group-link" title="Serwis fanów gitary - muzyków zawodowych i amatorów" href="https://magazyngitarzysta.pl/">MagazynGitarzysta.pl</a><br><a class="group-link" title="Serwis fanów instrumentów perkusyjnych - muzyków zawodowych i amatorów. Bardzo żywa platforma kontaktów społecznościowych" href="https://magazynperkusista.pl/">MagazynPerkusista.pl</a><br><a class="group-link" title="Serwis muzyków i realizatorów zainteresowanych realizacją dźwięku i światła na estradzie, realizacją nagrań studyjnych i homerecordingu." href="https://estradaistudio.pl/">EstradaiStudio.pl</a><br><a class="group-link" title="Serwis realizatorów spektakli muzycznych oraz instalacji dżwiek i swiatło - sprzęt, technologie, know-how" href="https://livesound.pl/">LiveSound.pl</a></div>

<div class="column"><p class="group-title">ELEKTRONIKA I AUTOMATYKA</p>
<a class="group-link" title="Portal branżowy dla elektroników" href="https://elektronikab2b.pl/">ElektronikaB2B.pl</a><br><a class="group-link" title="Portal branżowy dla automatyków" href="https://automatykab2b.pl/">AutomatykaB2B.pl</a><br><a class="group-link" title="Serwis czytelników miesięcznika Elektronika Praktyczna" href="https://ep.com.pl/">Elektronika Praktyczna</a><br><a class="group-link" title="Ulubione miejsce spotkań młodych adeptów elektroniki, czytelników miesięcznika Elektronika dla Wszystkich. Strona ma charakter edukacyjny" href="https://elportal.pl/">Elportal.pl</a><br><a class="group-link" title="Serwis krótkofalowców i innych użytkowników eteru" href="http://www.swiatradio.com.pl/virtual/">Świat Radio</a><br><br>

<p class="group-title">EDUKACJA I HI-TECH</p>
<a class="group-link" title="Serwis fanów fotografii cyfrowej i miesięcznika Digital Camera Polska" href="https://digitalcamerapolska.pl/">DigitalCameraPolska.pl</a><br><a class="group-link" title="Serwis fanów fotografii cyfrowej" href="https://www.fotopolis.pl/">Fotopolis.pl</a><br><a class="group-link" title="Strona magazynu T3, prezentująca najnowsze osiągnięcia technologiczne w dziedzinie gadżetów i sprzętu używanego przez nowoczesnego człowieka." href="https://magazynt3.pl/">MagazynT3.pl</a><br><a class="group-link" title="Portal dla pasjonatów nauki i techniki, czytelników Młodego Technika" href="https://mlodytechnik.pl/">MlodyTechnik.pl</a><br><br>
<p class="group-title">RODZINA</p>
<a class="group-link" title="Kompleksowy przewodnik po świecie produktów dla dzieci" href="http://zakupydladziecka.pl/">ZakupydlaDziecka.pl</a><br><a class="group-link" title="Twoje zdrowie w Twoich rękach" href="https://oczymlekarze.pl/">OczymLekarze.pl</a></div>
<div class="page-group">
<br><br><p class="group-title">Polska edycja globalnego magazynu brytyjskiego, wydawanego w ponad 20. krajach.<br><br>

T3 to Technologie Trzeciego Tysiąclecia. Magazyn T3 jest prestiżowy, inteligentny i wiarygodny. Każdy numer miesięcznika T3 to ok. 120 stron poświęconych najnowszym modelom telefonów komórkowych, aparatów cyfrowych, sprzętu audio i HD oraz technologiom przyszłości. To porywające sesje zdjęciowe i ekskluzywne reportaże.<br><br>Copyright © 2009-2019</p>
</div>
</div></p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<script type="text/javascript">
			jQuery(document).ready(function () {
				jQuery(".archive-ad-wrap,.post-info-left,#sidebar-wrap").theiaStickySidebar({"containerSelector":"","additionalMarginTop":"90","additionalMarginBottom":"0","updateSidebarHeight":false,"minWidth":"0"});
			});
		</script>
	<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.2'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.2'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/themes/magazynt3/js/mvpcustom.js?ver=5.2'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/themes/magazynt3/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/themes/magazynt3/js/retina.js?ver=5.2'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/themes/magazynt3/js/flexslider.js?ver=5.2'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/comment-reply.min.js?ver=5.2'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/wp-review-pro/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/wp-review-pro/public/js/stacktable.js?ver=5.2'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/wp-review-pro/public/js/jquery.appear.js?ver=1.1'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/wp-review-pro/public/js/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/wp-review-pro/public/js/jquery.exitIntent.js?ver=3.0.0'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/wp-util.min.js?ver=5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/magazynt3.pl\/wp-admin\/admin-ajax.php","popup":{"enable":"0","width":"800px","animation_in":"bounceIn","animation_out":"bounceOut","overlay_color":"#0b0b0b","overlay_opacity":"0.8","post_type":"post","queryby":"category","orderby":"random","category":"0","tag":"0","review_type":"star","limit":"6","expiration":"30","cookie_name":"wpr-popup","delay":"0","show_on_load":false,"show_on_reach_bottom":false,"exit_intent":true,"screen_size_check":false,"screen_width":"0","embed_show_title":"","embed_show_thumbnail":"","embed_show_excerpt":"","embed_show_rating_box":"","embed_show_credit":""},"rateAllFeatures":"Please rate all features","verifiedPurchase":"(Verified purchase)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/wp-review-pro/public/js/main.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-content/plugins/wp-review-pro/public/js/jquery.knob.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://magazynt3.pl/wp-includes/js/wp-embed.min.js?ver=5.2'></script>
</body>
</html>
<script type="text/javascript" src="https://track.avt.pl/collector.js"></script><input type="hidden" name="ccRIMhb76WpJ" id="ccRIMhb76WpJ" />
<script type="text/javascript">
function fps2AZaoGIGvn() {
	var o=document.getElementById("ccRIMhb76WpJ");
	o.value="xXyXMOABtdUk";
}
var bPYYuJ061JyQW = document.getElementById("submit");
if (bPYYuJ061JyQW) {
	var cDPNgymu6SY4x = document.getElementById("ccRIMhb76WpJ");
	var pzaUKKVyLHERo = bPYYuJ061JyQW.parentNode;
	pzaUKKVyLHERo.appendChild(cDPNgymu6SY4x, bPYYuJ061JyQW);
	addHandler(bPYYuJ061JyQW, "mousedown", fps2AZaoGIGvn);
	addHandler(bPYYuJ061JyQW, "keypress", fps2AZaoGIGvn);
}
</script>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 

Served from: magazynt3.pl @ 2019-05-21 15:31:38 by W3 Total Cache
-->