<!DOCTYPE html>
<html lang="pl-PL"
 xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	
<!--MEDIA ID  magazynt3PL   CONTENT ID  Grupa_Edukacja_i_hi-tech-->
	<script>
	var gfkSstConf = {
		"url": "config.sensic.net/pl1-sst-w.js",
		"media" : "magazynt3PL",
		"content" : "serwis"
	};

	(function (w, d, c, s, id) {
		if (d.getElementById(id)) {return;}
		w[id] = w[id] || function () {
			if ("undefined" == typeof gfkSstApi) {w[id].queue.push(arguments[0]);
			} else {gfkSstApi.impression(arguments[0]);}
		};
		w[id].queue = w[id].queue || [];
		var tag = d.createElement(s); var el = d.getElementsByTagName(s)[0];
		tag.id = id; tag.async = true; tag.src = '//' + c.url;
		el.parentNode.insertBefore(tag, el);
	})(window, document, gfkSstConf, 'script', 'gfkSst');
	</script>

<meta charset="UTF-8" >
<meta content="yes" name="apple-mobile-web-app-capable" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://magazynt3.pl/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://magazynt3.pl/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://magazynt3.pl/feed/atom/" />
<link rel="pingback" href="http://magazynt3.pl/xmlrpc.php" />

<meta property="og:image" content="http://magazynt3.pl/wp-content/uploads/2017/01/P55_Side_and_Cable_Table-1000x600.jpeg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Eleganckie słuchawki z chin, które z chęcią założy na głowę niejeden mieszkaniec zachodu." />
<link rel="author" href=""/>


<title>TEST: SoundMAGIC P55 Vento | Magazyn T3</title>
			<script type="text/javascript">
			var ajaxurl = 'http://magazynt3.pl/wp-admin/admin-ajax.php';
			</script>
			
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://magazynt3.pl/test-soundmagic-p55-vento/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="TEST: SoundMAGIC P55 Vento | Magazyn T3" />
<meta property="og:description" content="Eleganckie słuchawki z chin, które z chęcią założy na głowę niejeden mieszkaniec zachodu." />
<meta property="og:url" content="http://magazynt3.pl/test-soundmagic-p55-vento/" />
<meta property="og:site_name" content="Magazyn T3" />
<meta property="article:publisher" content="https://www.facebook.com/magazynT3?fref=ts" />
<meta property="article:tag" content="audio" />
<meta property="article:tag" content="P55" />
<meta property="article:tag" content="SoundMAGIC" />
<meta property="article:tag" content="słuchawki" />
<meta property="article:tag" content="test" />
<meta property="article:section" content="Testy" />
<meta property="article:published_time" content="2017-01-24T11:28:01+00:00" />
<meta property="fb:app_id" content="411317812402065" />
<meta property="og:image" content="http://magazynt3.pl/wp-content/uploads/2017/01/P55_Side_and_Cable_Table.jpeg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="840" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Eleganckie słuchawki z chin, które z chęcią założy na głowę niejeden mieszkaniec zachodu." />
<meta name="twitter:title" content="TEST: SoundMAGIC P55 Vento | Magazyn T3" />
<meta name="twitter:site" content="@magazynt3" />
<meta name="twitter:image" content="http://magazynt3.pl/wp-content/uploads/2017/01/P55_Side_and_Cable_Table.jpeg" />
<meta name="twitter:creator" content="@magazynt3" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Magazyn T3 &raquo; Kanał z wpisami" href="http://magazynt3.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magazyn T3 &raquo; Kanał z komentarzami" href="http://magazynt3.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magazyn T3 &raquo; TEST: SoundMAGIC P55 Vento Kanał z komentarzami" href="http://magazynt3.pl/test-soundmagic-p55-vento/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/magazynt3.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-css-css'  href='http://magazynt3.pl/wp-content/plugins/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-css'  href='http://magazynt3.pl/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.css?ver=1.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-default-css'  href='http://magazynt3.pl/wp-content/plugins/responsive-lightbox/assets/nivo/themes/default/default.css?ver=1.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://magazynt3.pl/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://magazynt3.pl/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://magazynt3.pl/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp_review-style-css'  href='http://magazynt3.pl/wp-content/plugins/wp-review-pro/assets/css/wp-review.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://magazynt3.pl/wp-content/themes/devoe/css/reset.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://magazynt3.pl/wp-content/themes/devoe/style.css?ver=4.7.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='iecss-css'  href='http://magazynt3.pl/wp-content/themes/devoe/css/iecss.css?ver=4.7.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='media-queries-css'  href='http://magazynt3.pl/wp-content/themes/devoe/css/media-queries.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Oswald:400,700|Open+Sans:300,400,600,700,800' type='text/css' media='screen' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%7COpen%2BSans%3A300%2C400%2C600%2C700%2C800%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://magazynt3.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://magazynt3.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://magazynt3.pl/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.js?ver=1.6.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"nivo","selector":"lightbox","customEvents":"","activeGalleries":"1","effect":"fade","clickOverlayToClose":"1","keyboardNav":"1","errorMessage":"The requested content cannot be loaded. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='http://magazynt3.pl/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.11'></script>
<script type='text/javascript' src='http://magazynt3.pl/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://magazynt3.pl/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://magazynt3.pl/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://magazynt3.pl/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.9.1'></script>
<link rel='https://api.w.org/' href='http://magazynt3.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://magazynt3.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://magazynt3.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://magazynt3.pl/?p=1000042445' />
<link rel="alternate" type="application/json+oembed" href="http://magazynt3.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmagazynt3.pl%2Ftest-soundmagic-p55-vento%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://magazynt3.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmagazynt3.pl%2Ftest-soundmagic-p55-vento%2F&#038;format=xml" />
<meta property="fb:app_id" content="411317812402065"/>
<meta property="fb:admins" content=""/>
<meta property="og:locale" content="pl_PL" />
<meta property="og:locale:alternate" content="pl_PL" />

<script type="text/javascript">
	function addHandler(object, event, handler) {
		if (typeof object.addEventListener != 'undefined') 
			object.addEventListener(event, handler, false);
		else
			if (typeof object.attachEvent != 'undefined')
				object.attachEvent('on' + event, handler);
			else 
				throw 'Incompatible browser';
	}
</script>
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 40px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #d30000;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 40px;
				line-height: 40px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ff1d1d;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #686868 !important;
			}
		</style>
	<!--[if IE 7]>
<link rel="stylesheet" href="http://magazynt3.pl/wp-content/plugins/wp-review-pro/assets/css/wp-review-ie7.css">
<![endif]-->

<style type='text/css'>

@import url(//fonts.googleapis.com/css?family=Anton:100,200,300,400,500,600,700,800,900|Montserrat:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,400italic,500,600,700,700italic,800,900|PT+Serif:100,200,300,400,400italic,500,600,700,700italic,800,900|Open+Sans:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

a,
a:visited {
	color: #db0000;
	}

.horz-list-head,
span.related-head,
span.post-header {
	background: #db0000;
	}

.woocommerce .widget_price_filter .price_slider_wrapper .ui-widget-content {
	background-color: #db0000;
	}

.horz-list-head:after {
	border-color: transparent transparent transparent #db0000;
	}

h4.post-header {
	border-bottom: 1px solid #db0000;
	}

span.post-header:after {
	border-color: #db0000 transparent transparent transparent;
	}

span.post-cat a,
span.archive-list-cat,
span.post-tags-header,
.woocommerce .star-rating span,
.post-tags a:hover {
	color: #d1001b;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-range,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle {
	background-color: #d1001b;
	}

.comment-reply a,
.feat-video {
	background: #d1001b;
	}

.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #d1001b;
	}

.feat-gallery {
	background: #27c4ff;
	}

#main-nav-wrap {
	background: #ffffff;
	}

#main-nav-right ul.feat-trend-list li.trend-item a,
.small-nav-wrap ul li a {
	color: #333333;
	}

@media screen and (max-width: 599px) {
.fly-but-wrap span {
	background: #333333;
	}

.fly-but-wrap {
	background: #ffffff;
	}
}

.head-right-wrap ul.feat-trend-list li.trend-item a,
.horz-list-text h2,
.archive-list-text a,
span.author-name a,
.prev-next-text,
.head-latest-text h2,
h2.author-list-head a {
	color: #333333;
	}

.feat-main-top-text h2,
.feat-main-sub-text h2,
.feat-wide-text h2,
.feat-main2-text h2,
#woo-content h1.page-title,
.woocommerce div.product .product_title,
.woocommerce ul.products li.product h3 {
	font-family: 'Anton', sans-serif;
	}

.head-latest-text h2,
ul.feat-trend-list li.trend-item a,
.horz-list-text h2,
.archive-list-text a,
.prev-next-text,
h1.post-title,
.content-main blockquote p,
.woocommerce ul.product_list_widget span.product-title,
.woocommerce ul.product_list_widget li a,
.woocommerce .related h2,
.woocommerce div.product .woocommerce-tabs .panel h2,
.feat-sub2-text a,.content-main h1,
.content-main h2,
.content-main h3,
.content-main h4,
.content-main h5,
.content-main h6,
h2.author-list-head {
	font-family: 'Montserrat', sans-serif;
	}

span.related-head,
h1.cat-head,
span.cat-head-mobi,
span.head-latest-head,
ul.feat-trend-list li.trend-head,
h3.home-widget-head,
.horz-list-head h3,
span.post-header {
	font-family: 'Oswald', sans-serif;
	}

.head-latest-text p,
.archive-list-text p,
.feat-main-top-text p,
.feat-wide-text p,
span.post-excerpt p,
.content-main,
.author-page-text p,
#post-404,
.foot-widget,
.feat-main2-text p {
	font-family: 'PT Serif', sans-serif;
	}

nav.main-menu ul li a,
.small-nav-wrap ul li a,
.foot-menu ul.menu li a {
	font-family: 'Open Sans', sans-serif;
	}

ul.head-latest-list li:hover .head-latest-text h2,
ul.feat-trend-list li.trend-item a:hover,
ul.horz-list li:hover .horz-list-text h2,
#main-nav-right ul.feat-trend-list li.trend-item a:hover,
.small-nav-wrap ul li a:hover,
.archive-list-text a:hover,
#foot-wrap a:hover,
.prev-next-item:hover .prev-next-text,
ul.author-social li a:hover,
span.author-name a:hover,
.woocommerce .sidebar-widget a:hover,
h2.author-list-head a:hover,
span.post-cat a:hover,
nav.main-menu ul li a:hover,
a:hover {
	color: #fc6276;
	}

</style>
	
<style type="text/css">



.post-info-left {
	padding-top: 197px;
	}

.post-info-left-top {
	margin-top: -197px;
	}


.single .archive-list-out,
.single .archive-list-in {
	margin-right: 0;
	}

.feat-sub-out,
.feat-sub-in {
	margin-right: 0;
	}

.feat-main-sub {
	margin-left: 1.48075024679%; /* 15px / 1013px */
	width: 32.3461665021%; /* 327.66px / 1013px */
	}

.feat-main-sub:first-child {
	margin-left: 0;
	}


@media screen and (max-width: 1002px) {
#foot-wrap {
	margin-bottom: 55px;
	}
}



@media screen and (max-width: 767px) {
	#main-nav-wrap {
		top: 0 !important;
		}

	header {
		height: 60px;
		}
}


@media screen and (max-width: 1249px) and (min-width: 1099px) {
.feat-mobi .head-latest-text h2 {
	font-size: 1.2rem;
	}
.head-latest-wrap {
	height: 615px;
	}
.category .head-latest-wrap {
	height: 697px;
	}
.feat-mobi ul.head-latest-list {
	margin-bottom: 0;
	}
}

@media screen and (max-width: 1099px) and (min-width: 1004px) {
.feat-mobi .head-latest-text h2 {
	font-size: 1.2rem;
	}
.head-latest-wrap {
	height: 615px;
	}
.category .head-latest-wrap {
	height: 697px;
	}
.feat-mobi ul.head-latest-list {
	margin-bottom: 0;
	}
}

@media screen and (max-width: 1003px) and (min-width: 900px) {
.feat-mobi .head-latest-text h2 {
	font-size: .9rem;
	}
.head-latest-wrap {
	height: 615px;
	}
.category .head-latest-wrap {
	height: 697px;
	}
.feat-mobi ul.head-latest-list {
	margin-bottom: 0;
	}
}

@media screen and (max-width: 899px) and (min-width: 768px) {
.feat-mobi .head-latest-text h2 {
	font-size: .9rem;
	}
.head-latest-wrap {
	height: 615px;
	}
.category .head-latest-wrap {
	height: 697px;
	}
.feat-mobi ul.head-latest-list {
	margin-bottom: 0;
	}
}


</style>

<style type="text/css">
</style>


<!-- BEGIN GADWP v4.9.5 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-48912717-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '879273692110086');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=879273692110086&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

</head>

<body class="post-template-default single single-post postid-1000042445 single-format-standard">

<script type="text/javascript">
try {
(function() {
var d = document;
var e = d.createElement('script');
e.type = 'text/javascript';
e.src = '//api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&cookie&sourceId=magazynt3.pl&doSale';
e.async = true;
(d.head || d.body || d.firstChild).appendChild(e);
})();
} catch(e) {}
</script>

<div id="site">
<div class="fly-but-wrap">
	<span></span>
	<span></span>
	<span></span>
	<span></span>
</div><!--fly-but-wrap-->
<div id="fly-wrap">
		<div class="fly-bottom-wrap"><center><img src="http://magazynt3.pl/up.png">
			<span class="fly-soc-head left relative">SOCJAL</span>
			<ul class="fly-bottom-soc left relative">
									<a href="https://www.facebook.com/magazynT3?fref=ts" alt="Facebook" target="_blank">
						<li class="fb-soc">
							<i class="fa fa-facebook-square fa-2"></i>
						</li>
					</a>
													<a href="https://twitter.com/magazynt3" alt="Twitter" target="_blank">
						<li class="twit-soc">
							<i class="fa fa-twitter fa-2"></i>
						</li>
					</a>
																																					<a href="http://magazynt3.pl/feed/rss/" target="_blank">
						<li class="rss-soc">
							<i class="fa fa-rss fa-2"></i>
						</li>
					</a>
							</ul>
			<div class="fly-to-top back-to-top left relative">
				<i class="fa fa-angle-up fa-3"></i>
				<span class="to-top-text">Do góry</span>
			</div><!--fly-to-top-->
		</div><!--fly-bottom-wrap-->
		<div class="fly-search-out">
			<div class="fly-search-in">
				<div class="fly-but-search left relative">
					<form method="get" id="searchform" action="http://magazynt3.pl/">
	<input type="text" name="s" id="s" value="Wpisz frazę i naciśnij Enter" onfocus='if (this.value == "Wpisz frazę i naciśnij Enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Wpisz frazę i naciśnij Enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>				</div><!--fly-but-search-->
			</div><!--fly-search-in-->
		</div><!--fly-search-out-->
		<div id="fly-menu-wrap">
				<div class="fly-menu-out">
					<div class="fly-menu-in">
						<nav class="main-menu left relative">
							<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1000036856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1000036856"><a href="http://magazynt3.pl/">Strona główna</a></li>
<li id="menu-item-1000036875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000036875"><a href="http://magazynt3.pl/newsy/">Newsy</a></li>
<li id="menu-item-1000036862" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000036862"><a href="http://magazynt3.pl/testy/">Testy</a></li>
<li id="menu-item-1000037155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000037155"><a href="http://magazynt3.pl/przewodnik-klienta/">Przewodnik klienta</a></li>
<li id="menu-item-1000036863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000036863"><a href="http://magazynt3.pl/publikacje/">Publikacje</a></li>
<li id="menu-item-1000038189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000038189"><a href="http://magazynt3.pl/zapytaj-guru/">Zapytaj Guru</a></li>
<li id="menu-item-1000036864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000036864"><a href="http://magazynt3.pl/magazyn/">Magazyn</a></li>
<li id="menu-item-1000036861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000036861"><a href="http://magazynt3.pl/internet-maker/">Internet Maker</a></li>
<li id="menu-item-1000036860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000036860"><a href="http://magazynt3.pl/t3-w-czworce/">T3 w Czwórce</a></li>
<li id="menu-item-1000036857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000036857"><a href="http://magazynt3.pl/kontakt-i-wspolpraca/">Kontakt i współpraca</a></li>
</ul></div>						</nav>
					</div><!--fly-menu-in-->
				</div><!--fly-menu-out-->
		</div><!--fly-menu-wrap-->
</div><!--fly-wrap-->	<div id="site-out">
		<div id="site-in">
		</div><!--site-in-->
		<div id="site-fixed">
	<header>
		<div id="main-nav-wrap">
			<div class="main-nav-out">
				<div class="main-nav-in">
					<div id="main-nav-contain" class="relative">
						<div class="main-nav-contain-out">
							<div id="main-nav-logo" class="left relative">
																	<a itemprop="url" href="http://magazynt3.pl"><img src="http://magazynt3.pl/wp-content/uploads/2015/08/t3-logo-small1.png" alt="Magazyn T3" /></a>
																							</div><!--main-nav-logo-->
							<div class="main-nav-contain-in">
								<div id="main-nav-right" class="left relative">
																			<div class="small-nav-wrap" class="left relative">
											<div class="menu-nav-menu-container"><ul id="menu-nav-menu" class="menu"><li id="menu-item-1000036924" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000036924"><a href="http://magazynt3.pl/testy/">Testy</a></li>
<li id="menu-item-1000036926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000036926"><a href="http://magazynt3.pl/przewodnik-klienta/">Przewodnik klienta</a></li>
<li id="menu-item-1000036925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000036925"><a href="http://magazynt3.pl/publikacje/">Publikacje</a></li>
<li id="menu-item-1000036928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000036928"><a href="http://magazynt3.pl/kontakt-i-wspolpraca/">Kontakt i współpraca</a></li>
</ul></div>										</div><!--small-nav-wrap-->
																	</div><!--main-nav-right-->
							</div><!--main-nav-contain-in-->
						</div><!--main-nav-contain-out-->
					</div><!--main-nav-contain-->
				</div><!--main-nav-in-->
			</div><!--main-nav-out-->
		</div><!--main-nav-wrap-->
	</header>
	<div id="content-out" class="relative">
		<div id="content-in" class="relative">
														<div class="sec-marg-out relative">
					<div class="sec-marg-in">
						<div id="top-posts-wrap" class="left relative">
							<div class="horz-list-wrap left relative">
								<ul class="horz-list left relative">
																			<li>
											<a href="http://magazynt3.pl/1000042430-2/">
																							<div class="horz-list-img left relative">
													<div class="wp-review-thumbnail-wrapper"><img width="450" height="270" src="http://magazynt3.pl/wp-content/uploads/2017/01/watch-1-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://magazynt3.pl/wp-content/uploads/2017/01/watch-1-450x270.jpg 450w, http://magazynt3.pl/wp-content/uploads/2017/01/watch-1-1000x600.jpg 1000w, http://magazynt3.pl/wp-content/uploads/2017/01/watch-1-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /><div class="review-type-star wp-review-on-thumbnail wp-review-show-total wp-review-total-1000042430"> <div class="review-total-star"><div class="review-result-wrapper"><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><div class="review-result" style="width:80%;"><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i></div><!-- .review-result --></div><!-- .review-result-wrapper --></div><!-- .review-star --></div></div>												</div><!--horz-list-img-->
																						<div class="horz-list-text left relative">
												<h2>TEST: Apple Watch Series 2</h2>
											</div><!--horz-list-text-->
											</a>
										</li>
																			<li>
											<a href="http://magazynt3.pl/technologiczny-podziemny-krag-mma/">
																							<div class="horz-list-img left relative">
													<div class="wp-review-thumbnail-wrapper"><img width="450" height="270" src="http://magazynt3.pl/wp-content/uploads/2017/01/wvt2-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://magazynt3.pl/wp-content/uploads/2017/01/wvt2-450x270.jpg 450w, http://magazynt3.pl/wp-content/uploads/2017/01/wvt2-1000x600.jpg 1000w, http://magazynt3.pl/wp-content/uploads/2017/01/wvt2-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></div>												</div><!--horz-list-img-->
																						<div class="horz-list-text left relative">
												<h2>Technologiczny podziemny krąg MMA</h2>
											</div><!--horz-list-text-->
											</a>
										</li>
																			<li>
											<a href="http://magazynt3.pl/test-porownawczy-aparaty-retro/">
																							<div class="horz-list-img left relative">
													<div class="wp-review-thumbnail-wrapper"><img width="450" height="270" src="http://magazynt3.pl/wp-content/uploads/2016/12/main-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://magazynt3.pl/wp-content/uploads/2016/12/main-450x270.jpg 450w, http://magazynt3.pl/wp-content/uploads/2016/12/main-1000x600.jpg 1000w, http://magazynt3.pl/wp-content/uploads/2016/12/main-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></div>												</div><!--horz-list-img-->
																						<div class="horz-list-text left relative">
												<h2>Test porównawczy: Aparaty retro</h2>
											</div><!--horz-list-text-->
											</a>
										</li>
																			<li>
											<a href="http://magazynt3.pl/test-kodak-pixpro-sp360-4k/">
																							<div class="horz-list-img left relative">
													<div class="wp-review-thumbnail-wrapper"><img width="450" height="270" src="http://magazynt3.pl/wp-content/uploads/2016/12/main-1-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://magazynt3.pl/wp-content/uploads/2016/12/main-1-450x270.jpg 450w, http://magazynt3.pl/wp-content/uploads/2016/12/main-1-1000x600.jpg 1000w, http://magazynt3.pl/wp-content/uploads/2016/12/main-1-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /><div class="review-type-star wp-review-on-thumbnail wp-review-show-total wp-review-total-1000042259"> <div class="review-total-star"><div class="review-result-wrapper"><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><div class="review-result" style="width:70%;"><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i></div><!-- .review-result --></div><!-- .review-result-wrapper --></div><!-- .review-star --></div></div>												</div><!--horz-list-img-->
																						<div class="horz-list-text left relative">
												<h2>TEST: Kodak Pixpro SP360 4K</h2>
											</div><!--horz-list-text-->
											</a>
										</li>
																			<li>
											<a href="http://magazynt3.pl/wyzwanie-off-road/">
																							<div class="horz-list-img left relative">
													<div class="wp-review-thumbnail-wrapper"><img width="450" height="270" src="http://magazynt3.pl/wp-content/uploads/2016/12/off-intro-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://magazynt3.pl/wp-content/uploads/2016/12/off-intro-450x270.jpg 450w, http://magazynt3.pl/wp-content/uploads/2016/12/off-intro-1000x600.jpg 1000w, http://magazynt3.pl/wp-content/uploads/2016/12/off-intro-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></div>												</div><!--horz-list-img-->
																						<div class="horz-list-text left relative">
												<h2>Wyzwanie Off-road</h2>
											</div><!--horz-list-text-->
											</a>
										</li>
																	</ul>
							</div><!--horz-list-wrap-->
						</div><!--top-posts-wrap-->
					</div><!--sec-marg-in-->
				</div><!--sec-marg-out-->
										<div id="main-content-wrap" class="left relative">
			
				<div id="main-content-contain" class="left relative infinite-content">
					<div id="content-wrap" class="left relative"  itemscope itemtype="http://schema.org/Article">
<div class="sec-marg-out4 relative">
	<div class="sec-marg-in4">
					<article class="post-1000042445 post type-post status-publish format-standard has-post-thumbnail hentry category-testy tag-audio tag-p55 tag-soundmagic tag-sluchawki tag-test">
						<div id="post-header" class="left relative">
							<div class="sec-marg-out relative">
								<div class="sec-marg-in">
									<div class="post-info-top left relative">
										<span class="post-cat"><a href="http://magazynt3.pl/testy/">Testy</a></span><span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-01-24" pubdate>24/01/2017</time></span>
									</div><!--post-info-top-->
									<h1 class="post-title left" itemprop="name headline">TEST: SoundMAGIC P55 Vento</h1>
																			<span class="post-excerpt"><p>Eleganckie słuchawki z chin, które z chęcią założy na głowę niejeden mieszkaniec zachodu.</p>
</span>
																	</div><!--sec-marg-in-->
							</div><!--sec-marg-out-->
						</div><!--post-header-->
						<div id="post-area" class="left relative">
							<div class="post-body-out">
																<div class="post-info-left left relative">
									<div class="sec-marg-out relative">
										<div class="sec-marg-in">
									<div class="post-info-left-top left relative">
																					<div class="author-info left relative">
												<div class="author-img left relative">
													<img alt='' src='http://2.gravatar.com/avatar/86b275692e9fc86c7532e31fe630edc7?s=120&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/86b275692e9fc86c7532e31fe630edc7?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />												</div><!--author-img-->
												<span class="author-name vcard fn" itemprop="author"><a href="http://magazynt3.pl/author/adamczyk/" title="Wpisy, których autorem jest Maciej Adamczyk" rel="author">Maciej Adamczyk</a></span>
											</div><!--author-info-->
																																					
																			</div><!--post-info-left-top-->
									<div class="post-info-left-bot left relative">
																	<div class="post-soc-out">
									<div class="post-soc-in">
										<div class="post-soc-share left relative">
											<div class="soc-count-mobi">
																		
											</div><!--soc-count-mobi-->
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://magazynt3.pl/test-soundmagic-p55-vento/&t=TEST: SoundMAGIC P55 Vento', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="post-soc-fb left relative"><i class="fa fa-facebook fa-2"></i><span class="post-share-text">Udostępnij</span><span class="post-share-text"></span></div><!--post-soc-fb--></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=TEST: SoundMAGIC P55 Vento -&url=http://magazynt3.pl/test-soundmagic-p55-vento/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="post-soc-twit left relative"><i class="fa fa-twitter fa-2"></i><span class="post-share-text">Tweetnij</span><span class="post-share-text"></span></div><!--post-soc-twit--></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://magazynt3.pl/test-soundmagic-p55-vento/&media=http://magazynt3.pl/wp-content/uploads/2017/01/P55_Side_and_Cable_Table-1000x600.jpeg&description=TEST: SoundMAGIC P55 Vento', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="post-soc-pin left relative"><i class="fa fa-pinterest fa-2"></i><span class="post-share-text">Przypnij</span><span class="post-share-text"></span></div><!--post-soc-pin--></a>
										</div><!--post-soc-share-->
									</div><!--post-soc-in-->
								</div><!--post-soc-out-->
																												<div class="prev-next-posts left relative">
											<div class="prev-next-item left relative"><a href="http://magazynt3.pl/test-philips-fidelio-b8/" rel="prev"><div class='prev-next-img left relative'><div class="wp-review-thumbnail-wrapper"><img width="450" height="270" src="http://magazynt3.pl/wp-content/uploads/2017/01/B8_12_MI1__160801002k-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://magazynt3.pl/wp-content/uploads/2017/01/B8_12_MI1__160801002k-450x270.jpg 450w, http://magazynt3.pl/wp-content/uploads/2017/01/B8_12_MI1__160801002k-1000x600.jpg 1000w, http://magazynt3.pl/wp-content/uploads/2017/01/B8_12_MI1__160801002k-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /><div class="review-type-star wp-review-on-thumbnail wp-review-show-total wp-review-total-1000042445"> <div class="review-total-star"><div class="review-result-wrapper"><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><div class="review-result" style="width:80%;"><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i></div><!-- .review-result --></div><!-- .review-result-wrapper --></div><!-- .review-star --></div></div></div><div class='prev-next-text left relative'>TEST: Philips Fidelio B8</div></a></div>										</div><!--prev-next-posts-->
																				</div><!--post-info-left-bot-->
										</div><!--sec-marg-in-->
									</div><!--sec-marg-out-->
								</div><!--post-info-left-->
																<div class="post-body-in">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																		<div id="featured-image" class="left relative sec-feat">
																				<img itemprop="image" src="http://magazynt3.pl/wp-content/uploads/2017/01/P55_Side_and_Cable_Table-1000x600.jpeg" />
																			</div><!--featured-image-->
																																																		<div class="content-area-cont left relative">
										<div class="sec-marg-out relative">
											<div class="sec-marg-in">
										<div class="content-area-out">
											<div class="content-area-in">
												<div class="content-main left relative">
																																																					<div id="featured-image" class="left relative prim-feat">
																				<img itemprop="image" src="http://magazynt3.pl/wp-content/uploads/2017/01/P55_Side_and_Cable_Table-1000x600.jpeg" />
																			</div><!--featured-image-->
																																																						<div id="tps_slideContainer_1000042445" class="theiaPostSlider_slides"><div>

<p><strong>Kiedy w tym miesiącu trafiły do mnie na test słuchawki chińskiej firmy SoundMAGIC, przyznam szczerze, że nie robiłem sobie wielkiej nadziei. Moja ignorancja okazała się jednak wysoce nieusprawiedliwiona i już po kilku minutach było mi głupio, że oceniłem książkę po okładce.</strong></p>
<p><span id="more-1000042445"></span></p>
<p class="p2">P55 Vento to najnowszy model słuchawek wyprodukowanych przez stosunkowo mało znanego na naszym rynku producenta. Ta pochodząca z Kraju Środka firma do tej pory zajmowała się tworzeniem niskobudżetowych produktów audio, jednak podobnie jak wiele innych tamtejszych przedsiębiorstw, po zdobyciu doświadczenia, postanowiła spróbować powalczyć również w segmencie oferującym sprzęt dla nieco bardziej majętnych konsumentów.</p>
<p class="p2">Po zakończeniu testu widocznego na zdjęciu modelu, mogę stwierdzić, że podjęte ryzyko z pewnością się jej opłaci, ponieważ P55 Vento w wielu przypadkach brzmią porównywalnie (a niekiedy wręcz lepiej) od droższych nauszników opatrzonych logami znacznie bardziej znanych Europejczykom marek.</p>
<blockquote><p>POD WZGLĘDEM STOSUNKU CENY DO JAKOŚCI WYKONANIA SOUNDMAGIC P55 VENTO WYPADAJĄ WRĘCZ ZNAKOMICIE.</p></blockquote>
<p class="p2">Pod względem stosunku ceny do jakości wykonania wypadają wręcz znakomicie, czego potwierdzeniem jest przede wszystkim klasa materiałów wykorzystanych do ich produkcji. Wielbiciele eleganckich słuchawek naprawdę nie powinni mieć tutaj powodów do narzekań, bo poza skórzanym obiciem poduszek i wewnętrznej części pałąka, mamy tu również okazję nacieszyć się aluminium oraz stylowo obrobioną nierdzewną stalą. Design tego modelu przypomina mi nieco stylistykę słuchawek pewnej słynnej angielskiej firmy, ale nie będę tu skupiał się na kwestiach naśladownictwa – grunt, że P55 Vento wyglądają naprawdę porządnie i w kontekście wzornictwa mogą śmiało rzucać wyzwanie wielu konkurentom.</p>
<p class="p2"><img class="size-full wp-image-1000042446 alignnone" src="http://magazynt3.pl/wp-content/uploads/2017/01/SoundMAGIC-VENTO-P55-lifestyle-2.jpg" alt="soundmagic-vento-p55-lifestyle-2" width="1500" height="1000" srcset="http://magazynt3.pl/wp-content/uploads/2017/01/SoundMAGIC-VENTO-P55-lifestyle-2.jpg 1500w, http://magazynt3.pl/wp-content/uploads/2017/01/SoundMAGIC-VENTO-P55-lifestyle-2-300x200.jpg 300w, http://magazynt3.pl/wp-content/uploads/2017/01/SoundMAGIC-VENTO-P55-lifestyle-2-768x512.jpg 768w, http://magazynt3.pl/wp-content/uploads/2017/01/SoundMAGIC-VENTO-P55-lifestyle-2-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></p>
<p class="p2">Czy identyczne wrażenia odnoszę oceniając aspekt ich brzmienia? Po części tak, co w dużej mierze jest zasługą porządnych basów oraz wyrazistych trebli. Największe zastrzeżenia mam wobec tonów średnich, które zostały tutaj trochę zaniedbane, skutkiem czego chcąc wydobyć z tych słuchawek pełnię możliwości, trzeba poświęcić chwilę na zabawę z equalizerem. Osobiście najlepiej słuchało mi się na nich utwory popowe oraz kawałki elektroniczne – w przypadku tych drugich momentami było bardzo, bardzo dobrze.</p>
<p class="p2">Urządzenie firmy SoundMAGIC komunikuje się ze źródłem dźwięku za pomocą transmisji przewodowej, korzystając z przewodu o długości 1,2 m. W tym miejscu trzeba wspomnieć, że wraz ze słuchawkami otrzymujemy zwykły kabel audio, kabel z wbudowanym mikrofonem, adapter do smartfona oraz adapter do komputera wyposażony w oddzielne złącze mikrofonu. Akcesoria te możemy razem z nausznikami umieścić w sztywnym etui, które również zostało dorzucone do całego zestawu.</p>
<p class="p2">Jak za tę cenę jest więc bardzo przyzwoicie i gdyby nie przeciętnie brzmiący środek pasma, to P55 Vento spokojnie mogłyby dostać pół gwiazdki więcej.</p>
<h2>SPECYFIKACJA</h2>
<ul>
<li><b>CENA</b><span class="s2"> 800 PLN</span></li>
<li><b>ŚREDNICA PRZETWORNIKA </b><span class="s2">40 mm</span></li>
<li><b>PASMO PRZENOSZENIA </b><span class="s2">15 – 22 000 Hz</span></li>
<li><b>MAKSYMALNA MOC WEJŚCIOWA </b><span class="s2">20 mWr</span></li>
<li><span class="s1"><b>DŁUGOŚĆ KABLA </b></span><span class="s2">1,2 m</span></li>
<li><span class="s1"><b>ŁĄCZNOŚĆ </b></span>3,5 mm audio</li>
<li><span class="s1"><b>WAGA </b></span><span class="s2">285 g</span></li>
</ul>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="review" class="review-wrapper wp-review-1000042445  delay-animation" ><h3 class="review-title">Ocena</h5><ul class="review-list"><li><span>Design</span><div class="review-star"><div class="review-result-wrapper"><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><div class="review-result" style="width:60%;"><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i></div><!-- .review-result --></div><!-- .review-result-wrapper --></div><!-- .review-star --></li><li><span>Jakość wykonania</span><div class="review-star"><div class="review-result-wrapper"><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><div class="review-result" style="width:80%;"><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i></div><!-- .review-result --></div><!-- .review-result-wrapper --></div><!-- .review-star --></li><li><span>Funkcjonalność</span><div class="review-star"><div class="review-result-wrapper"><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><div class="review-result" style="width:100%;"><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i></div><!-- .review-result --></div><!-- .review-result-wrapper --></div><!-- .review-star --></li><li><span>Cena</span><div class="review-star"><div class="review-result-wrapper"><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><div class="review-result" style="width:80%;"><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i></div><!-- .review-result --></div><!-- .review-result-wrapper --></div><!-- .review-star --></li></ul><div class="review-desc" ><p class="review-summary-title"><strong>Zdaniem T3</strong></p><p>SoundMAGIC P55 Vento pokazują, że fraza „tania chińszczyzna” może mieć również bardzo pozytywny wydźwięk.</p>
</div><!-- .review-desc --><div class="review-total-wrapper"> <span class="review-total-box">4</span><div class="review-total-star"><div class="review-result-wrapper"><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><div class="review-result" style="width:80%;"><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i></div><!-- .review-result --></div><!-- .review-result-wrapper --></div><!-- .review-star --></div><div itemscope itemtype="http://schema.org/Review">
										<span itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing">
											<meta itemprop="name" content="Ocena">
										</span>
										<span itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
											<meta itemprop="ratingValue" content="4">
											<meta itemprop="bestRating" content="5">
										</span>
										<span itemprop="author" itemscope itemtype="http://schema.org/Person">
											<meta itemprop="name" content="Maciej Adamczyk">
										</span>
									</div></div><!-- #review --><style type="text/css">.wp-review-1000042445 .review-result-wrapper .review-result i { color: #db0000; opacity: 1; filter: alpha(opacity=100); }
				.wp-review-1000042445 .review-result-wrapper i{ color: #db0000; opacity: 0.50; filter: alpha(opacity=50); }.wp-review-1000042445.review-wrapper, .wp-review-1000042445 .review-title, .wp-review-1000042445 .review-desc p{ color: #555555;}
		.wp-review-1000042445 .review-list li, .wp-review-1000042445.review-wrapper{ background: #ffffff;}
		.wp-review-1000042445 .review-title, .wp-review-1000042445 .review-list li:nth-child(2n){background: #e7e7e7;}

		.wp-review-1000042445.bar-point .allowed-to-rate .review-result, .wp-review-1000042445.percentage-point .allowed-to-rate .review-result{background: none;}
		.wp-review-1000042445 .review-total-star.allowed-to-rate a i, .wp-review-comment-field a i, .wp-review-comment-rating a i { color: #db0000; opacity: 0.50; filter: alpha(opacity=50); }
		.wp-review-1000042445.bar-point .allowed-to-rate .review-result, .wp-review-1000042445.percentage-point .allowed-to-rate .review-result{text-indent:0;}
		.wp-review-1000042445.bar-point .allowed-to-rate .review-result i, .wp-review-1000042445.percentage-point .allowed-to-rate .review-result i, .wp-review-1000042445 .mts-user-review-star-container .selected i, .wp-review-1000042445 .user-review-area .review-result i, .wp-review-comment-field .review-result i, .wp-review-comment-rating .review-result i { color: #db0000; opacity: 1; filter: alpha(opacity=100); }
		.wp-review-1000042445.review-wrapper, .wp-review-1000042445 .review-title, .wp-review-1000042445 .review-list li, .wp-review-1000042445 .review-list li:last-child, .wp-review-1000042445 .user-review-area{border-color: #e7e7e7;}</style>
                <script type='text/javascript'>
                    
                var tpsInstance;
                var tpsOptions = {"slideContainer":"#tps_slideContainer_1000042445","nav":[".theiaPostSlider_nav"],"navText":"%{currentSlide} z %{totalSlides}","helperText":"Nawiguj strza\u0142kami &leftarrow; &rightarrow;","defaultSlide":0,"transitionEffect":"slide","transitionSpeed":400,"keyboardShortcuts":true,"scrollAfterRefresh":true,"numberOfSlides":1,"slides":[],"useSlideSources":true,"themeType":"font","prevText":"Poprzedni","nextText":"Nast\u0119pny","buttonWidth":"0","buttonWidth_post":"0","postUrl":"http:\/\/magazynt3.pl\/test-soundmagic-p55-vento\/","postId":1000042445,"refreshAds":false,"refreshAdsEveryNSlides":1,"adRefreshingMechanism":"javascript","siteUrl":"http:\/\/magazynt3.pl","loopSlides":false,"scrollTopOffset":"0","prevFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-left\"><\/span>","nextFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-right\"><\/span>"};
            
                    (function ($) {
                        $(document).ready(function () {
                            
                            tpsInstance = new tps.createSlideshow(tpsOptions);
                        });
                    }(jQuery));
                </script>
            																										<div class="posts-nav-link">
																											</div><!--posts-nav-link-->
													<div class="post-tags">
														<span class="post-tags-header">Powiązane artykuły</span><span itemprop="keywords"><a href="http://magazynt3.pl/tag/audio/" rel="tag">audio</a><a href="http://magazynt3.pl/tag/p55/" rel="tag">P55</a><a href="http://magazynt3.pl/tag/soundmagic/" rel="tag">SoundMAGIC</a><a href="http://magazynt3.pl/tag/sluchawki/" rel="tag">słuchawki</a><a href="http://magazynt3.pl/tag/test/" rel="tag">test</a></span>
													</div><!--post-tags-->
																											<div id="article-ad">
															<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mt- 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8584451387662554"
     data-ad-slot="6178978906"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>														</div><!--article-ad-->
																										<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Zostaw komentarz</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/test-soundmagic-p55-vento/#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3>			<form action="http://magazynt3.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Twój adres email nie zostanie opublikowany.</span> Pola, których wypełnienie jest wymagane, są oznaczone symbolem <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentarz</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Podpis <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Witryna internetowa</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Opublikuj komentarz" /> <input type='hidden' name='comment_post_ID' value='1000042445' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><noscript><strong><u><font color="red" size="5">By dodać komentarz, włącz JavaScript w swojej przeglądarce.</font></u></strong></noscript>			</form>
			</div><!-- #respond -->
	
</div><!--comments--><h3></h3><div class="fb-comments" data-href="http://magazynt3.pl/test-soundmagic-p55-vento/" data-num-posts="6" data-width="800" data-colorscheme="light"></div>												</div><!--content-main-->
											</div><!--content-area-in-->
																							<div id="sidebar-wrap" class="relative">
						<div id="text-30" class="sidebar-widget widget_text"><h4 class="post-header"><span class="post-header">Nowy numer</span></h4>			<div class="textwidget"><a href="http://ulubionykiosk.pl/wydawnictwo/17-t3" target="_blank"><img src="https://ulubionykiosk.pl/i/dz00MDA=/5ae9d993/4853-T3-1-2017.jpg" width="300" /></a></div>
		</div><div id="mvp_sidecat_widget-3" class="sidebar-widget mvp_sidecat_widget"><h4 class="post-header"><span class="post-header">Guru radzi</span></h4>
			<ul class="head-latest-list">
									<li>
													<a href="http://magazynt3.pl/wzmocnic-sygnal-wi-fi-domu/" rel="bookmark">
							<div class="head-latest-out">
								<div class="head-latest-img left relative">
									<img width="150" height="90" src="http://magazynt3.pl/wp-content/uploads/2017/01/qFSSl94-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://magazynt3.pl/wp-content/uploads/2017/01/qFSSl94-150x90.jpg 150w, http://magazynt3.pl/wp-content/uploads/2017/01/qFSSl94-1000x600.jpg 1000w, http://magazynt3.pl/wp-content/uploads/2017/01/qFSSl94-450x270.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" />								</div><!--head-latest-img-->
								<div class="head-latest-in">
									<div class="head-latest-text left relative">
										<h2>Jak wzmocnić sygnał Wi-Fi w domu?</h2>
									</div><!--head-latest-text-->
								</div><!--head-latest-in-->
							</div><!--head-latest-out-->
							</a>
											</li>
									<li>
													<a href="http://magazynt3.pl/chce-kupic-najlepszy-swiecie-laserowy-wskaznik/" rel="bookmark">
							<div class="head-latest-out">
								<div class="head-latest-img left relative">
									<img width="150" height="90" src="http://magazynt3.pl/wp-content/uploads/2017/01/P4251796-150x90.jpeg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://magazynt3.pl/wp-content/uploads/2017/01/P4251796-150x90.jpeg 150w, http://magazynt3.pl/wp-content/uploads/2017/01/P4251796-1000x600.jpeg 1000w, http://magazynt3.pl/wp-content/uploads/2017/01/P4251796-450x270.jpeg 450w" sizes="(max-width: 150px) 100vw, 150px" />								</div><!--head-latest-img-->
								<div class="head-latest-in">
									<div class="head-latest-text left relative">
										<h2>Chcę kupić najlepszy na świecie laserowy wskaźnik!</h2>
									</div><!--head-latest-text-->
								</div><!--head-latest-in-->
							</div><!--head-latest-out-->
							</a>
											</li>
									<li>
													<a href="http://magazynt3.pl/jak-zaczac-cwiczyc/" rel="bookmark">
							<div class="head-latest-out">
								<div class="head-latest-img left relative">
									<img width="150" height="90" src="http://magazynt3.pl/wp-content/uploads/2017/01/bigstock-Fit-Young-People-Running-Up-A-117698576-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://magazynt3.pl/wp-content/uploads/2017/01/bigstock-Fit-Young-People-Running-Up-A-117698576-150x90.jpg 150w, http://magazynt3.pl/wp-content/uploads/2017/01/bigstock-Fit-Young-People-Running-Up-A-117698576-1000x600.jpg 1000w, http://magazynt3.pl/wp-content/uploads/2017/01/bigstock-Fit-Young-People-Running-Up-A-117698576-450x270.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" />								</div><!--head-latest-img-->
								<div class="head-latest-in">
									<div class="head-latest-text left relative">
										<h2>Jak zacząć ćwiczyć?</h2>
									</div><!--head-latest-text-->
								</div><!--head-latest-in-->
							</div><!--head-latest-out-->
							</a>
											</li>
							</ul>

		</div><div id="mvp_ad_widget-4" class="sidebar-widget mvp_ad_widget">
		<div class="widget-ad left relative">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mt- 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8584451387662554"
     data-ad-slot="2928310902"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div><!--widget-ad-->

		</div>			</div><!--sidebar-wrap-->																					</div><!--content-area-out-->
												</div><!--sec-marg-in-->
											</div><!--sec-marg-out-->
										</div><!--content-area-cont-->
									</div><!--content-area-->
								</div><!--post-body-in-->
							</div><!--post-body-out-->
						</div><!--post-area-->
					</article>
	</div><!--sec-marg-in4-->
</div><!--sec-marg-out4-->
				</div><!--content-wrap-->
												<div class="content-bot-wrap left relative">
					<div class="sec-marg-out relative">
						<div class="sec-marg-in">
					<h4 class="post-header">
						<span class="post-header">Więcej w Testy</span>
					</h4>
				<div class="archive-list-wrap left relative">
					<div class="archive-list-out">
						<div class="archive-list-in">
							<div class="archive-list-left left relative">
								<ul class="archive-list">
																		<li>
																					<div class="archive-list-img left relative">
												<a href="http://magazynt3.pl/test-philips-fidelio-b8/" rel="bookmark" title="TEST: Philips Fidelio B8">
												<div class="wp-review-thumbnail-wrapper"><img width="450" height="270" src="http://magazynt3.pl/wp-content/uploads/2017/01/B8_12_MI1__160801002k-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://magazynt3.pl/wp-content/uploads/2017/01/B8_12_MI1__160801002k-450x270.jpg 450w, http://magazynt3.pl/wp-content/uploads/2017/01/B8_12_MI1__160801002k-1000x600.jpg 1000w, http://magazynt3.pl/wp-content/uploads/2017/01/B8_12_MI1__160801002k-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /><div class="review-type-star wp-review-on-thumbnail wp-review-show-total wp-review-total-1000042454"> <div class="review-total-star"><div class="review-result-wrapper"><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><div class="review-result" style="width:80%;"><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i></div><!-- .review-result --></div><!-- .review-result-wrapper --></div><!-- .review-star --></div></div>																								</a>
												<div class="archive-list-share">
													<span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span>
													<div class="archive-share-contain left relative">
														<span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://magazynt3.pl/test-philips-fidelio-b8/&amp;t=TEST: Philips Fidelio B8', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=TEST: Philips Fidelio B8&amp;url=http://magazynt3.pl/test-philips-fidelio-b8/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://magazynt3.pl/test-philips-fidelio-b8/&amp;media=http://magazynt3.pl/wp-content/uploads/2017/01/B8_12_MI1__160801002k-1000x600.jpg&amp;description=TEST: Philips Fidelio B8', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span>
													</div><!--archive-share-contain-->
												</div><!--archive-list-share-->
											</div><!--archive-list-img-->
											<div class="archive-list-text left relative">
												<a href="http://magazynt3.pl/test-philips-fidelio-b8/" rel="bookmark">TEST: Philips Fidelio B8</a>
												<p>Dolby Atmos w najsmuklejszym i najtańszym do tej pory zestawie audio? Musieliśmy to sprawdzić!</p>
												<div class="archive-list-info left relative">
													<span class="archive-list-author left">Maciej Adamczyk</span><span class="archive-list-date left">20/01/2017</span>
												</div><!--archive-list-info-->
											</div><!--archive-list-text-->
																			</li>
																		<li>
																					<div class="archive-list-img left relative">
												<a href="http://magazynt3.pl/1000042430-2/" rel="bookmark" title="TEST: Apple Watch Series 2">
												<div class="wp-review-thumbnail-wrapper"><img width="450" height="270" src="http://magazynt3.pl/wp-content/uploads/2017/01/watch-1-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://magazynt3.pl/wp-content/uploads/2017/01/watch-1-450x270.jpg 450w, http://magazynt3.pl/wp-content/uploads/2017/01/watch-1-1000x600.jpg 1000w, http://magazynt3.pl/wp-content/uploads/2017/01/watch-1-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /><div class="review-type-star wp-review-on-thumbnail wp-review-show-total wp-review-total-1000042430"> <div class="review-total-star"><div class="review-result-wrapper"><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><div class="review-result" style="width:80%;"><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i></div><!-- .review-result --></div><!-- .review-result-wrapper --></div><!-- .review-star --></div></div>																								</a>
												<div class="archive-list-share">
													<span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span>
													<div class="archive-share-contain left relative">
														<span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://magazynt3.pl/1000042430-2/&amp;t=TEST: Apple Watch Series 2', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=TEST: Apple Watch Series 2&amp;url=http://magazynt3.pl/1000042430-2/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://magazynt3.pl/1000042430-2/&amp;media=http://magazynt3.pl/wp-content/uploads/2017/01/watch-1-1000x600.jpg&amp;description=TEST: Apple Watch Series 2', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span>
													</div><!--archive-share-contain-->
												</div><!--archive-list-share-->
											</div><!--archive-list-img-->
											<div class="archive-list-text left relative">
												<a href="http://magazynt3.pl/1000042430-2/" rel="bookmark">TEST: Apple Watch Series 2</a>
												<p>Wbudowany GPS, wodoszczelna obudowa oraz intuicyjny w obsłudze system watchOS 3.</p>
												<div class="archive-list-info left relative">
													<span class="archive-list-author left">Michał Lis</span><span class="archive-list-date left">19/01/2017</span>
												</div><!--archive-list-info-->
											</div><!--archive-list-text-->
																			</li>
																		<li>
																					<div class="archive-list-img left relative">
												<a href="http://magazynt3.pl/test-bowers-wilkins-p7-wireless/" rel="bookmark" title="TEST: Bowers &#038; Wilkins P7 Wireless">
												<div class="wp-review-thumbnail-wrapper"><img width="450" height="270" src="http://magazynt3.pl/wp-content/uploads/2017/01/BW_P7Wireless_table-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://magazynt3.pl/wp-content/uploads/2017/01/BW_P7Wireless_table-450x270.jpg 450w, http://magazynt3.pl/wp-content/uploads/2017/01/BW_P7Wireless_table-1000x600.jpg 1000w, http://magazynt3.pl/wp-content/uploads/2017/01/BW_P7Wireless_table-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /><div class="review-type-star wp-review-on-thumbnail wp-review-show-total wp-review-total-1000042459"> <div class="review-total-star"><div class="review-result-wrapper"><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><div class="review-result" style="width:90%;"><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i></div><!-- .review-result --></div><!-- .review-result-wrapper --></div><!-- .review-star --></div></div>																								</a>
												<div class="archive-list-share">
													<span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span>
													<div class="archive-share-contain left relative">
														<span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://magazynt3.pl/test-bowers-wilkins-p7-wireless/&amp;t=TEST: Bowers &#038; Wilkins P7 Wireless', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=TEST: Bowers &#038; Wilkins P7 Wireless&amp;url=http://magazynt3.pl/test-bowers-wilkins-p7-wireless/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://magazynt3.pl/test-bowers-wilkins-p7-wireless/&amp;media=http://magazynt3.pl/wp-content/uploads/2017/01/BW_P7Wireless_table-1000x600.jpg&amp;description=TEST: Bowers &#038; Wilkins P7 Wireless', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span>
													</div><!--archive-share-contain-->
												</div><!--archive-list-share-->
											</div><!--archive-list-img-->
											<div class="archive-list-text left relative">
												<a href="http://magazynt3.pl/test-bowers-wilkins-p7-wireless/" rel="bookmark">TEST: Bowers &#038; Wilkins P7 Wireless</a>
												<p>Czy warto zmieniać coś, co jest niemal doskonałe? Jak najbardziej!</p>
												<div class="archive-list-info left relative">
													<span class="archive-list-author left">Marcin Kubicki</span><span class="archive-list-date left">17/01/2017</span>
												</div><!--archive-list-info-->
											</div><!--archive-list-text-->
																			</li>
																		<li>
																					<div class="archive-list-img left relative">
												<a href="http://magazynt3.pl/test-mio-mivue-drive-55-lm/" rel="bookmark" title="TEST: Mio MiVue Drive 55 LM">
												<div class="wp-review-thumbnail-wrapper"><img width="450" height="270" src="http://magazynt3.pl/wp-content/uploads/2017/01/M15_9837-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://magazynt3.pl/wp-content/uploads/2017/01/M15_9837-450x270.jpg 450w, http://magazynt3.pl/wp-content/uploads/2017/01/M15_9837-1000x600.jpg 1000w, http://magazynt3.pl/wp-content/uploads/2017/01/M15_9837-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /><div class="review-type-star wp-review-on-thumbnail wp-review-show-total wp-review-total-1000042450"> <div class="review-total-star"><div class="review-result-wrapper"><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><div class="review-result" style="width:80%;"><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i></div><!-- .review-result --></div><!-- .review-result-wrapper --></div><!-- .review-star --></div></div>																								</a>
												<div class="archive-list-share">
													<span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span>
													<div class="archive-share-contain left relative">
														<span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://magazynt3.pl/test-mio-mivue-drive-55-lm/&amp;t=TEST: Mio MiVue Drive 55 LM', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=TEST: Mio MiVue Drive 55 LM&amp;url=http://magazynt3.pl/test-mio-mivue-drive-55-lm/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://magazynt3.pl/test-mio-mivue-drive-55-lm/&amp;media=http://magazynt3.pl/wp-content/uploads/2017/01/M15_9837-1000x600.jpg&amp;description=TEST: Mio MiVue Drive 55 LM', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span>
													</div><!--archive-share-contain-->
												</div><!--archive-list-share-->
											</div><!--archive-list-img-->
											<div class="archive-list-text left relative">
												<a href="http://magazynt3.pl/test-mio-mivue-drive-55-lm/" rel="bookmark">TEST: Mio MiVue Drive 55 LM</a>
												<p>Hybrydowy gadżet dla kierowców, którzy mają smykałkę do filmowania i nie chcą pytać o drogę.</p>
												<div class="archive-list-info left relative">
													<span class="archive-list-author left">Michał Lis</span><span class="archive-list-date left">13/01/2017</span>
												</div><!--archive-list-info-->
											</div><!--archive-list-text-->
																			</li>
																		<li>
																					<div class="archive-list-img left relative">
												<a href="http://magazynt3.pl/test-astellkern-ak-xb10/" rel="bookmark" title="TEST: Astell&#038;Kern AK XB10">
												<div class="wp-review-thumbnail-wrapper"><img width="450" height="270" src="http://magazynt3.pl/wp-content/uploads/2016/12/AK_XB10_11_2048x2048-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://magazynt3.pl/wp-content/uploads/2016/12/AK_XB10_11_2048x2048-450x270.jpg 450w, http://magazynt3.pl/wp-content/uploads/2016/12/AK_XB10_11_2048x2048-1000x600.jpg 1000w, http://magazynt3.pl/wp-content/uploads/2016/12/AK_XB10_11_2048x2048-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /><div class="review-type-star wp-review-on-thumbnail wp-review-show-total wp-review-total-1000042238"> <div class="review-total-star"><div class="review-result-wrapper"><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><div class="review-result" style="width:80%;"><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i><i class="mts-icon-star"></i></div><!-- .review-result --></div><!-- .review-result-wrapper --></div><!-- .review-star --></div></div>																								</a>
												<div class="archive-list-share">
													<span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span>
													<div class="archive-share-contain left relative">
														<span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://magazynt3.pl/test-astellkern-ak-xb10/&amp;t=TEST: Astell&#038;Kern AK XB10', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=TEST: Astell&#038;Kern AK XB10&amp;url=http://magazynt3.pl/test-astellkern-ak-xb10/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://magazynt3.pl/test-astellkern-ak-xb10/&amp;media=http://magazynt3.pl/wp-content/uploads/2016/12/AK_XB10_11_2048x2048-1000x600.jpg&amp;description=TEST: Astell&#038;Kern AK XB10', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span>
													</div><!--archive-share-contain-->
												</div><!--archive-list-share-->
											</div><!--archive-list-img-->
											<div class="archive-list-text left relative">
												<a href="http://magazynt3.pl/test-astellkern-ak-xb10/" rel="bookmark">TEST: Astell&#038;Kern AK XB10</a>
												<p>Z tym gadżetem szybko zapomnisz o ograniczeniach słuchawek przewodowych.</p>
												<div class="archive-list-info left relative">
													<span class="archive-list-author left">Marcin Kubicki</span><span class="archive-list-date left">06/01/2017</span>
												</div><!--archive-list-info-->
											</div><!--archive-list-text-->
																			</li>
																	</ul>
							</div><!--archive-list-left-->
						</div><!--archive-list-in-->
											</div><!--archive-list-out-->
				</div><!--archive-list-wrap-->
					</div><!--sec-marg-in-->
				</div><!--sec-marg-out-->
			</div><!--content-bot-wrap-->
				</div><!--main-content-contain-->
<script type="text/javascript" async="async" src="http://adsearch.adkontekst.pl/_/itxads/?hash=14d18f7902846144617ee40bc3d5eb61&prefix=akon"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mt - 970x90 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8584451387662554"
     data-ad-slot="5179923701"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<input type="hidden" name="7iS1Imtwyutu" id="7iS1Imtwyutu" />
<script type="text/javascript">
function fgU5TNBF4b0Ph() {
	var o=document.getElementById("7iS1Imtwyutu");
	o.value="llthF5BOlYoP";
}
var b4M8GSOMZqd2F = document.getElementById("submit");
if (b4M8GSOMZqd2F) {
	var chLvcyaYUMs8F = document.getElementById("7iS1Imtwyutu");
	var pol5DYUJb3IBs = b4M8GSOMZqd2F.parentNode;
	pol5DYUJb3IBs.appendChild(chLvcyaYUMs8F, b4M8GSOMZqd2F);
	addHandler(b4M8GSOMZqd2F, "mousedown", fgU5TNBF4b0Ph);
	addHandler(b4M8GSOMZqd2F, "keypress", fgU5TNBF4b0Ph);
}
</script>
			</div><!--main-content-wrap-->
			<footer id="foot-wrap" class="left relative">
				<div class="sec-marg-out relative">
					<div class="sec-marg-in">
				<div id="foot-top" class="left relative">
											<div class="foot-widget left relative">
															<div class="foot-logo left realtive">
									<img src="http://magazynt3.pl/wp-content/uploads/2015/07/t3-logo-foot.png" alt="Magazyn T3" />
								</div><!--foot-logo-->
														<div class="foot-info-text left relative">
								<p>Polska edycja globalnego magazynu brytyjskiego, wydawanego w ponad 20. krajach.</p><p>T3 to Technologie Trzeciego Tysiąclecia. Magazyn T3 jest prestiżowy, inteligentny i wiarygodny. Każdy numer miesięcznika T3 to ok. 120 stron poświęconych najnowszym modelom telefonów komórkowych, aparatów cyfrowych, sprzętu audio i HD oraz technologiom przyszłości. To porywające sesje zdjęciowe i ekskluzywne reportaże.</p>							</div><!--footer-info-text-->
							<div class="foot-soc left relative">
								<ul class="foot-soc-list relative">
																			<li class="foot-soc-fb">
											<a href="https://www.facebook.com/magazynT3?fref=ts" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
										</li>
																												<li class="foot-soc-twit">
											<a href="https://twitter.com/magazynt3" alt="Twitter" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
										</li>
																																																																																		<li class="foot-soc-rss">
											<a href="http://magazynt3.pl/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
										</li>
																	</ul>
							</div><!--foot-soc-->
						</div><!--foot-widget-->
										<div id="text-9" class="foot-widget left relative widget_text"><h3 class="foot-head">Nasze serwisy</h3>			<div class="textwidget"><a href="http://BudujemyDom.pl">BudujemyDom.pl</a> | <a href="http://WybieramyDom.pl">WybieramyDom.pl</a> | <a href="http://CoZaIle.pl">CoZaIle.pl</a> | <a href="http://InformatorBudownictwa.pl">InformatorBudownictwa.pl</a> | <a href="http://ZielonyOgrodek.pl">ZielonyOgrodek.pl</a> | <a href="http://Urz%C4%85dzamyDom.pl">UrządzamyDom.pl</a> | <a href="http://wnetrza.budujemydom.pl">Wnętrza</a> | <a href="http://nieruchomosci.budujemydom.pl">Nieruchomości</a> | <a href="http://Ekobudowanie.pl">Ekobudowanie.pl</a> | <a href="http://InstalacjeB2B.pl">InstalacjeB2B.pl</a> | <a href="http://DachyB2B.pl">DachyB2B.pl</a> | <a href="http://OknaiDrzwiB2B.pl">OknaiDrzwiB2B.pl</a> | <a href="http://Wyka%C5%84czanieB2B.pl">WykańczanieB2B.pl</a> | <a href="http://BudownictwoSportoweB2B.pl">BudownictwoSportoweB2B.pl</a> | <a href="http://DomiWn%C4%99trza.pl">DomiWnętrza.pl</a> | <a href="http://Instalatornia.pl">Instalatornia.pl</a> | <a href="http://Obudowaniu.pl">Obudowaniu.pl</a> | <a href="http://Audio.com.pl">Audio.com.pl</a> | <a href="http://MagazynGitarzysta.pl">MagazynGitarzysta.pl</a> | <a href="http://MagazynPerkusista.pl">MagazynPerkusista.pl</a> | <a href="http://EiS.com.pl">EiS.com.pl</a> | <a href="http://LiveSound.pl">LiveSound.pl</a> | <a href="http://MagazynBasista.pl">MagazynBasista.pl</a> | <a href="http://FirmyMuzyczne.pl">FirmyMuzyczne.pl</a> | <a href="http://Gitarzysta.TV">Gitarzysta.TV</a> | <a href="http://Muzykomachia.pl">Muzykomachia.pl</a> | <a href="http://ElektronikaB2B.pl">ElektronikaB2B.pl</a> | <a href="http://AutomatykaB2B.pl">AutomatykaB2B.pl</a> | <a href="http://ep.com.pl">Elektronika Praktyczna</a> | <a href="http://Elportal.pl">Elportal.pl</a> | <a href="http://www.swiatradio.com.pl">Świat Radio</a> | <a href="http://DigitalCameraPolska.pl">DigitalCameraPolska.pl</a> | <a href="http://mt.com.pl">Młody Technik</a> | <a href="http://WebToster.pl">WebToster.pl</a> | <a href="http://sklep.avt.pl">Sklep AVT</a> | <a href="http://SuperDyskoteka.pl">SuperDyskoteka.pl</a> | <a href="http://zakupydladziecka.pl/">ZakupyDlaDziecka.pl</a> | <a href="http://avt.pl"> Wydawnictwo AVT</a> | <a href="http://UlubionyKiosk.pl">UlubionyKiosk.pl</a></div>
		</div><div id="text-10" class="foot-widget left relative widget_text"><h3 class="foot-head">Partnerzy</h3>			<div class="textwidget"><img src="http://magazynt3.pl/foot-log.png"></div>
		</div>				</div><!--footer-top-->
				<div id="foot-bot" class="left relative">
					<div class="foot-menu relative">
						<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-1000036854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000036854"><a href="http://magazynt3.pl/polityka-prywatnosci/">Polityka prywatności</a></li>
</ul></div>					</div><!--foot-menu-->
					<div class="foot-copy relative">
						<p>Copyright © 2015 MK</p>
					</div><!--foot-copy-->
				</div><!--foot-bot-->
					</div><!--sec-marg-in-->
				</div><!--sec-marg-out-->
			</footer>
		</div><!--content-in-->
	</div><!--content-out-->
		</div><!--site-fixed-->
	</div><!--site-out-->
</div><!--site-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=411317812402065&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<script type="text/javascript">
			jQuery(document).ready(function () {
				jQuery(".archive-ad-wrap,.post-info-left,#sidebar-wrap").theiaStickySidebar({"containerSelector":"","additionalMarginTop":"90","additionalMarginBottom":"0","updateSidebarHeight":false,"minWidth":"0"});
			});
		</script>
	
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
    	})

	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(e){
	  e.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $(".main-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".main-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	  $(".head-latest-wrap").niceScroll({cursorcolor:"#ccc",cursorwidth: 7,cursorborder: 0});
	});



});
</script>

<script type='text/javascript' src='http://magazynt3.pl/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://magazynt3.pl/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/magazynt3.pl\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://magazynt3.pl/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://magazynt3.pl/wp-content/plugins/wp-review-pro/assets/js/main.js?ver=1.0.7'></script>
<script type='text/javascript' src='http://magazynt3.pl/wp-content/plugins/wp-review-pro/assets/js/jquery.appear.js?ver=1.1'></script>
<script type='text/javascript' src='http://magazynt3.pl/wp-content/themes/devoe/js/scripts.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://magazynt3.pl/wp-content/themes/devoe/js/jquery.nicescroll.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://magazynt3.pl/wp-content/themes/devoe/js/retina.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://magazynt3.pl/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://magazynt3.pl/wp-content/plugins/wp-review-pro/assets/js/jquery.knob.min.js?ver=1.1'></script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached

 Served from: magazynt3.pl @ 2017-01-24 11:28:28 by W3 Total Cache -->